<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN"
  "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr" dir="ltr" xmlns:og="http://opengraphprotocol.org/schema/">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <script type="text/javascript">var NREUMQ=NREUMQ||[];NREUMQ.push(["mark","firstbyte",new Date().getTime()]);</script><title>Faits Divers, haute-saone : Le véhicule percute un poteau : cinq blessés dont un grave actualité Besançon Franche-Comté</title>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<script type='text/javascript'><!--// <![CDATA[
  var OA_zones = {
    'acdroite_1' : 2,
    'acdroite_2' : 3,
    'acdroite_3' : 4,
    'acdroite_4' : 5,
    'acdroite_5' : 6,
    'acdroite_6' : 7,
    'acdroite_7' : 8,
    'acdroite_8' : 9,
    'inline_1' : 18,
    'skycrapper_IAB' : 19,
    'acentete' : 20,
    'meteo' : 22,
    'sk300x250' : 24,
    'acfooter' : 23,
    'habillage' : 27,
    'video' : 36,
    'video_noel2012' : 41,
    'Google ADSENSE 336x280' : 43,
    'Google ADSENSE 468x60' : 42,
    'Google ADSENSE - 300x250' : 44,
    'metabief_2013' : 45,
    'ZONE 290x80 UNE ' : 46,
    'ZONE 290x80 UNE 2' : 47,
    'ZONE 290x80 Bezak KDO' : 49,
    'habillage_haut' : 50,
    'skycrapper_120x600' : 54,
    'acdroite_9' : 55,
    'article_v2' : 56  }
// ]]> --></script>
<script type='text/javascript' src='http://pub.macommune.info/www/delivery/spcjs.php?tags=accident&cat=Faits%20Divers&geo=haute-saone'></script>
<script type='text/javascript' src='//s7.addthis.com/js/250/addthis_widget.js#async=1'></script>
<meta property="og:title" content="Le véhicule percute un poteau : cinq blessés dont un grave" />
<meta property="og:description" content="Ce dimanche 7 mai 2017 vers 1h du matin, une voiture transportant cinq jeunes a percuté un poteau EDF sur la RD 76 à Villers-le-sec à proximité de Vesoul." />
<meta property="og:image" content="http://www.macommune.info/sites/v2.macommune.info/files/imagecache/facebook/35Pompiers034.JPG" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.macommune.info/article/le-vehicule-percute-un-poteau-cinq-blesses-dont-un-grave-161096" />
<meta property="og:site_name" content="MaCommune.info" />
<link rel="shortcut icon" href="/sites/www.macommune.info/themes/macommune/macommune_favicon.ico" type="image/x-icon" />
<meta name="keywords" content="Faits Divers,accident,haute-saone" />
<link  rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/font-awesome/4.1.0/css/font-awesome.min.css" />
  <link type="text/css" rel="stylesheet" media="all" href="/sites/v2.macommune.info/files/advagg_css/css_19a0d02f0989d500c96f0396f83342d8_0.css" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/v2.macommune.info/files/advagg_css/css_6598234c065380d0dbafe0bbec65bc02_67.css" />
    <!--[if lt IE 7]>
<script src="http://ie7-js.googlecode.com/svn/version/2.1(beta4)/IE7.js"></script>
<![endif]-->
  <script type="text/javascript"></script>
      <script type="text/javascript">
  <!--
  if (screen.width <= 580) {
    window.location = "http://m.macommune.info/article/le-vehicule-percute-un-poteau-cinq-blesses-dont-un-grave-161096";
  }
  //-->
</script>
  
</head>
<body class="not-front not-logged-in page-node node-type-ns-article no-sidebars">
<script type="text/javascript">var NREUMQ=NREUMQ||[];NREUMQ.push(["mark","firstbyte",new Date().getTime()]);</script>  <div id="home-v3" class="page-wrapper">

      <div class="page-branding-wrapper">
      <div class="container-49 clear-block">
        <div class="page-branding grid-49">
          <div class="page-branding-inner clear-block">
              <div class="panel-pane pane-custom pane-1 social-buttons-wrapper grid-8 clear-block" >
    <div class="inner">
      
      <p><span class="socialbtn first"><a href="https://plus.google.com/108185123948842307724?prsrc=3" target="_blank" style="text-decoration: none;"> <img src="/sites/www.macommune.info/themes/macommune/img/gplus_petit.png" alt="Google+" style="border: 0; width: 24px; height: 24px;" /> </a></span> <span class="fb-like socialbtn"><a href="https://www.facebook.com/macommune.info" target="_blank"><img src="/sites/www.macommune.info/themes/macommune/img/fb_petit.png" alt="Facebook" style="border: 0; width: 24px; height: 24px;" /></a></span> <span class="socialbtn"><a href="https://twitter.com/maCommune" target="_blank"><img src="/sites/www.macommune.info/themes/macommune/img/twitter-petit.png" alt="Twitter" style="border: 0; width: 24px; height: 24px;" /></a></span> <a href="http://www.macommune.info/node/107117"><span class="socialbtn last"><img src="/sites/www.macommune.info/themes/macommune/img/rss-petit.png" alt="Flux RSS" style="border: 0; width: 24px; height: 24px;" /></span></a></p>
      
          </div>
  </div>
  <div class="panel-pane pane-custom pane-2 btn-info-traffic grid-8 prefix-4 clear-block" >
    <div class="inner">
      
      <p><span><a href="/tags/inforoute" title="Info traffic à Besançon"><img src="/sites/www.macommune.info/themes/macommune/img/infotrafic2.png" alt="Info traffic à Besançon" width="111" height="20" /></a></span></p>
      
          </div>
  </div>
  <div class="panel-pane pane-block pane-simplenews-74 grid-6 prefix-1 suffix-1 clear-block"  id="newsletter_panel">
    <div class="inner">
              <h2 class="pane-title">Newsletter</h2>
      
            <p>Tenez-vous au courant de nos dernières actualités !</p>
  
      <form action="/article/le-vehicule-percute-un-poteau-cinq-blesses-dont-un-grave-161096"  accept-charset="UTF-8" method="post" id="simplenews-block-form-74">
<div><div class="form-item" id="edit-mail-wrapper">
 <label for="edit-mail">Courriel : <span class="form-required" title="Ce champ est obligatoire.">*</span></label>
 <input type="text" maxlength="128" name="mail" id="edit-mail" size="20" value="" class="form-text required" />
</div>
<div class="form-radios"><div class="form-item" id="edit-action-subscribe-wrapper">
 <label class="option" for="edit-action-subscribe"><input type="radio" id="edit-action-subscribe" name="action" value="subscribe"  checked="checked"  class="form-radio" /> S'abonner</label>
</div>
<div class="form-item" id="edit-action-unsubscribe-wrapper">
 <label class="option" for="edit-action-unsubscribe"><input type="radio" id="edit-action-unsubscribe" name="action" value="unsubscribe"   class="form-radio" /> Se désabonner</label>
</div>
</div><input type="submit" name="op" id="edit-submit" value="Enregistrer"  class="form-submit" />
<input type="hidden" name="form_build_id" id="form-jjuJGyZQ39ygforFW-gaP9GIkCg2h1Sx9TbSqRG2T48" value="form-jjuJGyZQ39ygforFW-gaP9GIkCg2h1Sx9TbSqRG2T48"  />
<input type="hidden" name="form_id" id="edit-simplenews-block-form-74" value="simplenews_block_form_74"  />

</div></form>
  
  
  
  
      
          </div>
  </div>
  <div class="panel-pane pane-block pane-user-0 btn-compte grid-6 clear-block" >
    <div class="inner">
              <h2 class="pane-title">Mon compte</h2>
      
      <form action="/article/le-vehicule-percute-un-poteau-cinq-blesses-dont-un-grave-161096?destination=node%2F161096"  accept-charset="UTF-8" method="post" id="user-login-form">
<div><div class="form-item" id="edit-name-wrapper">
 <label for="edit-name">Nom d'utilisateur ou adresse de courriel : <span class="form-required" title="Ce champ est obligatoire.">*</span></label>
 <input type="text" maxlength="60" name="name" id="edit-name" size="15" value="" class="form-text required" />
</div>
<div class="form-item" id="edit-pass-wrapper">
 <label for="edit-pass">Mot de passe : <span class="form-required" title="Ce champ est obligatoire.">*</span></label>
 <input type="password" name="pass" id="edit-pass"  maxlength="60"  size="15"  class="form-text required" />
</div>
<input type="submit" name="op" id="edit-submit-1" value="Se connecter"  class="form-submit" />
<div class="item-list"><ul><li class="first"><a href="/user/register" title="Créer un nouveau compte utilisateur.">Créer un nouveau compte</a></li>
<li class="last"><a href="/user/password" title="Demander un nouveau mot de passe par courriel.">Demander un nouveau mot de passe</a></li>
</ul></div><input type="hidden" name="form_build_id" id="form-O0L6kAspKSL9tEAngXqURBkMXwbTIYtXuGgBg6UMwSM" value="form-O0L6kAspKSL9tEAngXqURBkMXwbTIYtXuGgBg6UMwSM"  />
<input type="hidden" name="form_id" id="edit-user-login-block" value="user_login_block"  />

</div></form>

      
          </div>
  </div>
  <div class="panel-pane pane-block pane-search-0 clear-block" >
    <div class="inner">
      
      <form action="/article/le-vehicule-percute-un-poteau-cinq-blesses-dont-un-grave-161096"  accept-charset="UTF-8" method="post" id="search-block-form">
<div><div class="container-inline">
  <div class="form-item" id="edit-search-block-form-1-wrapper">
 <label for="edit-search-block-form-1">Rechercher dans les articles : </label>
 <input type="text" maxlength="128" name="search_block_form" id="edit-search-block-form-1" size="15" value="" title="Indiquer les termes à rechercher" class="form-text apachesolr-autocomplete unprocessed" />
</div>
<input type="submit" name="op" id="edit-submit-2" value="Recherche"  class="form-submit" />
<input type="hidden" name="form_build_id" id="form-ls09X6nO74-NKbFSKaUUMLKbow-iTT7iqgpXb2sgCIE" value="form-ls09X6nO74-NKbFSKaUUMLKbow-iTT7iqgpXb2sgCIE"  />
<input type="hidden" name="form_id" id="edit-search-block-form" value="search_block_form"  />
</div>

</div></form>

      
          </div>
  </div>
          </div>
        </div>
      </div>
    </div>
  
      <div class="page-nav-wrapper">
      <div class="container-49 clear-block">
        <div class="page-nav grid-49">
          <div class="page-nav-inner clear-block">
              <div class="panel-pane pane-today-date today-date clear-block" >
    <div class="inner">
      
      <span>Dimanche, 7 mai 2017</span>
      
          </div>
  </div>
  <div class="panel-pane pane-menu-tree pane-menu-menuv3 grid-37 alpha clear-block" >
    <div class="inner">
      
      <ul class="menu"><li class="expanded first menu-mlid-10616"><a href="/" title="UNE">une</a><ul class="menu"><li class="leaf first menu-mlid-10621"><a href="/taxonomy/term/5102%2C5099" title="">Faits Divers &amp; Justice</a></li>
<li class="leaf menu-mlid-10622"><a href="/taxonomy/term/5100%2C5104" title="">Economie &amp; Politique</a></li>
<li class="leaf menu-mlid-10644"><a href="/actualite/societe" title="">Société</a></li>
<li class="leaf menu-mlid-10645"><a href="/actualite/transports" title="">Transports</a></li>
<li class="leaf menu-mlid-10646"><a href="/actualite/sport" title="">Sport</a></li>
<li class="leaf menu-mlid-10647"><a href="/meteo" title="">Météo</a></li>
<li class="leaf menu-mlid-10648"><a href="/actualite/etat-civil" title="">État-civil</a></li>
<li class="leaf menu-mlid-19905"><a href="/communes" title="">Votre commune</a></li>
<li class="leaf last menu-mlid-10649"><a href="/agenda" title="">Sorties du jour</a></li>
</ul></li>
<li class="expanded menu-mlid-10617 active-trail"><a href="/actualite" title="" class="active-trail">Actualités</a><ul class="menu"><li class="leaf first menu-mlid-10650"><a href="/actualite/culture" title="">Culture</a></li>
<li class="leaf menu-mlid-10651"><a href="/actualite/economie" title="">Economie</a></li>
<li class="leaf menu-mlid-10652"><a href="/actualite/politique" title="">Politique</a></li>
<li class="leaf menu-mlid-10653"><a href="/actualite/education" title="">éducation</a></li>
<li class="leaf menu-mlid-10654"><a href="/actualite/social" title="">Social</a></li>
<li class="leaf menu-mlid-10655"><a href="/taxonomy/term/5110%2C5113" title="">Société</a></li>
<li class="leaf menu-mlid-10656 active-trail"><a href="/actualite/faits-divers" title="" class="active-trail">Faits-Divers</a></li>
<li class="leaf menu-mlid-10657"><a href="/actualite/justice" title="">Justice</a></li>
<li class="leaf menu-mlid-10658"><a href="/actualite/nature" title="">Nature</a></li>
<li class="leaf menu-mlid-10659"><a href="/actualite/transports" title="">Transports</a></li>
<li class="leaf menu-mlid-10660"><a href="/actualite/sante" title="">Santé</a></li>
<li class="leaf menu-mlid-10661"><a href="/taxonomy/term/5114%2B5108" title="">Loisirs</a></li>
<li class="leaf menu-mlid-10662"><a href="/actualite/vie-locale" title="">Vie locale</a></li>
<li class="leaf last menu-mlid-10663"><a href="/actualite/sport" title="">Sport</a></li>
</ul></li>
<li class="expanded menu-mlid-10618"><a href="/agenda" title="">Sortir</a><ul class="menu"><li class="leaf first menu-mlid-19916"><a href="/agenda/animations-visites" title="">Animations, visites</a></li>
<li class="leaf menu-mlid-19917"><a href="/agenda/concert-musique" title="">Concert, musique</a></li>
<li class="leaf menu-mlid-19918"><a href="/agenda/spectacle" title="">Spectacle</a></li>
<li class="leaf menu-mlid-19919"><a href="/agenda/brocante-puces-vide-greniers" title="">Brocante, puces, vide-greniers</a></li>
<li class="leaf menu-mlid-19920"><a href="/agenda/foire-salon" title="">Foire, salon</a></li>
<li class="leaf menu-mlid-19921"><a href="/agenda/cinema" title="">Cinéma</a></li>
<li class="leaf menu-mlid-20223"><a href="/agenda/stage-formation" title="">Stage, formation</a></li>
<li class="leaf menu-mlid-19922"><a href="/agenda/sport" title="">Sport</a></li>
<li class="leaf menu-mlid-19923"><a href="/agenda/conference-rencontre" title="">Conférence, rencontre</a></li>
<li class="leaf menu-mlid-19924"><a href="/agenda/loisirs" title="">Loisirs</a></li>
<li class="leaf menu-mlid-19925"><a href="/agenda/nature" title="">Nature</a></li>
<li class="leaf menu-mlid-19926"><a href="/agenda/don-du-sang" title="">Don du sang</a></li>
<li class="leaf menu-mlid-19927"><a href="/agenda/loto-tarot" title="">Loto, tarot</a></li>
<li class="leaf menu-mlid-19928"><a href="/agenda/politique" title="">Politique</a></li>
<li class="leaf last menu-mlid-19929"><a href="/agenda/exposition" title="">Exposition</a></li>
</ul></li>
<li class="expanded menu-mlid-10619"><a href="/actualite/vie-locale" title="Services">Services</a><ul class="menu"><li class="leaf first menu-mlid-10671"><a href="/actualite/etat-civil" title="">État-civil</a></li>
<li class="leaf menu-mlid-10672"><a href="/meteo" title="">Météo</a></li>
<li class="leaf menu-mlid-10673"><a href="/taxonomy/term/16752%2C15806%2C18202" title="">Inforoute &amp; chantiers</a></li>
<li class="leaf menu-mlid-10674"><a href="/tags/pratique" title="">Pratique</a></li>
<li class="leaf last menu-mlid-20089"><a href="/tags/publi-info" title="">Publi-info</a></li>
</ul></li>
<li class="expanded last menu-mlid-10620"><a href="/actualite/culture" title="">Magazines</a><ul class="menu"><li class="leaf first menu-mlid-20250"><a href="http://www.macommune.info/tags/la-petite-virgule" title="web-magazine de société en Franche-Comté">La Petite Virgule</a></li>
<li class="leaf menu-mlid-10682"><a href="/rubriques/ou-sortir-a-besancon" title="">Où sortir à Besançon ? </a></li>
<li class="leaf menu-mlid-10683"><a href="/rubriques/cinema" title="">cinéma</a></li>
<li class="leaf menu-mlid-10684"><a href="/rubriques/jai-goute-pour-vous" title="">j&#039;ai gouté pour vous</a></li>
<li class="leaf menu-mlid-10685"><a href="/rubriques/on-a-goute-pour-vous" title="">On a goûté pour vous...</a></li>
<li class="leaf menu-mlid-10686"><a href="/rubriques/jai-teste-pour-vous" title="">j&#039;ai testé pour vous</a></li>
<li class="leaf menu-mlid-10687"><a href="/rubriques/jeu-concours" title="">jeu-concours</a></li>
<li class="leaf menu-mlid-10688"><a href="/rubriques/lactu-vue-par-rodho" title="">l&#039;actu vue par rodho</a></li>
<li class="leaf menu-mlid-10689"><a href="/rubriques/la-recette-du-week-end" title="">la recette du week-end</a></li>
<li class="leaf menu-mlid-10690"><a href="/rubriques/mail-interview" title="">mail-interview</a></li>
<li class="leaf menu-mlid-10691"><a href="/rubriques/web-franche-comte" title="">web in franche-comté</a></li>
<li class="leaf menu-mlid-10692"><a href="/rubriques/livres" title="">Livres</a></li>
<li class="leaf menu-mlid-10693"><a href="/tags/station-metabief" title="">Station Métabief</a></li>
<li class="leaf menu-mlid-20277"><a href="http://www.macommune.info/tags/livres-dans-la-boucle" title="">Livres dans la boucle</a></li>
<li class="leaf menu-mlid-20278"><a href="http://www.macommune.info/tags/foire-comtoise" title="">FOIRE COMTOISE</a></li>
<li class="leaf last menu-mlid-20286"><a href="http://www.macommune.info/tags/portrait" title="">PORTRAIT</a></li>
</ul></li>
</ul>
      
          </div>
  </div>
          </div>
        </div>
      </div>
    </div>
  
      <div class="page-body-wrapper">
      <div class="container-49 clear-block">
        <div class="page-body grid-49">
          <div class="page-body-inner clear-block">
              <div class="panel-pane pane-block pane-openx-11 grid-49 alpha omega clear-block"  id="pub_header">
    <div class="inner">
      
      <script type='text/javascript'><!--// <![CDATA[
    OA_show('acentete');
// ]]> --></script>
      
          </div>
  </div>
  <div class="panel-pane pane-page-content clear-block" >
    <div class="inner">
      
      

  <div class="page-main-wrapper grid-41 alpha">

  <div class="page-main-content-wrapper clear-block">

    
          <div class="page-main grid-25 alpha">
        <div class="page-main-inner">
            <div class="panel-pane pane-panels-mini pane-taxonomy-terms clear-block" >
    <div class="inner">
      
      <div class="panel-display panel-1col clear-block" id="mini-panel-taxonomy_terms">
  <div class="panel-panel panel-col">
    <div>  <div class="panel-pane pane-node-terms topic-category node-terms-panel clear-block" >
    <div class="inner">
      
      <ul class="links"><li class="taxonomy_term_5102 first last"><a href="/actualite/faits-divers" rel="tag" title="">Faits Divers</a></li>
</ul>
      
          </div>
  </div>
  <div class="panel-pane pane-node-terms geographie-category node-terms-panel clear-block" >
    <div class="inner">
      
      <ul class="links"><li class="taxonomy_term_23872 first last"><a href="/lieu/doubs/haute-saone" rel="tag" title="">haute-saone</a></li>
</ul>
      
          </div>
  </div>
</div>
  </div>
</div>

      
          </div>
  </div>
  <div class="panel-pane pane-page-title-markup clear-block" >
    <div class="inner">
      
      <h1>Le véhicule percute un poteau : cinq blessés dont un grave</h1>
      
          </div>
  </div>
<span class="post-submitted">Publié le 7 mai 2017 à 09:58</span><span class="post-submitted">Mis à jour le  7 mai 2017 à 10:02</span>  <div class="panel-pane pane-panels-mini pane-node-links noborder clear-block" >
    <div class="inner">
      
      <div class="panel-display panel-1col clear-block" id="mini-panel-node_links">
  <div class="panel-panel panel-col">
    <div>  <div class="panel-pane pane-block pane-addthis-0 grid-18 alpha clear-block" >
    <div class="inner">
      
      <div class='addthis_toolbox addthis_default_style addthis_24x24_style' ><a class='addthis_toolbox_item addthis_button_email'></a><a class='addthis_toolbox_item addthis_button_google_plusone'></a><a class='addthis_toolbox_item addthis_button_facebook'></a><a class='addthis_toolbox_item addthis_button_facebook_like' fb:like:layout="button_count"&gt;></a><a class='addthis_toolbox_item addthis_button_tweet' ></a></div>
      
          </div>
  </div>
  <div class="panel-pane pane-block pane-print-0 grid-5 omega clear-block" >
    <div class="inner">
      
      <span class="print_html"><a href="http://www.macommune.info/print/article/le-vehicule-percute-un-poteau-cinq-blesses-dont-un-grave-161096" title="Afficher une version imprimable de cette page." class="print-page" onclick="window.open(this.href); return false" rel="nofollow"><img src="/sites/all/modules/print/icons/print_icon.gif" alt="Imprimer" title="Imprimer" width="16" height="16" class="print-icon print-icon-margin" />Imprimer</a></span>
      
          </div>
  </div>
</div>
  </div>
</div>

      
          </div>
  </div>
  <div class="panel-pane pane-views-panes pane-ns-article-image-panel-pane-2 clear-block" >
    <div class="inner">
      
      <div class="view view-ns-article-image view-id-ns_article_image view-display-id-panel_pane_2 view-dom-id-4 clear-block">
  
  
  
      


<div id="views_slideshow_singleframe_main_ns_article_image-panel_pane_2" class="views_slideshow_singleframe_main views_slideshow_main"><div id="views_slideshow_singleframe_teaser_section_ns_article_image-panel_pane_2" class="views_slideshow_singleframe_teaser_section"><div class="views_slideshow_singleframe_slide views_slideshow_slide views-row-1 views-row-odd" id="views_slideshow_singleframe_div_ns_article_image-panel_pane_2_0"><div class="views-row views-row-0 views-row-first views-row-odd">


      <div>
  
    
      <div class="sb-image sb-gallery sb-gallery-field_ns_image_file"><a href="http://www.macommune.info/sites/v2.macommune.info/files/imagecache/grid_36_ovl/35Pompiers034.JPG" rel="shadowbox[field_ns_image_file]" title=""><img src="http://www.macommune.info/sites/v2.macommune.info/files/imagecache/grid_25_ovl/35Pompiers034.JPG" alt="" title=""  class="imagecache imagecache-grid_25_ovl" width="470" height="340" /></a></div>
      </div>
  

<div class="caption-credit-wrapper">
      <span class="image-caption">
  
    
      Photo d&#039;archives ©Alexane Alfaro - <i>cliquez sur l'image pour agrandir</i>
      </span>
  

      </div>
</div>
</div>
</div>
</div>
  <div class="views-slideshow-controls-bottom clear-block">
        <div class="views_slideshow_singleframe_pager views_slideshow_pagerNumbered" id="views_slideshow_singleframe_pager_ns_article_image-panel_pane_2"></div>      </div>
  
  
  
  
  </div>

      
          </div>
  </div>
<div class="field field-type-text field-field-ns-article-lead">
          <div class="field-item odd">
                <p>Ce dimanche 7 mai 2017 vers 1h du matin, une voiture transportant cinq jeunes a percuté un poteau EDF sur la RD 76 à Villers-le-sec à proximité de Vesoul.</p>      </div>
    </div>
  <div class="panel-pane pane-panels-mini pane-article-associated clear-block" >
    <div class="inner">
      
      <div class="panel-display panel-1col clear-block" id="mini-panel-article_associated">
  <div class="panel-panel panel-col">
    <div>  <div class="panel-pane pane-block pane-openx-9 clear-block" >
    <div class="inner">
              <h2 class="pane-title">Publicité</h2>
      
      <script type='text/javascript'><!--// <![CDATA[
    OA_show('inline_1');
// ]]> --></script>
      
          </div>
  </div>
</div>
  </div>
</div>

      
          </div>
  </div>
  <div class="panel-pane pane-node-content clear-block" >
    <div class="inner">
      
      <div class="node ns-article node-ns-article clear-block">
  
  <div class="field field-type-text field-field-ns-article-body">
          <div class="field-item odd">
                <p>La voiture circulait vers Dampierre-sur-Linotte lorsqu'elle a heurté un poteau en bois. Dans la voiture, cinq jeunes. Une des victimes, un jeune homme de 18 ans a été désincarcérée &nbsp;et transporté vers le CHRU de Besançon. Les autres passagers dont deux jeunes filles de 15 ans ont été hospitalisés sur Vesoul.</p><p>Les quatre autres occupants du véhicule, deux jeunes filles de 15 ans et un jeune homme de 18 ans, tous légèrement blessés, ont été conduits au CHI de Vesoul.</p>      </div>
    </div>

  </div>

      
          </div>
  </div>
  <div class="panel-pane pane-node-author author clear-block" >
    <div class="inner">
      
      Damien
      
          </div>
  </div>
  <div class="panel-pane pane-node-terms meta-article-teaser clear-block" >
    <div class="inner">
      
      <a href="/tags/accident" rel="tag" title="">accident</a>
      
          </div>
  </div>
  <div class="panel-pane pane-panels-mini pane-node-links clear-block" >
    <div class="inner">
      
      <div class="panel-display panel-1col clear-block" id="mini-panel-node_links-1">
  <div class="panel-panel panel-col">
    <div>  <div class="panel-pane pane-block pane-addthis-0 grid-18 alpha clear-block" >
    <div class="inner">
      
      <div class='addthis_toolbox addthis_default_style addthis_24x24_style' ><a class='addthis_toolbox_item addthis_button_email'></a><a class='addthis_toolbox_item addthis_button_google_plusone'></a><a class='addthis_toolbox_item addthis_button_facebook'></a><a class='addthis_toolbox_item addthis_button_facebook_like' fb:like:layout="button_count"&gt;></a><a class='addthis_toolbox_item addthis_button_tweet' ></a></div>
      
          </div>
  </div>
  <div class="panel-pane pane-block pane-print-0 grid-5 omega clear-block" >
    <div class="inner">
      
      <span class="print_html"><a href="http://www.macommune.info/print/article/le-vehicule-percute-un-poteau-cinq-blesses-dont-un-grave-161096" title="Afficher une version imprimable de cette page." class="print-page" onclick="window.open(this.href); return false" rel="nofollow"><img src="/sites/all/modules/print/icons/print_icon.gif" alt="Imprimer" title="Imprimer" width="16" height="16" class="print-icon print-icon-margin" />Imprimer</a></span>
      
          </div>
  </div>
</div>
  </div>
</div>

      
          </div>
  </div>
  <div class="panel-pane pane-views-panes pane-ns-promo-topic-panel-pane-7 clear-block" >
    <div class="inner">
              <h2 class="pane-title">Autres faits divers</h2>
      
      <div class="view view-ns-promo-topic view-id-ns_promo_topic view-display-id-panel_pane_7 view-dom-id-8 clear-block">
  
  
  
          <div class="first odd">
      
    
            
    
    
            
    
    
            
    












      <div class="promo-title-simple titre3">
  
    
      <a href="/article/le-vehicule-percute-un-poteau-cinq-blesses-dont-un-grave-161096" class="active">Le véhicule percute un poteau : cinq blessés dont un grave</a>
      </div>
  







      <div>
  
    
      <div class="post-updated">7 mai 2017 à 09:58</div>
      </div>
  


    </div>
      <div class="even">
      
    
            
    
    
            
    
    
            
    












      <div class="promo-title-simple titre3">
  
    
      <a href="/article/une-voiture-percute-une-grange-deux-blessees-161094">Une voiture percute une grange : deux blessées</a>
      </div>
  







      <div>
  
    
      <div class="post-updated">7 mai 2017 à 09:28</div>
      </div>
  


    </div>
      <div class="odd">
      
    
            
    
    
            
    
    
            
    












      <div class="promo-title-simple titre3">
  
    
      <a href="/article/accident-de-plongee-dans-le-jura-161097">Accident de plongée dans le Jura</a>
      </div>
  







      <div>
  
    
      <div class="post-updated">7 mai 2017 à 09:15</div>
      </div>
  


    </div>
      <div class="even">
      
    
            
    
    
            
    
    
            
    












      <div class="promo-title-simple titre3">
  
    
      <a href="/article/le-jeune-homme-disparu-en-marge-du-festival-cirasimsic-a-ete-retrouve-161093">Le jeune homme disparu en marge du festival CiraSimsiC a été retrouvé</a>
      </div>
  







      <div>
  
    
      <div class="post-updated">7 mai 2017 à 08:46</div>
      </div>
  


    </div>
      <div class="odd">
      
    
            
    
    
            
    
    
            
    












      <div class="promo-title-simple titre3">
  
    
      <a href="/article/meurtre-de-mamadou-le-dernier-homme-implique-sest-rendu-161085">Meurtre de Mamadou : le dernier homme impliqué s&#039;est rendu</a>
      </div>
  







      <div>
  
    
      <div class="post-updated">6 mai 2017 à 10:36</div>
      </div>
  


    </div>
      <div class="even">
      
    
            
    
    
            
    
    
            
    












      <div class="promo-title-simple titre3">
  
    
      <a href="/article/un-policier-mis-en-examen-pour-homicide-avec-son-arme-de-service-161079">Un policier mis en examen pour homicide avec son arme de service</a>
      </div>
  







      <div>
  
    
      <div class="post-updated">6 mai 2017 à 08:39</div>
      </div>
  


    </div>
      <div class="odd">
      
    
            
    
    
            
    
    
            
    












      <div class="promo-title-simple titre3">
  
    
      <a href="/article/un-bateau-de-plaisance-echoue-entre-beure-et-avannes-161041">Un bateau de plaisance  échoué entre Beure et Avanne</a>
      </div>
  







      <div>
  
    
      <div class="post-updated">5 mai 2017 à 17:49</div>
      </div>
  


    </div>
      <div class="even">
      
    
            
    
    
            
    
    
            
    












      <div class="promo-title-simple titre3">
  
    
      <a href="/article/choc-frontal-entre-deux-vehicules-un-mort-161066">Choc frontal entre deux véhicules : un mort</a>
      </div>
  







      <div>
  
    
      <div class="post-updated">5 mai 2017 à 17:44</div>
      </div>
  


    </div>
      <div class="odd">
      
    
            
    
    
            
    
    
            
    












      <div class="promo-title-simple titre3">
  
    
      <a href="/article/interpellation-des-auteurs-d-un-vol-en-bande-organisee-161036">Interpellation des auteurs d’un vol en bande organisée </a>
      </div>
  







      <div>
  
    
      <div class="post-updated">5 mai 2017 à 11:35</div>
      </div>
  


    </div>
      <div class="even">
      
    
            
    
    
            
    
    
            
    












      <div class="promo-title-simple titre3">
  
    
      <a href="/article/une-femme-se-fait-rouer-de-coup-au-square-saint-amour-a-besancon-161028">Une femme se fait rouer de coups au Square saint amour à Besançon</a>
      </div>
  







      <div>
  
    
      <div class="post-updated">5 mai 2017 à 10:13</div>
      </div>
  


    </div>
      <div class="odd">
      
    
            
    
    
            
    
    
            
    












      <div class="promo-title-simple titre3">
  
    
      <a href="/article/une-batterie-explose-le-garage-prend-feu-161013">Une batterie explose, le garage prend feu </a>
      </div>
  







      <div>
  
    
      <div class="post-updated">5 mai 2017 à 08:19</div>
      </div>
  


    </div>
      <div class="even">
      
    
            
    
    
            
    
    
            
    












      <div class="promo-title-simple titre3">
  
    
      <a href="/article/meurtre-de-mamadou-deux-incarcerations-supplementaires-161011">Meurtre de Mamadou : deux incarcérations supplémentaires</a>
      </div>
  







      <div>
  
    
      <div class="post-updated">4 mai 2017 à 20:44</div>
      </div>
  


    </div>
      <div class="odd">
      
    
            
    
    
            
    
    
            
    












      <div class="promo-title-simple titre3">
  
    
      <a href="/article/un-cambrioleur-tue-par-un-septuagenaire-dans-le-jura-ses-complices-mis-en-examen-161010">Un cambrioleur tué par un septuagénaire dans le Jura: ses complices mis en examen</a>
      </div>
  







      <div>
  
    
      <div class="post-updated">4 mai 2017 à 19:44</div>
      </div>
  


    </div>
      <div class="even">
      
    
            
    
    
            
    
    
            
    












      <div class="promo-title-simple titre3">
  
    
      <a href="/article/accident-de-la-route-a-besancon-une-victime-incarceree-160962">Accident de la route à Besançon : une victime incarcérée</a>
      </div>
  







      <div>
  
    
      <div class="post-updated">4 mai 2017 à 17:56</div>
      </div>
  


    </div>
      <div class="odd">
      
    
            
    
    
            
    
    
            
    












      <div class="promo-title-simple titre3">
  
    
      <a href="/article/un-policier-soupconne-davoir-tue-une-femme-avec-son-arme-de-service-160993">Un policier soupçonné d&#039;avoir tué une femme avec son arme de service</a>
      </div>
  







      <div>
  
    
      <div class="post-updated">4 mai 2017 à 15:06</div>
      </div>
  


    </div>
      <div class="even">
      
    
            
    
    
            
    
    
            
    












      <div class="promo-title-simple titre3">
  
    
      <a href="/article/une-adolescente-sauvee-dune-tentative-de-suicide-en-direct-sur-facebook-160974"> Une adolescente sauvée d&#039;une tentative de suicide en direct sur Facebook</a>
      </div>
  







      <div>
  
    
      <div class="post-updated">4 mai 2017 à 11:56</div>
      </div>
  


    </div>
      <div class="odd">
      
    
            
    
    
            
    
    
            
    












      <div class="promo-title-simple titre3">
  
    
      <a href="/article/lalpiniste-suisse-ueli-steck-incinere-a-lombre-de-leverest-160963">L&#039;alpiniste suisse Ueli Steck incinéré à l&#039;ombre de l&#039;Everest</a>
      </div>
  







      <div>
  
    
      <div class="post-updated">4 mai 2017 à 10:04</div>
      </div>
  


    </div>
      <div class="even">
      
    
            
    
    
            
    
    
            
    












      <div class="promo-title-simple titre3">
  
    
      <a href="/article/meurtre-de-mamadou-la-quasi-totalite-des-suspects-s-est-rendue-160955">Meurtre de Mamadou : la quasi-totalité des suspects s’est rendue</a>
      </div>
  







      <div>
  
    
      <div class="post-updated">3 mai 2017 à 20:58</div>
      </div>
  


    </div>
      <div class="odd">
      
    
            
    
    
            
    
    
            
    












      <div class="promo-title-simple titre3">
  
    
      <a href="/article/meurtre-de-mamadou-garde-a-vue-prolongee-pour-lhomme-a-lorigine-de-la-rixe-160934">Meurtre de Mamadou : garde à vue prolongée pour l&#039;homme à l&#039;origine de la rixe</a>
      </div>
  







      <div>
  
    
      <div class="post-updated">3 mai 2017 à 17:18</div>
      </div>
  


    </div>
      <div class="last even">
      
    
            
    
    
            
    
    
            
    












      <div class="promo-title-simple titre3">
  
    
      <a href="/article/meurtre-de-mamadou-lhomme-a-lorigine-de-laltercation-se-rend-160882">Meurtre de Mamadou : l&#039;homme à l&#039;origine de l&#039;altercation se rend</a>
      </div>
  







      <div>
  
    
      <div class="post-updated">2 mai 2017 à 20:40</div>
      </div>
  


    </div>
    
  
  
  
  </div>

      
          </div>
  </div>
        </div>
      </div>
    
          <div class="page-aside-alpha grid-16 omega">
        <div class="page-aside-alpha-inner">
            <div class="panel-pane pane-block pane-quicktabs-lesplusv3 clear-block" >
    <div class="inner">
      
      <div id="quicktabs-lesplusv3" class="quicktabs_wrapper quicktabs-style-basic"><ul class="quicktabs_tabs quicktabs-style-basic"><li class="qtab-0 active first"><a href="/article/le-vehicule-percute-un-poteau-cinq-blesses-dont-un-grave-161096?quicktabs_lesplusv3=0#quicktabs-lesplusv3" id="quicktabs-tab-lesplusv3-0" class="qt_tab active">L&#039;Essentiel</a></li><li class="qtab-1"><a href="/article/le-vehicule-percute-un-poteau-cinq-blesses-dont-un-grave-161096?quicktabs_lesplusv3=1#quicktabs-lesplusv3" id="quicktabs-tab-lesplusv3-1" class="qt_tab active">Les +</a></li><li class="qtab-2 last"><a href="/article/le-vehicule-percute-un-poteau-cinq-blesses-dont-un-grave-161096?quicktabs_lesplusv3=2#quicktabs-lesplusv3" id="quicktabs-tab-lesplusv3-2" class="qt_tab active">Derniers commentaires</a></li></ul><div id="quicktabs_container_lesplusv3" class="quicktabs_main quicktabs-style-basic"><div id="quicktabs_tabpage_lesplusv3_0" class="quicktabs_tabpage"><div class="view view-ns-topic-list view-id-ns_topic_list view-display-id-panel_pane_1 view-dom-id-1 clear-block">
  
  
  
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <span class="views-field views-field-created">        <span class="field-content post-hour">12h00 * </span>  </span>  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/article/second-tour-de-la-presidentielle-2017-le-taux-de-participation-en-bourgogne-franche-comte-16">Second tour de la Présidentielle 2017...</a></span>  </span>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <span class="views-field views-field-created">        <span class="field-content post-hour">10h36 * </span>  </span>  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/article/play-offs-besancon-accueillera-metz-en-demi-finale-161098">Play-Offs : Besançon accueillera Metz...</a></span>  </span>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <span class="views-field views-field-created">        <span class="field-content post-hour">09h58 * </span>  </span>  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/article/le-vehicule-percute-un-poteau-cinq-blesses-dont-un-grave-161096" class="active">Le véhicule percute un poteau : cinq...</a></span>  </span>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <span class="views-field views-field-created">        <span class="field-content post-hour">09h35 * </span>  </span>  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/article/vivez-le-second-tour-de-la-presidentielle-sur-macommuneinfo-161095">Vivez le second tour de la...</a></span>  </span>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <span class="views-field views-field-created">        <span class="field-content post-hour">08h46 * </span>  </span>  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/article/le-jeune-homme-disparu-en-marge-du-festival-cirasimsic-a-ete-retrouve-161093">Le jeune homme disparu en marge du...</a></span>  </span>  </div>
  <div class="views-row views-row-6 views-row-even">
      
  <span class="views-field views-field-created">        <span class="field-content post-hour">08h00 * </span>  </span>  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/article/presidentielle-2017-mode-demploi-160317">Aux urnes  ! le mode d&#039;emploi de...</a></span>  </span>  </div>
  <div class="views-row views-row-7 views-row-odd">
      
  <span class="views-field views-field-created">        <span class="field-content post-hour">15h56 * </span>  </span>  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/article/les-bisontins-s-invitent-au-fimu-2017-a-belfort-161039">Des Bisontins s’invitent au FIMU 2017 à...</a></span>  </span>  </div>
  <div class="views-row views-row-8 views-row-even views-row-last">
      
  <span class="views-field views-field-created">        <span class="field-content post-hour">15h48 * </span>  </span>  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/article/accidents-de-la-route-la-vitesse-en-cause-dans-au-moins-un-deces-sur-trois-161088">Accidents de la route: la vitesse en...</a></span>  </span>  </div>
  
  
  
  
  </div>
</div><div id="quicktabs_tabpage_lesplusv3_1" class="quicktabs_tabpage quicktabs-hide"><div id="block-mostpopular-0" class="block block-mostpopular">

  <div class="content">
    <div class="mostpopular mostpopular--widget"><div class="item-list"><ul class="mostpopular--services"><li class="mostpopular--label first">Les plus : </li>
<li class="service selected"><a href="/mostpopular/items/1/1">Lus</a></li>
<li class="service last"><a href="/mostpopular/items/3/1">Commentés</a></li>
</ul></div><div class="item-list"><ul class="mostpopular--intervals"><li class="mostpopular--label first">Période : </li>
<li class="selected last"><a href="/mostpopular/items/1/1">15 jours</a></li>
</ul></div><div class="mostpopular--content"><div class="item-list"><ul class="mostpopular--items"><li class="first"><div class="item-line"><a href="/article/un-videur-mortellement-poignarde-au-styl-160456"><span class="counter">1. </span><span class="title">Un videur mortellement poignardé au Styl&#039;</span></a></div></li>
<li><div class="item-line"><a href="/article/une-femme-se-fait-rouer-de-coup-au-square-saint-amour-a-besancon-161028"><span class="counter">2. </span><span class="title">Une femme se fait rouer de coups au Square...</span></a></div></li>
<li><div class="item-line"><a href="/article/lambulancier-patrick-schmitt-ne-percoit-aucun-salaire-par-lhopital-nord-franche-comte-160625"><span class="counter">3. </span><span class="title">&quot;Ça peut vous arriver&quot; de RTL...</span></a></div></li>
<li><div class="item-line"><a href="/article/le-restaurant-les-bains-douches-on-a-garde-lesprit-du-lieu-160430"><span class="counter">4. </span><span class="title">Nouveau Restaurant &quot;les Bains Douches...</span></a></div></li>
<li><div class="item-line"><a href="/article/1er-tour-presidentielle-2017-les-resultats-dans-vos-communes-bourgogne-franche-comte-dijon-b"><span class="counter">5. </span><span class="title">Présidentielle : quel résultat pour votre...</span></a></div></li>
<li><div class="item-line"><a href="/article/inforoute-circulation-delicate-dans-le-haut-doubs-apres-les-chutes-de-neige-de-la-nuit-16071"><span class="counter">6. </span><span class="title">Inforoute : circulation délicate dans le Haut...</span></a></div></li>
<li><div class="item-line"><a href="/article/videur-du-styl-tue-a-coups-de-couteau-la-procureure-invite-lensemble-des-agresseurs-a-se-ren"><span class="counter">7. </span><span class="title">Videur tué à coups de couteau : l&#039;...</span></a></div></li>
<li><div class="item-line"><a href="/article/incendie-dun-appartement-rue-luc-breton-a-besancon-160878"><span class="counter">8. </span><span class="title">Triplex en feu rue Luc Breton : un homme de...</span></a></div></li>
<li><div class="item-line"><a href="/article/les-deces-a-besancon-du-24-au-28-avril-2017-160516"><span class="counter">9. </span><span class="title">Les décès à Besançon du 24 au 28 avril 2017</span></a></div></li>
<li class="last"><div class="item-line"><a href="/article/videur-mortellement-poignarde-a-besancon-un-homme-de-24-ans-se-rend-a-la-police-160543"><span class="counter">10. </span><span class="title">Videur mortellement poignardé à Besançon : un...</span></a></div></li>
</ul></div></div></div>  </div>
</div>
</div><div id="quicktabs_tabpage_lesplusv3_2" class="quicktabs_tabpage quicktabs-hide"><div id="block-disqus-disqus_recent_comments" class="block block-disqus">

  <div class="content">
    <div id="dsq-recentcomments" class="dsq-widget"><script type="text/javascript" src="http://disqus.com/forums/macommuneinfo/recent_comments_widget.js?num_items=10&amp;hide_avatars=1"></script></div>  </div>
</div>
</div></div></div>
      
          </div>
  </div>
  <div class="panel-pane pane-block pane-openx-13 sk300250 clear-block" >
    <div class="inner">
      
      <script type='text/javascript'><!--// <![CDATA[
    OA_show('sk300x250');
// ]]> --></script>
      
          </div>
  </div>
  <div class="panel-pane pane-panels-mini pane-article-blocs-associated clear-block" >
    <div class="inner">
      
      <div class="panel-display panel-1col clear-block" id="mini-panel-article_blocs_associated">
  <div class="panel-panel panel-col">
    <div>  <div class="panel-pane pane-views-panes pane-ns-contenu-byuser-panel-pane-2 clear-block" >
    <div class="inner">
              <h2 class="pane-title">Du même auteur</h2>
      
      <div class="view view-ns-contenu-byuser view-id-ns_contenu_byuser view-display-id-panel_pane_2 view-dom-id-3 clear-block">
  
  
  
          <div class="byuser-row views-row first odd">
      
      <div class="byuser-title">
  
    
      <a href="/article/second-tour-de-la-presidentielle-2017-le-taux-de-participation-en-bourgogne-franche-comte-16">Second tour de la Présidentielle 2017 : taux de participation à 29 % en Bourgogne Franche-Comté</a>
      </div>
  

      <div class="byuser-date post-published">
  
    
      7 mai 2017 à 12:00
      </div>
  

      <div class="byuser edit-link">
  
    
       
      </div>
  
    </div>
      <div class="byuser-row views-row even">
      
      <div class="byuser-title">
  
    
      <a href="/article/play-offs-besancon-accueillera-metz-en-demi-finale-161098">Play-Offs : Besançon accueillera Metz en demi-finale</a>
      </div>
  

      <div class="byuser-date post-published">
  
    
      7 mai 2017 à 10:36
      </div>
  

      <div class="byuser edit-link">
  
    
       
      </div>
  
    </div>
      <div class="byuser-row views-row odd">
      
      <div class="byuser-title">
  
    
      <a href="/article/le-vehicule-percute-un-poteau-cinq-blesses-dont-un-grave-161096" class="active">Le véhicule percute un poteau : cinq blessés dont un grave</a>
      </div>
  

      <div class="byuser-date post-published">
  
    
      7 mai 2017 à 09:58
      </div>
  

      <div class="byuser edit-link">
  
    
       
      </div>
  
    </div>
      <div class="byuser-row views-row even">
      
      <div class="byuser-title">
  
    
      <a href="/article/vivez-le-second-tour-de-la-presidentielle-sur-macommuneinfo-161095">Vivez le second tour de la Présidentielle sur maCommune.info</a>
      </div>
  

      <div class="byuser-date post-published">
  
    
      7 mai 2017 à 09:35
      </div>
  

      <div class="byuser edit-link">
  
    
       
      </div>
  
    </div>
      <div class="byuser-row views-row last odd">
      
      <div class="byuser-title">
  
    
      <a href="/article/une-voiture-percute-une-grange-deux-blessees-161094">Une voiture percute une grange : deux blessées</a>
      </div>
  

      <div class="byuser-date post-published">
  
    
      7 mai 2017 à 09:28
      </div>
  

      <div class="byuser edit-link">
  
    
       
      </div>
  
    </div>
    
  
  
  
  </div>

      
          </div>
  </div>
</div>
  </div>
</div>

      
          </div>
  </div>
  <div class="panel-pane pane-panels-mini pane-meteoblue clear-block" >
    <div class="inner">
      
      <div class="panel-display panel-1col clear-block" id="mini-panel-meteoblue">
  <div class="panel-panel panel-col">
    <div>  <div class="panel-pane pane-block pane-openx-12 clear-block" >
    <div class="inner">
              <h2 class="pane-title">Votre météo avec </h2>
      
      <script type='text/javascript'><!--// <![CDATA[
    OA_show('meteo');
// ]]> --></script>
      
          </div>
  </div>
  <div class="panel-pane pane-custom pane-1 clear-block" >
    <div class="inner">
      
      <iframe src="https://www.meteoblue.com/fr/france/meteo-besan%C3%A7on/widget?days=5&pictoicon=1&maxtemperature=1&mintemperature=1&windspeed=1&precipitation=1&spot=1&v=2" allowTransparency="true" height="293" width="270" frameborder="0" scrolling="NO"></iframe><div><a href="https://www.meteoblue.com/fr/france/meteo-besan%C3%A7on" title="Météo Besançon - meteoblue" target="_blank">meteoblue.com</a></div>
      
          </div>
  </div>
</div>
  </div>
</div>

      
          </div>
  </div>
  <div class="panel-pane pane-panels-mini pane-litecal-wrapper clear-block" >
    <div class="inner">
              <h2 class="pane-title">Evénements de haute-saone</h2>
      
      
  <div id="mini-panel-litecal-wrapper" class="clear-block">

    <div class="panel-pane pane-views-panes pane-litecal-panel-pane-2 clear-block" >
    <div class="inner">
      
      <div class="view view-litecal view-id-litecal view-display-id-panel_pane_2 view-dom-id-4 clear-block">
  
  
  
      <div class="nocontent">Aucun événement disponible pour le moment.</div>  
  
  
  
  </div>

      
          </div>
  </div>

  </div>

      
          </div>
  </div>
        </div>
      </div>
    
  </div>

  
  </div>

  <div class="page-aside-beta grid-8 omega">
    <div class="page-aside-beta-inner">
        <div class="panel-pane pane-panels-mini pane-pubs-colonne-droite-accueil-8 clear-block" >
    <div class="inner">
      
      <div class="panel-display panel-1col clear-block" id="mini-panel-pubs_colonne_droite_accueil_8">
  <div class="panel-panel panel-col">
    <div>  <div class="panel-pane pane-block pane-openx-1 clear-block" >
    <div class="inner">
      
      <script type='text/javascript'><!--// <![CDATA[
    OA_show('acdroite_1');
// ]]> --></script>
      
          </div>
  </div>
  <div class="panel-pane pane-block pane-openx-2 clear-block" >
    <div class="inner">
      
      <script type='text/javascript'><!--// <![CDATA[
    OA_show('acdroite_2');
// ]]> --></script>
      
          </div>
  </div>
  <div class="panel-pane pane-block pane-openx-3 clear-block" >
    <div class="inner">
      
      <script type='text/javascript'><!--// <![CDATA[
    OA_show('acdroite_3');
// ]]> --></script>
      
          </div>
  </div>
  <div class="panel-pane pane-block pane-openx-4 clear-block" >
    <div class="inner">
      
      <script type='text/javascript'><!--// <![CDATA[
    OA_show('acdroite_4');
// ]]> --></script>
      
          </div>
  </div>
  <div class="panel-pane pane-block pane-openx-5 clear-block" >
    <div class="inner">
      
      <script type='text/javascript'><!--// <![CDATA[
    OA_show('acdroite_5');
// ]]> --></script>
      
          </div>
  </div>
  <div class="panel-pane pane-block pane-openx-6 clear-block" >
    <div class="inner">
      
      <script type='text/javascript'><!--// <![CDATA[
    OA_show('acdroite_6');
// ]]> --></script>
      
          </div>
  </div>
  <div class="panel-pane pane-block pane-openx-7 clear-block" >
    <div class="inner">
      
      <script type='text/javascript'><!--// <![CDATA[
    OA_show('acdroite_7');
// ]]> --></script>
      
          </div>
  </div>
  <div class="panel-pane pane-block pane-openx-8 clear-block" >
    <div class="inner">
      
      <script type='text/javascript'><!--// <![CDATA[
    OA_show('acdroite_8');
// ]]> --></script>
      
          </div>
  </div>
  <div class="panel-pane pane-block pane-openx-27 clear-block" >
    <div class="inner">
      
      <script type='text/javascript'><!--// <![CDATA[
    OA_show('acdroite_9');
// ]]> --></script>
      
          </div>
  </div>
</div>
  </div>
</div>

      
          </div>
  </div>
    </div>
  </div>



      
          </div>
  </div>
          </div>
        </div>
      </div>
    </div>
  
      <div class="page-closure-wrapper">
      <div class="container-49 clear-block">
        <div class="page-closure grid-49">
          <div class="page-closure-inner clear-block">
              <div class="panel-pane pane-views-panes pane-ns-layout-footer-content-panel-pane-1 footer-content-holder clear-block" >
    <div class="inner">
      
      <div class="view view-ns-layout-footer-content view-id-ns_layout_footer_content view-display-id-panel_pane_1 view-dom-id-9 clear-block">
  
  
  
        <div class="views-row views-row-1 views-row-odd views-row-first footer-content grid-12">
      
          <div class=""><p>Contact</p>
<h2>La Rédaction</h2>
<p><a class="options_2" href="mailto:redaction@macommune.info">redaction@macommune.info</a></p>
<h2>Service commercial</h2>
<p><a class="options_2" href="mailto:commercial@macommune.info">commercial@macommune.info</a></p></div>    </div>
  <div class="views-row views-row-2 views-row-even footer-content grid-12">
      
          <div class=""><p><strong>Sites du groupe FJ-Investissement</strong></p><ul><li><a href="http://www.smci.fr" target="_blank" title="SMCI" rel="nofollow">SMCI - Editeur immobilier</a></li><li><a href="http://www.pierre-et-vie.fr" target="_blank" title="Immobilier Besançon">Pierre et Vie - immobilier Besançon</a></li><li><a href="http://www.fj-investissement.fr">FJ Investissement</a></li><li><a href="http://www.i2g-immobilier.com" title="Agence immobilière à Besançon">I2G Immobilier</a></li><li><a href="http://www.macommune.info" target="_blank">Ma Commune</a></li></ul></div>    </div>
  <div class="views-row views-row-3 views-row-odd footer-content grid-12">
      
          <div class=""><p>Vous avez des remarques à nous faire sur le site macommune.info ?<br />
	Vous rencontrez des difficultés dans l&#39;utilisation des fonctionnalités proposées ?<br />
	Vous pouvez contacter notre service technique :<br />
	<a href="mailto:webmaster@macommune.info">webmaster@macommune.info</a></p></div>    </div>
  <div class="views-row views-row-4 views-row-even views-row-last footer-content grid-12">
      
          <div class=""><p><a href="https://itunes.apple.com/fr/app/macommune.info/id534999857?mt=8" target="_blank"><img src="http://www.macommune.info/sites/www.macommune.info/themes/macommune/img/Badge.png" alt="Télécharger l'application Iphone maCommune.info" width="135" height="40" /></a></p><p><a href="https://play.google.com/store/apps/details?id=org.melian.macommuneinfo"> <img src="https://developer.android.com/images/brand/fr_generic_rgb_wo_45.png" alt="Get it on Google Play" /> </a></p><p><a href="https://plus.google.com/108185123948842307724" rel="publisher">Google+</a></p></div>    </div>
  
  
  
  
  </div>

      
          </div>
  </div>
  <div class="panel-pane pane-block pane-openx-14 grid-49 alpha omega clear-block"  id="pub_footer">
    <div class="inner">
      
      <script type='text/javascript'><!--// <![CDATA[
    OA_show('acfooter');
// ]]> --></script>
      
          </div>
  </div>
  <div class="panel-pane pane-block pane-menu-menu-menu-footer menu-footer clear-block" >
    <div class="inner">
      
      <ul class="menu"><li class="leaf first"><a href="/article/contact-0" title="">contact</a></li>
<li class="leaf"><a href="/article/qui-sommes-nous" title="Qui sommes nous">qui sommes nous</a></li>
<li class="leaf"><a href="/article/charte-des-commentaires-lire-avant-de-commenter" title="">charte des commentaires</a></li>
<li class="leaf last"><a href="/article/mentions-legales" title="">mentions légales</a></li>
</ul>
      
          </div>
  </div>
          </div>
        </div>
      </div>
    </div>
  
</div>
  <script type="text/javascript" src="/sites/v2.macommune.info/files/advagg_js/js_f05e2c8101c26eb15f047134f5b5827c_0.js"></script>
<script type="text/javascript" src="/sites/v2.macommune.info/files/advagg_js/js_bac15112997e94f9b94054741fea916f_0.js"></script>
<script type="text/javascript" src="/sites/v2.macommune.info/files/advagg_js/js_3df8edd9d8f0add2c9531515ca00f763_1.js"></script>
<script type="text/javascript" src="/sites/v2.macommune.info/files/advagg_js/js_1c958a71b82cea81a72164e8e4e3862c_27.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","apachesolr_autocomplete":{"path":"\/apachesolr_autocomplete"},"fivestar":{"titleUser":"Your rating: ","titleAverage":"Moyenne: ","feedbackSavingVote":"Saving your vote...","feedbackVoteSaved":"Your vote has been saved.","feedbackDeletingVote":"Deleting your vote...","feedbackVoteDeleted":"Your vote has been deleted."},"googleanalytics":{"trackOutgoing":1},"jcarousel":{"ajaxPath":"\/jcarousel\/ajax\/views"},"shadowbox":{"animate":1,"animateFade":1,"animSequence":"wh","auto_enable_all_images":0,"auto_gallery":0,"autoplayMovies":true,"continuous":0,"counterLimit":"10","counterType":"default","displayCounter":0,"displayNav":1,"enableKeys":1,"fadeDuration":"0.35","handleOversize":"resize","handleUnsupported":"link","initialHeight":160,"initialWidth":320,"language":"fr","modal":false,"overlayColor":"#000","overlayOpacity":"0.60","players":null,"resizeDuration":"0.35","showMovieControls":1,"slideshowDelay":"0","viewportPadding":20,"useSizzle":0},"quicktabs":{"qt_lesplusv3":{"tabs":[0,0,0]}},"addthis":{"config_default":{"services_toolbox":"email, google_plusone, facebook, facebook_like_counter, tweet","services_compact":"","services_expanded":"","ui_cobrand":"macommune.info","ui_header_color":"#000000","ui_header_background":"#FFFFFF","ui_click":0,"ui_delay":"","ui_use_addressbook":0,"pubid":"xa-4e2cfd1147868c4e","data_track_clickback":0,"data_ga_tracker":0,"ui_use_css":true,"data_use_cookies":true,"ui_language":"fr","data_use_flash":true},"share_default":{"templates":{"twitter":"{{title}} {{url}}"}}},"viewsSlideshowSingleFrame":{"#views_slideshow_singleframe_main_ns_article_image-panel_pane_2":{"num_divs":1,"id_prefix":"#views_slideshow_singleframe_main_","div_prefix":"#views_slideshow_singleframe_div_","vss_id":"ns_article_image-panel_pane_2","timeout":5000,"sort":1,"effect":"fade","speed":700,"start_paused":0,"delay":0,"fixed_height":0,"random":0,"pause":2,"pause_on_click":1,"pause_when_hidden":0,"pause_when_hidden_type":"full","amount_allowed_visible":"","remember_slide":0,"remember_slide_days":1,"controls":2,"items_per_slide":1,"pager":2,"pager_type":"Numbered","pager_hover":2,"pager_click_to_page":0,"image_count":0,"nowrap":1,"sync":1,"advanced":"","ie":{"cleartype":"true","cleartypenobg":"false"}}},"mcelections":{"path":"sites\/all\/modules\/mc\/mcelections"}});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--

addthis_config=Drupal.settings.addthis.config_default;addthis_share=Drupal.settings.addthis.share_default;
//--><!]]>
</script>
  <script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
<script type="text/javascript">if(!NREUMQ.f){NREUMQ.f=function(){NREUMQ.push(["load",new Date().getTime()]);var e=document.createElement("script");e.type="text/javascript";e.src=(("http:"===document.location.protocol)?"http:":"https:")+"//"+"js-agent.newrelic.com/nr-100.js";document.body.appendChild(e);if(NREUMQ.a)NREUMQ.a();};NREUMQ.a=window.onload;window.onload=NREUMQ.f;};NREUMQ.push(["nrfj","bam.nr-data.net","c69a6a28ff","3680977,2475737,2475738","YVQEbRcAWUpYWhBeClgeJ1oRCFhXFkkFUABpXAdXBAZSS2ZXC1MAaUcPXBI=",0,897,new Date().getTime(),"","","","",""]);</script>  <script type="text/javascript">
<!--//--><![CDATA[//><!--

Shadowbox.path="/sites/all/libraries/shadowbox/";Shadowbox.init(Drupal.settings.shadowbox);
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--

var _gaq=_gaq||[];_gaq.push(["_setAccount","UA-3217879-1"]);_gaq.push(["_trackPageview"]);(function(){var ga=document.createElement("script");ga.type="text/javascript";ga.async=true;ga.src=("https:"==document.location.protocol?"https://ssl":"http://www")+".google-analytics.com/ga.js";var s=document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ga,s);})();
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--

if(typeof addthis!="undefined"){addthis.init();}
//--><!]]>
</script>
  <div><div id="xiti-logo">
<script type="text/javascript">
<!--
var xt_link=document.createElement('a');
xt_link.href='http://www.xiti.com/xiti.asp?s=369727';
xt_link.title='WebAnalytics';
Xt_param='s=369727&p=';
try{Xt_r=top.document.referrer;}
catch(e){Xt_r=document.referrer;}
Xt_h=new Date();
var xt_img=document.createElement('img');
xt_img.width='39';xt_img.height='25';xt_img.border='0';
Xt_param+='&hl='+Xt_h.getHours()+'x'+Xt_h.getMinutes()+'x'+Xt_h.getSeconds();
if(parseFloat(navigator.appVersion)>=4){Xt_s=screen;Xt_param+='&r='+Xt_s.width+'x'+Xt_s.height+'x'+Xt_s.pixelDepth+'x'+Xt_s.colorDepth;}
Xt_param+='&ref='+Xt_r.replace(/[<>"]/g, '').replace(/&/g, '$');
xt_img.src='http://logv3.xiti.com/hit.xiti?'+Xt_param;
xt_link.appendChild(xt_img);
//-->
</script>
</div>
<noscript>
<div id="xiti-logo-noscript">
<a href="http://www.xiti.com/xiti.asp?s=369727" title="WebAnalytics" >WebAnalytics solution by <img width="39" height="25" src="http://logv3.xiti.com/hit.xiti?s=369727&amp;p=&amp;" alt="WebAnalytics - AT Internet" style="border-width:0"/></a>
</div>
</noscript>
<script type="text/javascript">
<!--
document.getElementById('xiti-logo').appendChild(xt_link);
//-->
</script></div>
<script type="text/javascript">
var _sf_async_config={uid:37451,domain:"macommune.info"};
(function(){
  function loadChartbeat() {
    window._sf_endpt=(new Date()).getTime();
    var e = document.createElement('script');
    e.setAttribute('language', 'javascript');
    e.setAttribute('type', 'text/javascript');
    e.setAttribute('src',
       (("https:" == document.location.protocol) ? "https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/" : "http://static.chartbeat.com/") +
       "js/chartbeat.js");
    document.body.appendChild(e);
  }
  var oldonload = window.onload;
  window.onload = (typeof window.onload != 'function') ?
     loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();

</script>
<script type="text/javascript">if(!NREUMQ.f){NREUMQ.f=function(){NREUMQ.push(["load",new Date().getTime()]);var e=document.createElement("script");e.type="text/javascript";e.src=(("http:"===document.location.protocol)?"http:":"https:")+"//"+"js-agent.newrelic.com/nr-100.js";document.body.appendChild(e);if(NREUMQ.a)NREUMQ.a();};NREUMQ.a=window.onload;window.onload=NREUMQ.f;};NREUMQ.push(["nrfj","bam.nr-data.net","c69a6a28ff","3680977,2475737,2475738","YVQEbRcAWUpYWhBeClgeM0sMTl5XXVwcGRVeQQ==",0,4,new Date().getTime(),"","","","",""]);</script></body>
</html>
