<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN"
  "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr" dir="ltr" xmlns:og="http://opengraphprotocol.org/schema/">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <script type="text/javascript">var NREUMQ=NREUMQ||[];NREUMQ.push(["mark","firstbyte",new Date().getTime()]);</script><title>Faits Divers, FRANCHE-COMTÉ : Meurtre d'Alexia Daval : son mari Jonathann conteste toujours avoir brûlé le corps de sa femme actualité Besançon Franche-Comté</title>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<script type='text/javascript'><!--// <![CDATA[
  var OA_zones = {
    'acdroite_1' : 2,
    'acdroite_2' : 3,
    'acdroite_3' : 4,
    'acdroite_4' : 5,
    'acdroite_5' : 6,
    'acdroite_6' : 7,
    'acdroite_7' : 8,
    'acdroite_8' : 9,
    'inline_1' : 18,
    'skycrapper_IAB' : 19,
    'acentete' : 20,
    'meteo' : 22,
    'sk300x250' : 24,
    'acfooter' : 23,
    'habillage' : 27,
    'video' : 36,
    'video_noel2012' : 41,
    'Google ADSENSE 336x280' : 43,
    'Google ADSENSE 468x60' : 42,
    'Google ADSENSE - 300x250' : 44,
    'metabief_2013' : 45,
    'ZONE 290x80 UNE ' : 46,
    'ZONE 290x80 UNE 2' : 47,
    'ZONE 290x80 Bezak KDO' : 49,
    'habillage_haut' : 50,
    'skycrapper_120x600' : 54,
    'acdroite_9' : 55,
    'article_v2' : 56  }
// ]]> --></script>
<script type='text/javascript' src='http://pub.macommune.info/www/delivery/spcjs.php?tags=disparition%20alexia%20daval%2C%20jonathann%20daval%2C%20meurtre&cat=Faits%20Divers%2C%20Justice&geo=FRANCHE-COMT%C3%89'></script>
<script type='text/javascript' src='//s7.addthis.com/js/250/addthis_widget.js#async=1'></script>
<meta property="og:title" content="Meurtre d'Alexia Daval : son mari Jonathann conteste toujours avoir brûlé le corps de sa femme" />
<meta property="og:description" content="Jonathann Daval, qui a reconnu avoir étranglé son épouse Alexia en Haute-Saône, a été entendu par le juge d'instruction chargé de l'affaire, pour la première fois depuis sa mise en exam" />
<meta property="og:image" content="http://www.macommune.info/sites/v2.macommune.info/files/imagecache/facebook/1-marche_alexia_daval_gray_7.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.macommune.info/article/meurtre-dalexia-daval-son-mari-jonathann-conteste-toujours-avoir-brule-le-corps-de-sa-femme-" />
<meta property="og:site_name" content="MaCommune.info" />
<link rel="shortcut icon" href="/sites/www.macommune.info/themes/macommune/macommune_favicon.ico" type="image/x-icon" />
<meta name="keywords" content="Faits Divers,Justice,disparition alexia daval,jonathann daval,meurtre,FRANCHE-COMTÉ" />
<link  rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/font-awesome/4.1.0/css/font-awesome.min.css" />
  <link type="text/css" rel="stylesheet" media="all" href="/sites/v2.macommune.info/files/advagg_css/css_19a0d02f0989d500c96f0396f83342d8_0.css" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/v2.macommune.info/files/advagg_css/css_6598234c065380d0dbafe0bbec65bc02_73.css" />
    <!--[if lt IE 7]>
<script src="http://ie7-js.googlecode.com/svn/version/2.1(beta4)/IE7.js"></script>
<![endif]-->
  <script type="text/javascript"></script>
    
</head>
<body class="not-front not-logged-in page-node node-type-ns-article no-sidebars">
<script type="text/javascript">var NREUMQ=NREUMQ||[];NREUMQ.push(["mark","firstbyte",new Date().getTime()]);</script>  <div id="home-v3" class="page-wrapper">

      <div class="page-branding-wrapper">
      <div class="container-49 clear-block">
        <div class="page-branding grid-49">
          <div class="page-branding-inner clear-block">
              <div class="panel-pane pane-custom pane-1 social-buttons-wrapper grid-8 clear-block" >
    <div class="inner">
      
      <p><span class="socialbtn first"><a href="https://plus.google.com/108185123948842307724?prsrc=3" target="_blank" style="text-decoration: none;"> <img src="/sites/www.macommune.info/themes/macommune/img/gplus_petit.png" alt="Google+" style="border: 0; width: 24px; height: 24px;" /> </a></span> <span class="fb-like socialbtn"><a href="https://www.facebook.com/macommune.info" target="_blank"><img src="/sites/www.macommune.info/themes/macommune/img/fb_petit.png" alt="Facebook" style="border: 0; width: 24px; height: 24px;" /></a></span> <span class="socialbtn"><a href="https://twitter.com/maCommune" target="_blank"><img src="/sites/www.macommune.info/themes/macommune/img/twitter-petit.png" alt="Twitter" style="border: 0; width: 24px; height: 24px;" /></a></span> <a href="http://www.macommune.info/node/107117"><span class="socialbtn last"><img src="/sites/www.macommune.info/themes/macommune/img/rss-petit.png" alt="Flux RSS" style="border: 0; width: 24px; height: 24px;" /></span></a></p>
      
          </div>
  </div>
  <div class="panel-pane pane-custom pane-2 btn-info-traffic grid-8 prefix-4 clear-block" >
    <div class="inner">
      
      <p><span><a href="/tags/inforoute" title="Info traffic à Besançon"><img src="/sites/www.macommune.info/themes/macommune/img/infotrafic2.png" alt="Info traffic à Besançon" width="111" height="20" /></a></span></p>
      
          </div>
  </div>
  <div class="panel-pane pane-block pane-simplenews-74 grid-6 prefix-1 suffix-1 clear-block"  id="newsletter_panel">
    <div class="inner">
              <h2 class="pane-title">Newsletter</h2>
      
            <p>Tenez-vous au courant de nos dernières actualités !</p>
  
      <form action="/article/meurtre-dalexia-daval-son-mari-jonathann-conteste-toujours-avoir-brule-le-corps-de-sa-femme-"  accept-charset="UTF-8" method="post" id="simplenews-block-form-74">
<div><div class="form-item" id="edit-mail-wrapper">
 <label for="edit-mail">Courriel : <span class="form-required" title="Ce champ est obligatoire.">*</span></label>
 <input type="text" maxlength="128" name="mail" id="edit-mail" size="20" value="" class="form-text required" />
</div>
<div class="form-radios"><div class="form-item" id="edit-action-subscribe-wrapper">
 <label class="option" for="edit-action-subscribe"><input type="radio" id="edit-action-subscribe" name="action" value="subscribe"  checked="checked"  class="form-radio" /> S'abonner</label>
</div>
<div class="form-item" id="edit-action-unsubscribe-wrapper">
 <label class="option" for="edit-action-unsubscribe"><input type="radio" id="edit-action-unsubscribe" name="action" value="unsubscribe"   class="form-radio" /> Se désabonner</label>
</div>
</div><input type="submit" name="op" id="edit-submit" value="Enregistrer"  class="form-submit" />
<input type="hidden" name="form_build_id" id="form-OFR-b_itqM60xd-jgoc6p1ekUpOWZ9oWSdMed56T_lQ" value="form-OFR-b_itqM60xd-jgoc6p1ekUpOWZ9oWSdMed56T_lQ"  />
<input type="hidden" name="form_id" id="edit-simplenews-block-form-74" value="simplenews_block_form_74"  />

</div></form>
  
  
  
  
      
          </div>
  </div>
  <div class="panel-pane pane-block pane-user-0 btn-compte grid-6 clear-block" >
    <div class="inner">
              <h2 class="pane-title">Mon compte</h2>
      
      <form action="/article/meurtre-dalexia-daval-son-mari-jonathann-conteste-toujours-avoir-brule-le-corps-de-sa-femme-?destination=node%2F177467"  accept-charset="UTF-8" method="post" id="user-login-form">
<div><div class="form-item" id="edit-name-wrapper">
 <label for="edit-name">Nom d'utilisateur ou adresse de courriel : <span class="form-required" title="Ce champ est obligatoire.">*</span></label>
 <input type="text" maxlength="60" name="name" id="edit-name" size="15" value="" class="form-text required" />
</div>
<div class="form-item" id="edit-pass-wrapper">
 <label for="edit-pass">Mot de passe : <span class="form-required" title="Ce champ est obligatoire.">*</span></label>
 <input type="password" name="pass" id="edit-pass"  maxlength="60"  size="15"  class="form-text required" />
</div>
<input type="submit" name="op" id="edit-submit-1" value="Se connecter"  class="form-submit" />
<div class="item-list"><ul><li class="first"><a href="/user/register" title="Créer un nouveau compte utilisateur.">Créer un nouveau compte</a></li>
<li class="last"><a href="/user/password" title="Demander un nouveau mot de passe par courriel.">Demander un nouveau mot de passe</a></li>
</ul></div><input type="hidden" name="form_build_id" id="form-2IMtN-lp1m-StP1ZJcc2ghQTrU4l0CSywtuI2nKZXs4" value="form-2IMtN-lp1m-StP1ZJcc2ghQTrU4l0CSywtuI2nKZXs4"  />
<input type="hidden" name="form_id" id="edit-user-login-block" value="user_login_block"  />

</div></form>

      
          </div>
  </div>
  <div class="panel-pane pane-block pane-search-0 clear-block" >
    <div class="inner">
      
      <form action="/article/meurtre-dalexia-daval-son-mari-jonathann-conteste-toujours-avoir-brule-le-corps-de-sa-femme-"  accept-charset="UTF-8" method="post" id="search-block-form">
<div><div class="container-inline">
  <div class="form-item" id="edit-search-block-form-1-wrapper">
 <label for="edit-search-block-form-1">Rechercher dans les articles : </label>
 <input type="text" maxlength="128" name="search_block_form" id="edit-search-block-form-1" size="15" value="" title="Indiquer les termes à rechercher" class="form-text apachesolr-autocomplete unprocessed" />
</div>
<input type="submit" name="op" id="edit-submit-2" value="Recherche"  class="form-submit" />
<input type="hidden" name="form_build_id" id="form-yYDhA_q5aWawZ2MR6jjDbfcn_pb1Km2o0GQnw3NrHRs" value="form-yYDhA_q5aWawZ2MR6jjDbfcn_pb1Km2o0GQnw3NrHRs"  />
<input type="hidden" name="form_id" id="edit-search-block-form" value="search_block_form"  />
</div>

</div></form>

      
          </div>
  </div>
          </div>
        </div>
      </div>
    </div>
  
      <div class="page-nav-wrapper">
      <div class="container-49 clear-block">
        <div class="page-nav grid-49">
          <div class="page-nav-inner clear-block">
              <div class="panel-pane pane-today-date today-date clear-block" >
    <div class="inner">
      
      <span>Mardi, 20 mars 2018</span>
      
          </div>
  </div>
  <div class="panel-pane pane-menu-tree pane-menu-menuv3 grid-37 alpha clear-block" >
    <div class="inner">
      
      <ul class="menu"><li class="expanded first menu-mlid-10616"><a href="/" title="UNE">une</a><ul class="menu"><li class="leaf first menu-mlid-10621"><a href="/taxonomy/term/5102%2C5099" title="">Faits Divers &amp; Justice</a></li>
<li class="leaf menu-mlid-10622"><a href="/taxonomy/term/5100%2C5104" title="">Economie &amp; Politique</a></li>
<li class="leaf menu-mlid-10644"><a href="/actualite/societe" title="">Société</a></li>
<li class="leaf menu-mlid-10645"><a href="/actualite/transports" title="">Transports</a></li>
<li class="leaf menu-mlid-10646"><a href="/actualite/sport" title="">Sport</a></li>
<li class="leaf menu-mlid-10647"><a href="/meteo" title="">Météo</a></li>
<li class="leaf menu-mlid-10648"><a href="/actualite/etat-civil" title="">État-civil</a></li>
<li class="leaf menu-mlid-19905"><a href="/communes" title="">Votre commune</a></li>
<li class="leaf last menu-mlid-10649"><a href="/agenda" title="">Sorties du jour</a></li>
</ul></li>
<li class="expanded menu-mlid-10617 active-trail"><a href="/actualite" title="" class="active-trail">Actualités</a><ul class="menu"><li class="leaf first menu-mlid-10650"><a href="/actualite/culture" title="">Culture</a></li>
<li class="leaf menu-mlid-10651"><a href="/actualite/economie" title="">Economie</a></li>
<li class="leaf menu-mlid-10652"><a href="/actualite/politique" title="">Politique</a></li>
<li class="leaf menu-mlid-10653"><a href="/actualite/education" title="">éducation</a></li>
<li class="leaf menu-mlid-10654"><a href="/actualite/social" title="">Social</a></li>
<li class="leaf menu-mlid-10655"><a href="/taxonomy/term/5110%2C5113" title="">Société</a></li>
<li class="leaf menu-mlid-10656"><a href="/actualite/faits-divers" title="">Faits-Divers</a></li>
<li class="leaf menu-mlid-10657 active-trail"><a href="/actualite/justice" title="" class="active-trail">Justice</a></li>
<li class="leaf menu-mlid-10658"><a href="/actualite/nature" title="">Nature</a></li>
<li class="leaf menu-mlid-10659"><a href="/actualite/transports" title="">Transports</a></li>
<li class="leaf menu-mlid-10660"><a href="/actualite/sante" title="">Santé</a></li>
<li class="leaf menu-mlid-10661"><a href="/taxonomy/term/5114%2B5108" title="">Loisirs</a></li>
<li class="leaf menu-mlid-10662"><a href="/actualite/vie-locale" title="">Vie locale</a></li>
<li class="leaf last menu-mlid-10663"><a href="/actualite/sport" title="">Sport</a></li>
</ul></li>
<li class="expanded menu-mlid-10618"><a href="/agenda" title="">Sortir</a><ul class="menu"><li class="leaf first menu-mlid-19916"><a href="/agenda/animations-visites" title="">Animations, visites</a></li>
<li class="leaf menu-mlid-19917"><a href="/agenda/concert-musique" title="">Concert, musique</a></li>
<li class="leaf menu-mlid-19918"><a href="/agenda/spectacle" title="">Spectacle</a></li>
<li class="leaf menu-mlid-19919"><a href="/agenda/brocante-puces-vide-greniers" title="">Brocante, puces, vide-greniers</a></li>
<li class="leaf menu-mlid-19920"><a href="/agenda/foire-salon" title="">Foire, salon</a></li>
<li class="leaf menu-mlid-19921"><a href="/agenda/cinema" title="">Cinéma</a></li>
<li class="leaf menu-mlid-20223"><a href="/agenda/stage-formation" title="">Stage, formation</a></li>
<li class="leaf menu-mlid-19922"><a href="/agenda/sport" title="">Sport</a></li>
<li class="leaf menu-mlid-19923"><a href="/agenda/conference-rencontre" title="">Conférence, rencontre</a></li>
<li class="leaf menu-mlid-19924"><a href="/agenda/loisirs" title="">Loisirs</a></li>
<li class="leaf menu-mlid-19925"><a href="/agenda/nature" title="">Nature</a></li>
<li class="leaf menu-mlid-19926"><a href="/agenda/don-du-sang" title="">Don du sang</a></li>
<li class="leaf menu-mlid-19927"><a href="/agenda/loto-tarot" title="">Loto, tarot</a></li>
<li class="leaf menu-mlid-19928"><a href="/agenda/politique" title="">Politique</a></li>
<li class="leaf last menu-mlid-19929"><a href="/agenda/exposition" title="">Exposition</a></li>
</ul></li>
<li class="expanded menu-mlid-10619"><a href="/actualite/vie-locale" title="Services">Services</a><ul class="menu"><li class="leaf first menu-mlid-10671"><a href="/actualite/etat-civil" title="">État-civil</a></li>
<li class="leaf menu-mlid-10672"><a href="/meteo" title="">Météo</a></li>
<li class="leaf menu-mlid-10673"><a href="/taxonomy/term/16752%2C15806%2C18202" title="">Inforoute &amp; chantiers</a></li>
<li class="leaf menu-mlid-10674"><a href="/tags/pratique" title="">Pratique</a></li>
<li class="leaf last menu-mlid-20089"><a href="/tags/publi-info" title="">Publi-info</a></li>
</ul></li>
<li class="expanded last menu-mlid-10620"><a href="/actualite/culture" title="">Magazines</a><ul class="menu"><li class="leaf first menu-mlid-20250"><a href="http://www.macommune.info/tags/la-petite-virgule" title="web-magazine de société en Franche-Comté">La Petite Virgule</a></li>
<li class="leaf menu-mlid-10682"><a href="/rubriques/ou-sortir-a-besancon" title="">Où sortir à Besançon ? </a></li>
<li class="leaf menu-mlid-10683"><a href="/rubriques/cinema" title="">cinéma</a></li>
<li class="leaf menu-mlid-10684"><a href="/rubriques/jai-goute-pour-vous" title="">j&#039;ai gouté pour vous</a></li>
<li class="leaf menu-mlid-10685"><a href="/rubriques/on-a-goute-pour-vous" title="">On a goûté pour vous...</a></li>
<li class="leaf menu-mlid-10686"><a href="/rubriques/jai-teste-pour-vous" title="">j&#039;ai testé pour vous</a></li>
<li class="leaf menu-mlid-10687"><a href="/rubriques/jeu-concours" title="">jeu-concours</a></li>
<li class="leaf menu-mlid-10688"><a href="/rubriques/lactu-vue-par-rodho" title="">l&#039;actu vue par rodho</a></li>
<li class="leaf menu-mlid-10689"><a href="/rubriques/la-recette-du-week-end" title="">la recette du week-end</a></li>
<li class="leaf menu-mlid-10690"><a href="/rubriques/mail-interview" title="">mail-interview</a></li>
<li class="leaf menu-mlid-10691"><a href="/rubriques/web-franche-comte" title="">web in franche-comté</a></li>
<li class="leaf menu-mlid-10692"><a href="/rubriques/livres" title="">Livres</a></li>
<li class="leaf menu-mlid-10693"><a href="/tags/station-metabief" title="">Station Métabief</a></li>
<li class="leaf menu-mlid-20277"><a href="http://www.macommune.info/tags/livres-dans-la-boucle" title="">Livres dans la boucle</a></li>
<li class="leaf menu-mlid-20278"><a href="http://www.macommune.info/tags/foire-comtoise" title="">FOIRE COMTOISE</a></li>
<li class="leaf last menu-mlid-20286"><a href="http://www.macommune.info/tags/portrait" title="">PORTRAIT</a></li>
</ul></li>
</ul>
      
          </div>
  </div>
          </div>
        </div>
      </div>
    </div>
  
      <div class="page-body-wrapper">
      <div class="container-49 clear-block">
        <div class="page-body grid-49">
          <div class="page-body-inner clear-block">
              <div class="panel-pane pane-block pane-openx-11 grid-49 alpha omega clear-block"  id="pub_header">
    <div class="inner">
      
      <script type='text/javascript'><!--// <![CDATA[
    OA_show('acentete');
// ]]> --></script>
      
          </div>
  </div>
  <div class="panel-pane pane-page-content clear-block" >
    <div class="inner">
      
      

  <div class="page-main-wrapper grid-41 alpha">

  <div class="page-main-content-wrapper clear-block">

    
          <div class="page-main grid-25 alpha">
        <div class="page-main-inner">
            <div class="panel-pane pane-panels-mini pane-taxonomy-terms clear-block" >
    <div class="inner">
      
      <div class="panel-display panel-1col clear-block" id="mini-panel-taxonomy_terms">
  <div class="panel-panel panel-col">
    <div>  <div class="panel-pane pane-node-terms topic-category node-terms-panel clear-block" >
    <div class="inner">
      
      <ul class="links"><li class="taxonomy_term_5102 first"><a href="/actualite/faits-divers" rel="tag" title="">Faits Divers</a></li>
<li class="taxonomy_term_5099 last"><a href="/actualite/justice" rel="tag" title="">Justice</a></li>
</ul>
      
          </div>
  </div>
  <div class="panel-pane pane-node-terms geographie-category node-terms-panel clear-block" >
    <div class="inner">
      
      <ul class="links"><li class="taxonomy_term_23874 first last"><a href="/lieu/doubs/franche-comte" rel="tag" title="">FRANCHE-COMTÉ</a></li>
</ul>
      
          </div>
  </div>
</div>
  </div>
</div>

      
          </div>
  </div>
  <div class="panel-pane pane-page-title-markup clear-block" >
    <div class="inner">
      
      <h1>Meurtre d&#039;Alexia Daval : son mari Jonathann conteste toujours avoir brûlé le corps de sa femme</h1>
      
          </div>
  </div>
<span class="post-submitted">Publié le 20 mars 2018 à 19:08</span><span class="post-submitted">Mis à jour le  20 mars 2018 à 19:08</span>  <div class="panel-pane pane-panels-mini pane-node-links noborder clear-block" >
    <div class="inner">
      
      <div class="panel-display panel-1col clear-block" id="mini-panel-node_links">
  <div class="panel-panel panel-col">
    <div>  <div class="panel-pane pane-block pane-addthis-0 grid-18 alpha clear-block" >
    <div class="inner">
      
      <div class='addthis_toolbox addthis_default_style addthis_24x24_style' ><a class='addthis_toolbox_item addthis_button_email'></a><a class='addthis_toolbox_item addthis_button_google_plusone'></a><a class='addthis_toolbox_item addthis_button_facebook'></a><a class='addthis_toolbox_item addthis_button_facebook_like' fb:like:layout="button_count"&gt;></a><a class='addthis_toolbox_item addthis_button_tweet' ></a></div>
      
          </div>
  </div>
  <div class="panel-pane pane-block pane-print-0 grid-5 omega clear-block" >
    <div class="inner">
      
      <span class="print_html"><a href="http://www.macommune.info/print/article/meurtre-dalexia-daval-son-mari-jonathann-conteste-toujours-avoir-brule-le-corps-de-sa-femme-" title="Afficher une version imprimable de cette page." class="print-page" onclick="window.open(this.href); return false" rel="nofollow"><img src="/sites/all/modules/print/icons/print_icon.gif" alt="Imprimer" title="Imprimer" width="16" height="16" class="print-icon print-icon-margin" />Imprimer</a></span>
      
          </div>
  </div>
</div>
  </div>
</div>

      
          </div>
  </div>
  <div class="panel-pane pane-views-panes pane-ns-article-image-panel-pane-2 clear-block" >
    <div class="inner">
      
      <div class="view view-ns-article-image view-id-ns_article_image view-display-id-panel_pane_2 view-dom-id-4 clear-block">
  
  
  
      


<div id="views_slideshow_singleframe_main_ns_article_image-panel_pane_2" class="views_slideshow_singleframe_main views_slideshow_main"><div id="views_slideshow_singleframe_teaser_section_ns_article_image-panel_pane_2" class="views_slideshow_singleframe_teaser_section"><div class="views_slideshow_singleframe_slide views_slideshow_slide views-row-1 views-row-odd" id="views_slideshow_singleframe_div_ns_article_image-panel_pane_2_0"><div class="views-row views-row-0 views-row-first views-row-odd">


      <div>
  
    
      <div class="sb-image sb-gallery sb-gallery-field_ns_image_file"><a href="http://www.macommune.info/sites/v2.macommune.info/files/imagecache/grid_36_ovl/1-marche_alexia_daval_gray_7.jpg" rel="shadowbox[field_ns_image_file]" title=""><img src="http://www.macommune.info/sites/v2.macommune.info/files/imagecache/grid_25_ovl/1-marche_alexia_daval_gray_7.jpg" alt="" title=""  class="imagecache imagecache-grid_25_ovl" width="470" height="340" /></a></div>
      </div>
  

<div class="caption-credit-wrapper">
      <span class="image-caption">
  
    
      Jonathan Daval, entouré des parents d&#039;Alexia lors d&#039;une marche le 5 novembre 2017. ©SA - <i>cliquez sur l'image pour agrandir</i>
      </span>
  

      </div>
</div>
</div>
</div>
</div>
  <div class="views-slideshow-controls-bottom clear-block">
        <div class="views_slideshow_singleframe_pager views_slideshow_pagerNumbered" id="views_slideshow_singleframe_pager_ns_article_image-panel_pane_2"></div>      </div>
  
  
  
  
  </div>

      
          </div>
  </div>
<div class="field field-type-text field-field-ns-article-lead">
          <div class="field-item odd">
                <p>Jonathann Daval, qui a reconnu avoir&nbsp;étranglé son épouse Alexia en Haute-Saône, a été entendu par le juge&nbsp;d'instruction chargé de l'affaire, pour la première fois depuis sa mise en&nbsp;examen fin janvier pour <em>"meurtre sur conjoint"</em>, a-t-on appris mardi 20 mars 2018 de sources&nbsp;concordantes.</p>      </div>
    </div>
  <div class="panel-pane pane-panels-mini pane-article-associated clear-block" >
    <div class="inner">
      
      <div class="panel-display panel-1col clear-block" id="mini-panel-article_associated">
  <div class="panel-panel panel-col">
    <div>  <div class="panel-pane pane-block pane-openx-9 clear-block" >
    <div class="inner">
              <h2 class="pane-title">Publicité</h2>
      
      <script type='text/javascript'><!--// <![CDATA[
    OA_show('inline_1');
// ]]> --></script>
      
          </div>
  </div>
</div>
  </div>
</div>

      
          </div>
  </div>
  <div class="panel-pane pane-node-content clear-block" >
    <div class="inner">
      
      <div class="node ns-article node-ns-article clear-block">
  
  <div class="field field-type-text field-field-ns-article-body">
          <div class="field-item odd">
                <p>Reçu vendredi 9 mars pendant environ une heure et demie par le magistrat instructeur, l'informaticien de 34 ans a maintenu les propos qu'il avait tenus le dernier jour de sa garde à vue, le 30 janvier, d'après une source proche du dossier.</p><p>Le suspect avait alors reconnu avoir tué Alexia Daval, 29 ans, lors d'une dispute conjugale, dans la nuit du 27 au 28 octobre, au domicile du couple à Gray-la-Ville. Il avait affirmé en garde à vue qu'il ne <em>"voulait pas"</em> la tuer, mais qu'ils en étaient venus aux mains et qu'il avait étranglé Alexia en tentant de la <em>"maîtriser"</em>. Le couple connaissait de<em> "fortes tensions"</em> en raison de leurs difficultés à avoir un enfant, selon ses avocats.</p><h3>Jonathann Daval conteste toujours avoir brûlé le corps de sa femme</h3><p>Selon les résultats de l'autopsie, la jeune femme de 29 ans a été violemment frappée et étranglée à mains nues.<em> "La mort a été donnée volontairement et non pas accidentellement"</em>, avait souligné la procureure de la République de Besançon, Edwige Roux-Morizot. Jonathann Daval conteste toujours avoir brûlé le corps de sa femme, dont le cadavre avait été retrouvé fin octobre en partie calciné, dissimulé sous des branchages dans un bois à proximité du domicile du couple.</p><h3>"Amaigri, très affaibli et très fragile"</h3><p>Une précédente audition, programmée le 1er mars, avait été annulée en raison de fortes chutes de neige entre Dijon, où il est incarcéré, et Besançon. A cette occasion, la défense avait <em>"décidé de cesser toute communication"</em>, <em>"dans le seul intérêt de Jonathann Daval".</em></p><p>En détention provisoire,<em> "il a été placé à l'isolement complet, dans une cellule individuelle"</em>, a seulement confié mardi son avocat Me Randall Schwerdorffer. Mon client <em>"est très suivi physiquement et psychologiquement, les gardiens sont très attentifs à sa situation</em>", a-t-il ajouté, décrivant un homme <em>"amaigri, très affaibli et très fragile"</em>.</p><h3>Rappel</h3><p>Pendant les trois mois de l'enquête diligentée par les gendarmes de la section de recherches de Besançon, Jonathann Daval avait maintenu qu'Alexia était partie faire un footing et qu'elle n'était jamais rentrée. En public, comme en privé, il s'était présenté en mari éploré. Il a finalement avoué le crime à la fin de sa garde à vue, acculé par les éléments scientifiques rassemblés par les gendarmes.</p><div><em>(Source&nbsp; : AFP)</em></div>      </div>
    </div>

  </div>

      
          </div>
  </div>
  <div class="panel-pane pane-node-author author clear-block" >
    <div class="inner">
      
      Alexane
      
          </div>
  </div>
  <div class="panel-pane pane-node-terms meta-article-teaser clear-block" >
    <div class="inner">
      
      <a href="/tags/disparition-alexia-daval" rel="tag" title="">disparition alexia daval</a>, <a href="/tags/jonathann-daval" rel="tag" title="">jonathann daval</a>, <a href="/tags/meurtre-0" rel="tag" title="">meurtre</a>
      
          </div>
  </div>
  <div class="panel-pane pane-views-panes pane-ns-contenu-tagb-panel-pane-1 bestof-panel clear-block" >
    <div class="inner">
              <h2 class="pane-title">Articles liés</h2>
      
      <div class="view view-ns-contenu-tagb view-id-ns_contenu_tagb view-display-id-panel_pane_1 view-dom-id-5 clear-block">
  
  
  
          <div class="byuser-row views-row first odd">
      
      <div>
  
    
      <a href="http://www.macommune.info/article/nous-avons-perdu-deux-etres-quon-aimait-enormement-temoigne-la-famille-dalexia-sur-le-platea" target="_blank"><img src="http://www.macommune.info/sites/v2.macommune.info/files/imagecache/grid-5/alexia.png" alt="" title=""  class="imagecache imagecache-grid-5 imagecache-default imagecache-grid-5_default" width="90" height="45" /></a>
      </div>
  

      <div>
  
    
      <a href="http://www.macommune.info/article/nous-avons-perdu-deux-etres-quon-aimait-enormement-temoigne-la-famille-dalexia-sur-le-platea" target="_blank"></a>
      </div>
  

      <div class="byuser-title">
  
    
      <a href="http://www.macommune.info/article/nous-avons-perdu-deux-etres-quon-aimait-enormement-temoigne-la-famille-dalexia-sur-le-platea" target="_blank">&quot;Nous avons perdu deux êtres qu&#039;on aimait énormément&quot;, témoigne la famille d&#039;Alexia sur BFMTV</a>
      </div>
  

      <div class="byuser-date post-published">
  
    
      
          Publié le :

      
    
      5 mars 2018 à 09:12
      </div>
  

      <div class="byuser edit-link">
  
    
       
      </div>
  

      <div class="clearboth">
  
    
      <span> </span>
      </div>
  
    </div>
      <div class="byuser-row views-row even">
      
      <div>
  
    
      <a href="http://www.macommune.info/article/jonathann-daval-serait-en-souffrance-psychologique-selon-lun-de-ses-avocat-176618" target="_blank"><img src="http://www.macommune.info/sites/v2.macommune.info/files/imagecache/grid-5/1-marche_alexia_daval_gray_7.jpg" alt="" title=""  class="imagecache imagecache-grid-5 imagecache-default imagecache-grid-5_default" width="90" height="56" /></a>
      </div>
  

      <div>
  
    
      <a href="http://www.macommune.info/article/jonathann-daval-serait-en-souffrance-psychologique-selon-lun-de-ses-avocat-176618" target="_blank"></a>
      </div>
  

      <div class="byuser-title">
  
    
      <a href="http://www.macommune.info/article/jonathann-daval-serait-en-souffrance-psychologique-selon-lun-de-ses-avocat-176618" target="_blank">Jonathann Daval serait en &quot;souffrance psychologique&quot; selon l&#039;un de ses avocats</a>
      </div>
  

      <div class="byuser-date post-published">
  
    
      
          Publié le :

      
    
      3 mars 2018 à 18:25
      </div>
  

      <div class="byuser edit-link">
  
    
       
      </div>
  

      <div class="clearboth">
  
    
      <span> </span>
      </div>
  
    </div>
      <div class="byuser-row views-row odd">
      
      <div>
  
    
      <a href="http://www.macommune.info/article/meurtre-dalexia-daval-laudition-du-mari-reportee-la-mere-dalexia-sexprime-176514" target="_blank"><img src="http://www.macommune.info/sites/v2.macommune.info/files/imagecache/grid-5/22814025_1451167448284734_4747598674156628676_n.jpg" alt="" title=""  class="imagecache imagecache-grid-5 imagecache-default imagecache-grid-5_default" width="90" height="111" /></a>
      </div>
  

      <div>
  
    
      <a href="http://www.macommune.info/article/meurtre-dalexia-daval-laudition-du-mari-reportee-la-mere-dalexia-sexprime-176514" target="_blank"></a>
      </div>
  

      <div class="byuser-title">
  
    
      <a href="http://www.macommune.info/article/meurtre-dalexia-daval-laudition-du-mari-reportee-la-mere-dalexia-sexprime-176514" target="_blank">Meurtre d&#039;Alexia Daval :  l&#039;audition du mari reportée. La mère d&#039;Alexia s&#039;exprime…</a>
      </div>
  

      <div class="byuser-date post-published">
  
    
      
          Publié le :

      
    
      1 mars 2018 à 20:23
      </div>
  

      <div class="byuser edit-link">
  
    
       
      </div>
  

      <div class="clearboth">
  
    
      <span> </span>
      </div>
  
    </div>
      <div class="byuser-row views-row even">
      
      <div>
  
    
      <a href="http://www.macommune.info/article/meurtre-dalexia-daval-son-mari-auditionne-jeudi-par-le-juge-176300" target="_blank"><img src="http://www.macommune.info/sites/v2.macommune.info/files/imagecache/grid-5/1-marche_alexia_daval_gray_7.jpg" alt="" title=""  class="imagecache imagecache-grid-5 imagecache-default imagecache-grid-5_default" width="90" height="56" /></a>
      </div>
  

      <div>
  
    
      <a href="http://www.macommune.info/article/meurtre-dalexia-daval-son-mari-auditionne-jeudi-par-le-juge-176300" target="_blank"></a>
      </div>
  

      <div class="byuser-title">
  
    
      <a href="http://www.macommune.info/article/meurtre-dalexia-daval-son-mari-auditionne-jeudi-par-le-juge-176300" target="_blank">Meurtre d&#039;Alexia Daval : l&#039;audition du mari reportée à cause de la neige</a>
      </div>
  

      <div class="byuser-date post-published">
  
    
      
          Publié le :

      
    
      1 mars 2018 à 10:04
      </div>
  

      <div class="byuser edit-link">
  
    
       
      </div>
  

      <div class="clearboth">
  
    
      <span> </span>
      </div>
  
    </div>
      <div class="byuser-row views-row odd">
      
      <div>
  
    
      <a href="http://www.macommune.info/article/affaire-daval-lavocat-de-jonathann-insiste-sur-les-problemes-personnels-du-couple-daval-1758" target="_blank"><img src="http://www.macommune.info/sites/v2.macommune.info/files/imagecache/grid-5/capture_decran_2016-03-25_a_16.21.21.png" alt="" title=""  class="imagecache imagecache-grid-5 imagecache-default imagecache-grid-5_default" width="90" height="50" /></a>
      </div>
  

      <div>
  
    
      <a href="http://www.macommune.info/article/affaire-daval-lavocat-de-jonathann-insiste-sur-les-problemes-personnels-du-couple-daval-1758" target="_blank"></a>
      </div>
  

      <div class="byuser-title">
  
    
      <a href="http://www.macommune.info/article/affaire-daval-lavocat-de-jonathann-insiste-sur-les-problemes-personnels-du-couple-daval-1758" target="_blank">Affaire Daval : l&#039;avocat de Jonathann revient sur les problèmes personnels du couple</a>
      </div>
  

      <div class="byuser-date post-published">
  
    
      
          Publié le :

      
    
      16 février 2018 à 17:34
      </div>
  

      <div class="byuser edit-link">
  
    
       
      </div>
  

      <div class="clearboth">
  
    
      <span> </span>
      </div>
  
    </div>
      <div class="byuser-row views-row even">
      
      <div>
  
    
      <a href="http://www.macommune.info/article/meurtre-dalexia-randall-schwerdorffer-vivement-critique-sexplique-175228" target="_blank"><img src="http://www.macommune.info/sites/v2.macommune.info/files/imagecache/grid-5/du0kxrwxuaixtsr.jpg" alt="" title=""  class="imagecache imagecache-grid-5 imagecache-default imagecache-grid-5_default" width="90" height="79" /></a>
      </div>
  

      <div>
  
    
      <a href="http://www.macommune.info/article/meurtre-dalexia-randall-schwerdorffer-vivement-critique-sexplique-175228" target="_blank"></a>
      </div>
  

      <div class="byuser-title">
  
    
      <a href="http://www.macommune.info/article/meurtre-dalexia-randall-schwerdorffer-vivement-critique-sexplique-175228" target="_blank">Meurtre d&#039;Alexia : Randall Schwerdorffer, vivement critiqué, s&#039;explique</a>
      </div>
  

      <div class="byuser-date post-published">
  
    
      
          Publié le :

      
    
      3 février 2018 à 17:38
      </div>
  

      <div class="byuser edit-link">
  
    
       
      </div>
  

      <div class="clearboth">
  
    
      <span> </span>
      </div>
  
    </div>
      <div class="byuser-row views-row odd">
      
      <div>
  
    
      <a href="http://www.macommune.info/article/meurtre-dalexia-daval-lavocat-des-parents-veut-ecarter-toute-complicite-175221" target="_blank"><img src="http://www.macommune.info/sites/v2.macommune.info/files/imagecache/grid-5/MeJeanMarcFlorand.23.jpg" alt="" title=""  class="imagecache imagecache-grid-5 imagecache-default imagecache-grid-5_default" width="90" height="63" /></a>
      </div>
  

      <div>
  
    
      <a href="http://www.macommune.info/article/meurtre-dalexia-daval-lavocat-des-parents-veut-ecarter-toute-complicite-175221" target="_blank"></a>
      </div>
  

      <div class="byuser-title">
  
    
      <a href="http://www.macommune.info/article/meurtre-dalexia-daval-lavocat-des-parents-veut-ecarter-toute-complicite-175221" target="_blank">Meurtre d&#039;Alexia Daval : l&#039;avocat des parents veut écarter toute complicité</a>
      </div>
  

      <div class="byuser-date post-published">
  
    
      
          Publié le :

      
    
      3 février 2018 à 09:47
      </div>
  

      <div class="byuser edit-link">
  
    
       
      </div>
  

      <div class="clearboth">
  
    
      <span> </span>
      </div>
  
    </div>
      <div class="byuser-row views-row even">
      
      <div>
  
    
      <a href="http://www.macommune.info/article/meurtre-dalexia-daval-la-procureure-de-besancon-souhaite-voir-la-justice-reprendre-sa-place-" target="_blank"><img src="http://www.macommune.info/sites/v2.macommune.info/files/imagecache/grid-5/roux_morizot_.55.jpg" alt="" title=""  class="imagecache imagecache-grid-5 imagecache-default imagecache-grid-5_default" width="90" height="56" /></a>
      </div>
  

      <div>
  
    
      <a href="http://www.macommune.info/article/meurtre-dalexia-daval-la-procureure-de-besancon-souhaite-voir-la-justice-reprendre-sa-place-" target="_blank"></a>
      </div>
  

      <div class="byuser-title">
  
    
      <a href="http://www.macommune.info/article/meurtre-dalexia-daval-la-procureure-de-besancon-souhaite-voir-la-justice-reprendre-sa-place-" target="_blank">Meurtre d&#039;Alexia Daval : la procureure de Besançon souhaite voir la justice reprendre sa place</a>
      </div>
  

      <div class="byuser-date post-published">
  
    
      
          Publié le :

      
    
      1 février 2018 à 20:43
      </div>
  

      <div class="byuser edit-link">
  
    
       
      </div>
  

      <div class="clearboth">
  
    
      <span> </span>
      </div>
  
    </div>
      <div class="byuser-row views-row odd">
      
      <div>
  
    
      <a href="http://www.macommune.info/article/les-commentaires-de-marlene-schiappa-sur-l-affaire-daval-suscitent-lagacement-175132" target="_blank"><img src="http://www.macommune.info/sites/v2.macommune.info/files/imagecache/grid-5/-granier2017216_marlene_schiappa-42.960x430.jpg" alt="" title=""  class="imagecache imagecache-grid-5 imagecache-default imagecache-grid-5_default" width="90" height="40" /></a>
      </div>
  

      <div>
  
    
      <a href="http://www.macommune.info/article/les-commentaires-de-marlene-schiappa-sur-l-affaire-daval-suscitent-lagacement-175132" target="_blank"></a>
      </div>
  

      <div class="byuser-title">
  
    
      <a href="http://www.macommune.info/article/les-commentaires-de-marlene-schiappa-sur-l-affaire-daval-suscitent-lagacement-175132" target="_blank">Les commentaires de Marlène Schiappa sur l&#039; affaire Daval suscitent l&#039;agacement</a>
      </div>
  

      <div class="byuser-date post-published">
  
    
      
          Publié le :

      
    
      1 février 2018 à 20:36
      </div>
  

      <div class="byuser edit-link">
  
    
       
      </div>
  

      <div class="clearboth">
  
    
      <span> </span>
      </div>
  
    </div>
      <div class="byuser-row views-row even">
      
      <div>
  
    
      <a href="http://www.macommune.info/article/meurtre-dalexia-daval-le-proces-du-mari-est-prevu-fin-2019-175111" target="_blank"><img src="http://www.macommune.info/sites/v2.macommune.info/files/imagecache/grid-5/capture_decran_2018-02-01_a_17.27.41.png" alt="" title=""  class="imagecache imagecache-grid-5 imagecache-default imagecache-grid-5_default" width="90" height="52" /></a>
      </div>
  

      <div>
  
    
      <a href="http://www.macommune.info/article/meurtre-dalexia-daval-le-proces-du-mari-est-prevu-fin-2019-175111" target="_blank"></a>
      </div>
  

      <div class="byuser-title">
  
    
      <a href="http://www.macommune.info/article/meurtre-dalexia-daval-le-proces-du-mari-est-prevu-fin-2019-175111" target="_blank">Meurtre d&#039;Alexia Daval : le procès du mari est prévu fin 2019</a>
      </div>
  

      <div class="byuser-date post-published">
  
    
      
          Publié le :

      
    
      1 février 2018 à 17:24
      </div>
  

      <div class="byuser edit-link">
  
    
       
      </div>
  

      <div class="clearboth">
  
    
      <span> </span>
      </div>
  
    </div>
      <div class="byuser-row views-row odd">
      
      <div>
  
    
      <a href="http://www.macommune.info/article/alexia-le-batonnier-de-besancon-rappelle-les-regles-deontologiques-aux-avocats-de-jonathann-" target="_blank"><img src="http://www.macommune.info/sites/v2.macommune.info/files/imagecache/grid-5/dsc_5373.jpg" alt="" title=""  class="imagecache imagecache-grid-5 imagecache-default imagecache-grid-5_default" width="90" height="60" /></a>
      </div>
  

      <div>
  
    
      <a href="http://www.macommune.info/article/alexia-le-batonnier-de-besancon-rappelle-les-regles-deontologiques-aux-avocats-de-jonathann-" target="_blank"></a>
      </div>
  

      <div class="byuser-title">
  
    
      <a href="http://www.macommune.info/article/alexia-le-batonnier-de-besancon-rappelle-les-regles-deontologiques-aux-avocats-de-jonathann-" target="_blank">Alexia : le bâtonnier de Besançon rappelle les règles déontologiques aux avocats de Jonathann Daval</a>
      </div>
  

      <div class="byuser-date post-published">
  
    
      
          Publié le :

      
    
      31 janvier 2018 à 20:17
      </div>
  

      <div class="byuser edit-link">
  
    
       
      </div>
  

      <div class="clearboth">
  
    
      <span> </span>
      </div>
  
    </div>
      <div class="byuser-row views-row even">
      
      <div>
  
    
      <a href="http://www.macommune.info/article/meurtre-alexia-daval-la-commune-de-gray-entre-stupeur-et-colere-175040" target="_blank"><img src="http://www.macommune.info/sites/v2.macommune.info/files/imagecache/grid-5/marchegrayalexiadavalPMU.JPG" alt="" title=""  class="imagecache imagecache-grid-5 imagecache-default imagecache-grid-5_default" width="90" height="73" /></a>
      </div>
  

      <div>
  
    
      <a href="http://www.macommune.info/article/meurtre-alexia-daval-la-commune-de-gray-entre-stupeur-et-colere-175040" target="_blank"></a>
      </div>
  

      <div class="byuser-title">
  
    
      <a href="http://www.macommune.info/article/meurtre-alexia-daval-la-commune-de-gray-entre-stupeur-et-colere-175040" target="_blank">Gray, entre stupeur et colère</a>
      </div>
  

      <div class="byuser-date post-published">
  
    
      
          Publié le :

      
    
      31 janvier 2018 à 18:17
      </div>
  

      <div class="byuser edit-link">
  
    
       
      </div>
  

      <div class="clearboth">
  
    
      <span> </span>
      </div>
  
    </div>
      <div class="byuser-row views-row odd">
      
      <div>
  
    
      <a href="http://www.macommune.info/article/alexia-daval-le-gendre-ideal-devenu-meurtrier-gray-sous-le-choc-175033" target="_blank"><img src="http://www.macommune.info/sites/v2.macommune.info/files/imagecache/grid-5/img_1266.jpg" alt="" title=""  class="imagecache imagecache-grid-5 imagecache-default imagecache-grid-5_default" width="90" height="68" /></a>
      </div>
  

      <div>
  
    
      <a href="http://www.macommune.info/article/alexia-daval-le-gendre-ideal-devenu-meurtrier-gray-sous-le-choc-175033" target="_blank"></a>
      </div>
  

      <div class="byuser-title">
  
    
      <a href="http://www.macommune.info/article/alexia-daval-le-gendre-ideal-devenu-meurtrier-gray-sous-le-choc-175033" target="_blank">Alexia Daval : le &quot;gendre idéal&quot; devenu meurtrier. Gray sous le choc</a>
      </div>
  

      <div class="byuser-date post-published">
  
    
      
          Publié le :

      
    
      31 janvier 2018 à 15:59
      </div>
  

      <div class="byuser edit-link">
  
    
       
      </div>
  

      <div class="clearboth">
  
    
      <span> </span>
      </div>
  
    </div>
      <div class="byuser-row views-row even">
      
      <div>
  
    
      <a href="http://www.macommune.info/article/alexia-daval-marlene-schiappa-demande-darreter-de-trouver-des-excuses-aux-feminicides-175030" target="_blank"><img src="http://www.macommune.info/sites/v2.macommune.info/files/imagecache/grid-5/marlene_schiappa_a_son_bureau.jpg" alt="" title=""  class="imagecache imagecache-grid-5 imagecache-default imagecache-grid-5_default" width="90" height="124" /></a>
      </div>
  

      <div>
  
    
      <a href="http://www.macommune.info/article/alexia-daval-marlene-schiappa-demande-darreter-de-trouver-des-excuses-aux-feminicides-175030" target="_blank"></a>
      </div>
  

      <div class="byuser-title">
  
    
      <a href="http://www.macommune.info/article/alexia-daval-marlene-schiappa-demande-darreter-de-trouver-des-excuses-aux-feminicides-175030" target="_blank">Alexia Daval : Marlène Schiappa en colère après les propos de Randall Schwerdorffer</a>
      </div>
  

      <div class="byuser-date post-published">
  
    
      
          Publié le :

      
    
      31 janvier 2018 à 13:03
      </div>
  

      <div class="byuser edit-link">
  
    
       
      </div>
  

      <div class="clearboth">
  
    
      <span> </span>
      </div>
  
    </div>
      <div class="byuser-row views-row odd">
      
      <div>
  
    
      <a href="http://www.macommune.info/article/me-jean-marc-florand-meurtre-alexia-daval-jonathann-daval-175017" target="_blank"><img src="http://www.macommune.info/sites/v2.macommune.info/files/imagecache/grid-5/MeJeanMarcFlorand.23.jpg" alt="" title=""  class="imagecache imagecache-grid-5 imagecache-default imagecache-grid-5_default" width="90" height="63" /></a>
      </div>
  

      <div>
  
    
      <a href="http://www.macommune.info/article/me-jean-marc-florand-meurtre-alexia-daval-jonathann-daval-175017" target="_blank"></a>
      </div>
  

      <div class="byuser-title">
  
    
      <a href="http://www.macommune.info/article/me-jean-marc-florand-meurtre-alexia-daval-jonathann-daval-175017" target="_blank">Alexia Daval : des aveux et &quot;un début de vérité&quot;</a>
      </div>
  

      <div class="byuser-date post-published">
  
    
      
          Publié le :

      
    
      31 janvier 2018 à 11:38
      </div>
  

      <div class="byuser edit-link">
  
    
       
      </div>
  

      <div class="clearboth">
  
    
      <span> </span>
      </div>
  
    </div>
      <div class="byuser-row views-row even">
      
      <div>
  
    
      <a href="http://www.macommune.info/article/jonathann-daval-mis-en-examen-pour-meurtre-sur-conjoint-la-premeditation-nest-pas-retenue-17" target="_blank"><img src="http://www.macommune.info/sites/v2.macommune.info/files/imagecache/grid-5/edwigeRouxMorizot1.JPG" alt="" title=""  class="imagecache imagecache-grid-5 imagecache-default imagecache-grid-5_default" width="90" height="68" /></a>
      </div>
  

      <div>
  
    
      <a href="http://www.macommune.info/article/jonathann-daval-mis-en-examen-pour-meurtre-sur-conjoint-la-premeditation-nest-pas-retenue-17" target="_blank"></a>
      </div>
  

      <div class="byuser-title">
  
    
      <a href="http://www.macommune.info/article/jonathann-daval-mis-en-examen-pour-meurtre-sur-conjoint-la-premeditation-nest-pas-retenue-17" target="_blank">Meurtre d&#039;Alexia : Jonathann Daval mis en examen et écroué</a>
      </div>
  

      <div class="byuser-date post-published">
  
    
      
          Publié le :

      
    
      31 janvier 2018 à 07:10
      </div>
  

      <div class="byuser edit-link">
  
    
       
      </div>
  

      <div class="clearboth">
  
    
      <span> </span>
      </div>
  
    </div>
      <div class="byuser-row views-row odd">
      
      <div>
  
    
      <a href="http://www.macommune.info/article/meurtre-dalexia-lun-des-conjoints-etait-violent-mais-pas-celui-auquel-on-pense-selon-lavocat" target="_blank"><img src="http://www.macommune.info/sites/v2.macommune.info/files/imagecache/grid-5/du0kxrwxuaixtsr.jpg" alt="" title=""  class="imagecache imagecache-grid-5 imagecache-default imagecache-grid-5_default" width="90" height="79" /></a>
      </div>
  

      <div>
  
    
      <a href="http://www.macommune.info/article/meurtre-dalexia-lun-des-conjoints-etait-violent-mais-pas-celui-auquel-on-pense-selon-lavocat" target="_blank"></a>
      </div>
  

      <div class="byuser-title">
  
    
      <a href="http://www.macommune.info/article/meurtre-dalexia-lun-des-conjoints-etait-violent-mais-pas-celui-auquel-on-pense-selon-lavocat" target="_blank">Meurtre d&#039;Alexia : &quot;l&#039;un des conjoints était violent, mais pas celui auquel on pense&quot; selon l&#039;avocat de Jonathann Daval</a>
      </div>
  

      <div class="byuser-date post-published">
  
    
      
          Publié le :

      
    
      30 janvier 2018 à 23:24
      </div>
  

      <div class="byuser edit-link">
  
    
       
      </div>
  

      <div class="clearboth">
  
    
      <span> </span>
      </div>
  
    </div>
      <div class="byuser-row views-row even">
      
      <div>
  
    
      <a href="http://www.macommune.info/article/meurtre-dalexia-suivez-en-direct-la-conference-de-presse-de-la-procureure-de-besancon-175000" target="_blank"><img src="http://www.macommune.info/sites/v2.macommune.info/files/imagecache/grid-5/53903058576__917025db-35d2-4e15-b2b9-f308c6c7d63c.jpg" alt="" title=""  class="imagecache imagecache-grid-5 imagecache-default imagecache-grid-5_default" width="90" height="68" /></a>
      </div>
  

      <div>
  
    
      <a href="http://www.macommune.info/article/meurtre-dalexia-suivez-en-direct-la-conference-de-presse-de-la-procureure-de-besancon-175000" target="_blank"></a>
      </div>
  

      <div class="byuser-title">
  
    
      <a href="http://www.macommune.info/article/meurtre-dalexia-suivez-en-direct-la-conference-de-presse-de-la-procureure-de-besancon-175000" target="_blank">Meurtre d&#039;Alexia : suivez en direct la conférence de presse de la procureure de Besançon</a>
      </div>
  

      <div class="byuser-date post-published">
  
    
      
          Publié le :

      
    
      30 janvier 2018 à 20:10
      </div>
  

      <div class="byuser edit-link">
  
    
       
      </div>
  

      <div class="clearboth">
  
    
      <span> </span>
      </div>
  
    </div>
      <div class="byuser-row views-row odd">
      
      <div>
  
    
      <a href="http://www.macommune.info/article/alexia-de-fortes-tensions-dans-le-couple-jonathann-daval-se-sentait-rabaisse-ecrase-selon-la" target="_blank"><img src="http://www.macommune.info/sites/v2.macommune.info/files/imagecache/grid-5/recemment_mis_a_jour16_3.jpg" alt="" title=""  class="imagecache imagecache-grid-5 imagecache-default imagecache-grid-5_default" width="90" height="51" /></a>
      </div>
  

      <div>
  
    
      <a href="http://www.macommune.info/article/alexia-de-fortes-tensions-dans-le-couple-jonathann-daval-se-sentait-rabaisse-ecrase-selon-la" target="_blank"></a>
      </div>
  

      <div class="byuser-title">
  
    
      <a href="http://www.macommune.info/article/alexia-de-fortes-tensions-dans-le-couple-jonathann-daval-se-sentait-rabaisse-ecrase-selon-la" target="_blank">Alexia : Jonathann Daval &quot;se sentait rabaissé, écrasé&quot; selon l&#039;avocat du mari</a>
      </div>
  

      <div class="byuser-date post-published">
  
    
      
          Publié le :

      
    
      30 janvier 2018 à 19:00
      </div>
  

      <div class="byuser edit-link">
  
    
       
      </div>
  

      <div class="clearboth">
  
    
      <span> </span>
      </div>
  
    </div>
      <div class="byuser-row views-row last even">
      
      <div>
  
    
      <a href="http://www.macommune.info/article/alexia-jonathann-daval-avoue-avoir-tue-sa-femme-par-accident-174997" target="_blank"><img src="http://www.macommune.info/sites/v2.macommune.info/files/imagecache/grid-5/1-marche_alexia_daval_gray_7.jpg" alt="" title=""  class="imagecache imagecache-grid-5 imagecache-default imagecache-grid-5_default" width="90" height="56" /></a>
      </div>
  

      <div>
  
    
      <a href="http://www.macommune.info/article/alexia-jonathann-daval-avoue-avoir-tue-sa-femme-par-accident-174997" target="_blank"></a>
      </div>
  

      <div class="byuser-title">
  
    
      <a href="http://www.macommune.info/article/alexia-jonathann-daval-avoue-avoir-tue-sa-femme-par-accident-174997" target="_blank">Alexia : Jonathann Daval avoue avoir tué sa femme &quot;par accident&quot;</a>
      </div>
  

      <div class="byuser-date post-published">
  
    
      
          Publié le :

      
    
      30 janvier 2018 à 18:26
      </div>
  

      <div class="byuser edit-link">
  
    
       
      </div>
  

      <div class="clearboth">
  
    
      <span> </span>
      </div>
  
    </div>
    
  
  
  
  </div>

      
          </div>
  </div>
  <div class="panel-pane pane-panels-mini pane-node-links clear-block" >
    <div class="inner">
      
      <div class="panel-display panel-1col clear-block" id="mini-panel-node_links-1">
  <div class="panel-panel panel-col">
    <div>  <div class="panel-pane pane-block pane-addthis-0 grid-18 alpha clear-block" >
    <div class="inner">
      
      <div class='addthis_toolbox addthis_default_style addthis_24x24_style' ><a class='addthis_toolbox_item addthis_button_email'></a><a class='addthis_toolbox_item addthis_button_google_plusone'></a><a class='addthis_toolbox_item addthis_button_facebook'></a><a class='addthis_toolbox_item addthis_button_facebook_like' fb:like:layout="button_count"&gt;></a><a class='addthis_toolbox_item addthis_button_tweet' ></a></div>
      
          </div>
  </div>
  <div class="panel-pane pane-block pane-print-0 grid-5 omega clear-block" >
    <div class="inner">
      
      <span class="print_html"><a href="http://www.macommune.info/print/article/meurtre-dalexia-daval-son-mari-jonathann-conteste-toujours-avoir-brule-le-corps-de-sa-femme-" title="Afficher une version imprimable de cette page." class="print-page" onclick="window.open(this.href); return false" rel="nofollow"><img src="/sites/all/modules/print/icons/print_icon.gif" alt="Imprimer" title="Imprimer" width="16" height="16" class="print-icon print-icon-margin" />Imprimer</a></span>
      
          </div>
  </div>
</div>
  </div>
</div>

      
          </div>
  </div>
  <div class="panel-pane pane-views-panes pane-ns-promo-topic-panel-pane-7 clear-block" >
    <div class="inner">
              <h2 class="pane-title">Autres faits divers</h2>
      
      <div class="view view-ns-promo-topic view-id-ns_promo_topic view-display-id-panel_pane_7 view-dom-id-9 clear-block">
  
  
  
          <div class="first odd">
      
    
            
    
    
            
    
    
            
    












      <div class="promo-title-simple titre3">
  
    
      <a href="/article/meurtre-dalexia-daval-son-mari-jonathann-conteste-toujours-avoir-brule-le-corps-de-sa-femme-" class="active">Meurtre d&#039;Alexia Daval : son mari Jonathann conteste toujours avoir brûlé le corps de sa femme</a>
      </div>
  







      <div>
  
    
      <div class="post-updated">20 mars 2018 à 19:08</div>
      </div>
  


    </div>
      <div class="even">
      
    
            
    
    
            
    
    
            
    












      <div class="promo-title-simple titre3">
  
    
      <a href="/article/deux-coffres-forts-repeches-dans-le-doubs-vides-177459">Deux coffres forts repêchés dans le Doubs…vides</a>
      </div>
  







      <div>
  
    
      <div class="post-updated">20 mars 2018 à 17:26</div>
      </div>
  


    </div>
      <div class="odd">
      
    
            
    
    
            
    
    
            
    












      <div class="promo-title-simple titre3">
  
    
      <a href="/article/incendie-dans-la-chaufferie-de-la-piscine-mallarme-a-besancon-177454">Incendie dans la chaufferie de la piscine Mallarmé à Besançon</a>
      </div>
  







      <div>
  
    
      <div class="post-updated">20 mars 2018 à 17:10</div>
      </div>
  


    </div>
      <div class="even">
      
    
            
    
    
            
    
    
            
    












      <div class="promo-title-simple titre3">
  
    
      <a href="/article/douanes-presque-trois-fois-plus-de-drogues-saisies-en-2017-177449">Drogues, armes, médicaments, jouets... Les saisies des douanes de Franche-Comté en 2017</a>
      </div>
  







      <div>
  
    
      <div class="post-updated">20 mars 2018 à 14:20</div>
      </div>
  


    </div>
      <div class="odd">
      
    
            
    
    
            
    
    
            
    












      <div class="promo-title-simple titre3">
  
    
      <a href="/article/un-trafic-international-de-chiens-demantele-en-haute-saone-177428">Un trafic international de chiens démantelé en Haute-Saône</a>
      </div>
  







      <div>
  
    
      <div class="post-updated">20 mars 2018 à 09:46</div>
      </div>
  


    </div>
      <div class="even">
      
    
            
    
    
            
    
    
            
    












      <div class="promo-title-simple titre3">
  
    
      <a href="/article/un-jeune-automobiliste-quitte-la-route-et-se-retrouve-sur-le-parking-des-sapeurs-pompiers-17">Un jeune automobiliste quitte la route et se retrouve sur le parking des sapeurs-pompiers</a>
      </div>
  







      <div>
  
    
      <div class="post-updated">20 mars 2018 à 08:35</div>
      </div>
  


    </div>
      <div class="odd">
      
    
            
    
    
            
    
    
            
    












      <div class="promo-title-simple titre3">
  
    
      <a href="/article/haute-saone-plus-de-120-kg-de-tabac-de-contrebande-decouverts-par-les-douanes-177418">Haute-Saône : plus de 120 kg de tabac de contrebande découverts par les douanes</a>
      </div>
  







      <div>
  
    
      <div class="post-updated">19 mars 2018 à 17:48</div>
      </div>
  


    </div>
      <div class="even">
      
    
            
    
    
            
    
    
            
    












      <div class="promo-title-simple titre3">
  
    
      <a href="/article/incendie-avenue-de-franche-comte-a-besancon-les-sapeurs-pompiers-sont-sur-place-177407">Besançon : une jeune fille de 12 ans sauvée d&#039;un appartement en feu à Planoise</a>
      </div>
  







      <div>
  
    
      <div class="post-updated">19 mars 2018 à 17:08</div>
      </div>
  


    </div>
      <div class="odd">
      
    
            
    
    
            
    
    
            
    












      <div class="promo-title-simple titre3">
  
    
      <a href="/article/choc-frontal-entre-un-poids-lourd-et-une-voiture-un-mort-et-un-blesse-grave-177349">Choc frontal entre un poids-lourd et une voiture : un mort et un blessé grave</a>
      </div>
  







      <div>
  
    
      <div class="post-updated">18 mars 2018 à 08:38</div>
      </div>
  


    </div>
      <div class="even">
      
    
            
    
    
            
    
    
            
    












      <div class="promo-title-simple titre3">
  
    
      <a href="/article/suisse-un-mort-et-trois-disparus-dans-une-avalanche-177342">Deux Français tués dans une avalanche en Suisse </a>
      </div>
  







      <div>
  
    
      <div class="post-updated">18 mars 2018 à 08:15</div>
      </div>
  


    </div>
      <div class="odd">
      
    
            
    
    
            
    
    
            
    












      <div class="promo-title-simple titre3">
  
    
      <a href="/article/accident-entre-deux-voitures-cinq-personnes-impliquees-177346">Accident entre deux voitures : cinq personnes impliquées</a>
      </div>
  







      <div>
  
    
      <div class="post-updated">17 mars 2018 à 17:23</div>
      </div>
  


    </div>
      <div class="even">
      
    
            
    
    
            
    
    
            
    












      <div class="promo-title-simple titre3">
  
    
      <a href="/article/vandalisme-a-la-faculte-de-lettres-de-besancon-177302">Vandalisme à la faculté de lettres de Besançon </a>
      </div>
  







      <div>
  
    
      <div class="post-updated">16 mars 2018 à 16:30</div>
      </div>
  


    </div>
      <div class="odd">
      
    
            
    
    
            
    
    
            
    












      <div class="promo-title-simple titre3">
  
    
      <a href="/article/haute-saone-un-braconnier-de-70-ans-interpelle-avec-300-grenouilles-rousses-177269">Haute-Saône : un braconnier de 70 ans interpellé avec 300 grenouilles rousses</a>
      </div>
  







      <div>
  
    
      <div class="post-updated">16 mars 2018 à 07:08</div>
      </div>
  


    </div>
      <div class="even">
      
    
            
    
    
            
    
    
            
    












      <div class="promo-title-simple titre3">
  
    
      <a href="/article/noyade-un-pecheur-retrouve-mort-a-osselle-177252">Noyade : un pêcheur retrouvé mort à Osselle-Routelle</a>
      </div>
  







      <div>
  
    
      <div class="post-updated">15 mars 2018 à 17:34</div>
      </div>
  


    </div>
      <div class="odd">
      
    
            
    
    
            
    
    
            
    












      <div class="promo-title-simple titre3">
  
    
      <a href="/article/en-course-poursuite-avec-la-police-il-lance-des-liasses-de-billets-par-la-fenetre-de-sa-voit">En course-poursuite avec la police, il lance des liasses de billets par la fenêtre de sa voiture</a>
      </div>
  







      <div>
  
    
      <div class="post-updated">15 mars 2018 à 15:47</div>
      </div>
  


    </div>
      <div class="even">
      
    
            
    
    
            
    
    
            
    












      <div class="promo-title-simple titre3">
  
    
      <a href="/article/affaire-maelys-une-trace-adn-retrouvee-chez-nordahl-lelandais-177158">Affaire Maëlys : une trace ADN retrouvée chez Nordahl Lelandais</a>
      </div>
  







      <div>
  
    
      <div class="post-updated">15 mars 2018 à 07:40</div>
      </div>
  


    </div>
      <div class="odd">
      
    
            
    
    
            
    
    
            
    












      <div class="promo-title-simple titre3">
  
    
      <a href="/article/stupefiants-quatre-jeunes-interpelles-dans-le-cadre-du-gltd-177155">Stupéfiants : quatre jeunes interpellés dans le cadre du GLTD</a>
      </div>
  







      <div>
  
    
      <div class="post-updated">14 mars 2018 à 19:24</div>
      </div>
  


    </div>
      <div class="even">
      
    
            
    
    
            
    
    
            
    












      <div class="promo-title-simple titre3">
  
    
      <a href="/article/un-loup-tue-sur-la-route-dans-le-haut-doubs-177098">Un loup tué sur la route dans le Haut-Doubs ?</a>
      </div>
  







      <div>
  
    
      <div class="post-updated">14 mars 2018 à 08:10</div>
      </div>
  


    </div>
      <div class="odd">
      
    
            
    
    
            
    
    
            
    












      <div class="promo-title-simple titre3">
  
    
      <a href="/article/voiture-contre-pieton-rue-dhelvetie-a-besancon-177089">Voiture contre piéton rue d&#039;Helvétie à Besançon</a>
      </div>
  







      <div>
  
    
      <div class="post-updated">14 mars 2018 à 06:29</div>
      </div>
  


    </div>
      <div class="last even">
      
    
            
    
    
            
    
    
            
    












      <div class="promo-title-simple titre3">
  
    
      <a href="/article/un-chalet-entierement-detruit-par-les-flammes-cette-nuit-177027">Un chalet entièrement détruit par les flammes à Anteuil</a>
      </div>
  







      <div>
  
    
      <div class="post-updated">13 mars 2018 à 17:34</div>
      </div>
  


    </div>
    
  
  
  
  </div>

      
          </div>
  </div>
        </div>
      </div>
    
          <div class="page-aside-alpha grid-16 omega">
        <div class="page-aside-alpha-inner">
            <div class="panel-pane pane-block pane-quicktabs-lesplusv3 clear-block" >
    <div class="inner">
      
      <div id="quicktabs-lesplusv3" class="quicktabs_wrapper quicktabs-style-basic"><ul class="quicktabs_tabs quicktabs-style-basic"><li class="qtab-0 active first"><a href="/article/meurtre-dalexia-daval-son-mari-jonathann-conteste-toujours-avoir-brule-le-corps-de-sa-femme-?quicktabs_lesplusv3=0#quicktabs-lesplusv3" id="quicktabs-tab-lesplusv3-0" class="qt_tab active">L&#039;Essentiel</a></li><li class="qtab-1"><a href="/article/meurtre-dalexia-daval-son-mari-jonathann-conteste-toujours-avoir-brule-le-corps-de-sa-femme-?quicktabs_lesplusv3=1#quicktabs-lesplusv3" id="quicktabs-tab-lesplusv3-1" class="qt_tab active">Les +</a></li><li class="qtab-2 last"><a href="/article/meurtre-dalexia-daval-son-mari-jonathann-conteste-toujours-avoir-brule-le-corps-de-sa-femme-?quicktabs_lesplusv3=2#quicktabs-lesplusv3" id="quicktabs-tab-lesplusv3-2" class="qt_tab active">Derniers commentaires</a></li></ul><div id="quicktabs_container_lesplusv3" class="quicktabs_main quicktabs-style-basic"><div id="quicktabs_tabpage_lesplusv3_0" class="quicktabs_tabpage"><div class="view view-ns-topic-list view-id-ns_topic_list view-display-id-panel_pane_1 view-dom-id-1 clear-block">
  
  
  
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <span class="views-field views-field-created">        <span class="field-content post-hour">19h08 * </span>  </span>  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/article/meurtre-dalexia-daval-son-mari-jonathann-conteste-toujours-avoir-brule-le-corps-de-sa-femme-" class="active">Meurtre d&#039;Alexia Daval : son mari...</a></span>  </span>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <span class="views-field views-field-created">        <span class="field-content post-hour">18h16 * </span>  </span>  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/article/michel-vienet-reconduit-a-la-tete-des-republicains-du-doubs-177466">Michel Vienet reconduit à la tête des...</a></span>  </span>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <span class="views-field views-field-created">        <span class="field-content post-hour">18h01 * </span>  </span>  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/article/transhumanisme-il-ne-faut-pas-voir-ca-de-maniere-negative-immediatement-cest-aussi-plein-de-">Transhumanisme : &quot;Il ne faut pas...</a></span>  </span>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <span class="views-field views-field-created">        <span class="field-content post-hour">17h53 * </span>  </span>  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/article/quels-salons-et-foires-a-besancon-et-pontarlier-177458">Quels salons et foires à ne pas manquer...</a></span>  </span>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <span class="views-field views-field-created">        <span class="field-content post-hour">17h26 * </span>  </span>  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/article/deux-coffres-forts-repeches-dans-le-doubs-vides-177459">Deux coffres forts repêchés dans le...</a></span>  </span>  </div>
  <div class="views-row views-row-6 views-row-even">
      
  <span class="views-field views-field-created">        <span class="field-content post-hour">17h10 * </span>  </span>  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/article/incendie-dans-la-chaufferie-de-la-piscine-mallarme-a-besancon-177454">Incendie dans la chaufferie de la...</a></span>  </span>  </div>
  <div class="views-row views-row-7 views-row-odd">
      
  <span class="views-field views-field-created">        <span class="field-content post-hour">15h37 * </span>  </span>  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/article/ma-these-en-180-secondes-karen-rihani-seduit-avec-sa-these-sur-lodorat-des-mouches-177456">&quot;Ma thèse en 180 secondes...</a></span>  </span>  </div>
  <div class="views-row views-row-8 views-row-even views-row-last">
      
  <span class="views-field views-field-created">        <span class="field-content post-hour">14h20 * </span>  </span>  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/article/douanes-presque-trois-fois-plus-de-drogues-saisies-en-2017-177449">Drogues, armes, médicaments, jouets......</a></span>  </span>  </div>
  
  
  
  
  </div>
</div><div id="quicktabs_tabpage_lesplusv3_1" class="quicktabs_tabpage quicktabs-hide"><div id="block-mostpopular-0" class="block block-mostpopular">

  <div class="content">
    <div class="mostpopular mostpopular--widget"><div class="item-list"><ul class="mostpopular--services"><li class="mostpopular--label first">Les plus : </li>
<li class="service selected"><a href="/mostpopular/items/1/1">Lus</a></li>
<li class="service last"><a href="/mostpopular/items/3/1">Commentés</a></li>
</ul></div><div class="item-list"><ul class="mostpopular--intervals"><li class="mostpopular--label first">Période : </li>
<li class="selected last"><a href="/mostpopular/items/1/1">15 jours</a></li>
</ul></div><div class="mostpopular--content"><div class="item-list"><ul class="mostpopular--items"><li class="first"><div class="item-line"><a href="/article/ou-manger-des-cuisses-de-grenouilles-fraiches-de-franche-comte-a-besancon-et-aux-alentours-1"><span class="counter">1. </span><span class="title">Où manger des cuisses de grenouilles fraîches...</span></a></div></li>
<li><div class="item-line"><a href="/article/tentative-denlevement-sur-le-chemin-du-college-176796"><span class="counter">2. </span><span class="title">Tentative d&#039;enlèvement sur le chemin du...</span></a></div></li>
<li><div class="item-line"><a href="/article/les-deces-a-besancon-176661"><span class="counter">3. </span><span class="title">Les décès à Besançon</span></a></div></li>
<li><div class="item-line"><a href="/article/en-course-poursuite-avec-la-police-il-lance-des-liasses-de-billets-par-la-fenetre-de-sa-voit"><span class="counter">4. </span><span class="title">En course-poursuite avec la police, il lance...</span></a></div></li>
<li><div class="item-line"><a href="/article/bientot-un-ring-de-boxe-installe-a-la-rodia-174289"><span class="counter">5. </span><span class="title">DisKO : un ring de boxe, un concert, cinq...</span></a></div></li>
<li><div class="item-line"><a href="/article/michel-sardou-regagne-laerodrome-sous-escorte-de-la-gendarmerie-de-montbeliard-176734"><span class="counter">6. </span><span class="title">Michel Sardou regagne l&#039;aérodrome sous...</span></a></div></li>
<li><div class="item-line"><a href="/article/les-deces-a-besancon-176985"><span class="counter">7. </span><span class="title">Les décès à Besançon</span></a></div></li>
<li><div class="item-line"><a href="/article/une-maman-pousse-un-coup-de-gueule-sur-facebook-lhopital-nord-franche-comte-porte-plainte-po"><span class="counter">8. </span><span class="title">Une maman pousse un coup de gueule sur...</span></a></div></li>
<li><div class="item-line"><a href="/article/la-pendule-de-votre-radio-reveil-ou-de-votre-four-retarde-cest-a-cause-du-kosovo-176750"><span class="counter">9. </span><span class="title">La pendule de votre radio réveil ou de votre...</span></a></div></li>
<li class="last"><div class="item-line"><a href="/article/besancon-un-homme-meurt-dune-overdose-dans-les-toilettes-du-casino-176946"><span class="counter">10. </span><span class="title">Besançon : un homme meurt d&#039;une overdose...</span></a></div></li>
</ul></div></div></div>  </div>
</div>
</div><div id="quicktabs_tabpage_lesplusv3_2" class="quicktabs_tabpage quicktabs-hide"><div id="block-disqus-disqus_recent_comments" class="block block-disqus">

  <div class="content">
    <div id="dsq-recentcomments" class="dsq-widget"><script type="text/javascript" src="http://disqus.com/forums/macommuneinfo/recent_comments_widget.js?num_items=10&amp;hide_avatars=1"></script></div>  </div>
</div>
</div></div></div>
      
          </div>
  </div>
  <div class="panel-pane pane-block pane-openx-13 sk300250 clear-block" >
    <div class="inner">
      
      <script type='text/javascript'><!--// <![CDATA[
    OA_show('sk300x250');
// ]]> --></script>
      
          </div>
  </div>
  <div class="panel-pane pane-panels-mini pane-article-blocs-associated clear-block" >
    <div class="inner">
      
      <div class="panel-display panel-1col clear-block" id="mini-panel-article_blocs_associated">
  <div class="panel-panel panel-col">
    <div>  <div class="panel-pane pane-views-panes pane-ns-contenu-byuser-panel-pane-2 clear-block" >
    <div class="inner">
              <h2 class="pane-title">Du même auteur</h2>
      
      <div class="view view-ns-contenu-byuser view-id-ns_contenu_byuser view-display-id-panel_pane_2 view-dom-id-3 clear-block">
  
  
  
          <div class="byuser-row views-row first odd">
      
      <div class="byuser-title">
  
    
      <a href="/article/meurtre-dalexia-daval-son-mari-jonathann-conteste-toujours-avoir-brule-le-corps-de-sa-femme-" class="active">Meurtre d&#039;Alexia Daval : son mari Jonathann conteste toujours avoir brûlé le corps de sa femme</a>
      </div>
  

      <div class="byuser-date post-published">
  
    
      20 mars 2018 à 19:08
      </div>
  

      <div class="byuser edit-link">
  
    
       
      </div>
  
    </div>
      <div class="byuser-row views-row even">
      
      <div class="byuser-title">
  
    
      <a href="/article/transhumanisme-il-ne-faut-pas-voir-ca-de-maniere-negative-immediatement-cest-aussi-plein-de-">Transhumanisme : &quot;Il ne faut pas voir ça de manière négative immédiatement, c&#039;est aussi plein de bonnes nouvelles&quot;</a>
      </div>
  

      <div class="byuser-date post-published">
  
    
      20 mars 2018 à 18:01
      </div>
  

      <div class="byuser edit-link">
  
    
       
      </div>
  
    </div>
      <div class="byuser-row views-row odd">
      
      <div class="byuser-title">
  
    
      <a href="/article/le-passage-a-lheure-dete-approche-177419">Le passage à l&#039;heure d&#039;été approche…</a>
      </div>
  

      <div class="byuser-date post-published">
  
    
      19 mars 2018 à 18:01
      </div>
  

      <div class="byuser edit-link">
  
    
       
      </div>
  
    </div>
      <div class="byuser-row views-row even">
      
      <div class="byuser-title">
  
    
      <a href="/article/haute-saone-plus-de-120-kg-de-tabac-de-contrebande-decouverts-par-les-douanes-177418">Haute-Saône : plus de 120 kg de tabac de contrebande découverts par les douanes</a>
      </div>
  

      <div class="byuser-date post-published">
  
    
      19 mars 2018 à 17:48
      </div>
  

      <div class="byuser edit-link">
  
    
       
      </div>
  
    </div>
      <div class="byuser-row views-row last odd">
      
      <div class="byuser-title">
  
    
      <a href="/article/incendie-avenue-de-franche-comte-a-besancon-les-sapeurs-pompiers-sont-sur-place-177407">Besançon : une jeune fille de 12 ans sauvée d&#039;un appartement en feu à Planoise</a>
      </div>
  

      <div class="byuser-date post-published">
  
    
      19 mars 2018 à 17:08
      </div>
  

      <div class="byuser edit-link">
  
    
       
      </div>
  
    </div>
    
  
  
  
  </div>

      
          </div>
  </div>
</div>
  </div>
</div>

      
          </div>
  </div>
  <div class="panel-pane pane-panels-mini pane-meteoblue clear-block" >
    <div class="inner">
      
      <div class="panel-display panel-1col clear-block" id="mini-panel-meteoblue">
  <div class="panel-panel panel-col">
    <div>  <div class="panel-pane pane-block pane-openx-12 clear-block" >
    <div class="inner">
              <h2 class="pane-title">Votre météo avec </h2>
      
      <script type='text/javascript'><!--// <![CDATA[
    OA_show('meteo');
// ]]> --></script>
      
          </div>
  </div>
  <div class="panel-pane pane-custom pane-1 clear-block" >
    <div class="inner">
      
      <iframe src="https://www.meteoblue.com/fr/france/meteo-besan%C3%A7on/widget?days=5&pictoicon=1&maxtemperature=1&mintemperature=1&windspeed=1&precipitation=1&spot=1&v=2" allowTransparency="true" height="293" width="270" frameborder="0" scrolling="NO"></iframe><div><a href="https://www.meteoblue.com/fr/france/meteo-besan%C3%A7on" title="Météo Besançon - meteoblue" target="_blank">meteoblue.com</a></div>
      
          </div>
  </div>
</div>
  </div>
</div>

      
          </div>
  </div>
  <div class="panel-pane pane-panels-mini pane-litecal-wrapper clear-block" >
    <div class="inner">
              <h2 class="pane-title">Evénements de FRANCHE-COMTÉ</h2>
      
      
  <div id="mini-panel-litecal-wrapper" class="clear-block">

    <div class="panel-pane pane-views-panes pane-litecal-panel-pane-2 clear-block" >
    <div class="inner">
      
      <div class="view view-litecal view-id-litecal view-display-id-panel_pane_2 view-dom-id-4 clear-block">
  
  
  
          <div class="evenement-row first odd">
      
      <span class="evenement-image-grid-5 float-left">
  
    
      <a href="/evenement/creation-dactivite-et-demploi-six-rendez-vous-a-ne-pas-manquer-en-franche-comte-176119"><img src="http://www.macommune.info/sites/v2.macommune.info/files/imagecache/grid_5_crop/events/capture_decran_2018-02-23_a_11.32.51.png" alt="" title=""  class="imagecache imagecache-grid_5_crop imagecache-default imagecache-grid_5_crop_default" width="90" height="90" /></a>
      </span>
  

      <div class="evenement-date post-updated">
  
    
      <span class="date-display-single">Mar, 27 Mars 2018 <span class="date-display-start">18h00</span><span class="date-display-separator"> - </span><span class="date-display-end">20h00</span></span>
      </div>
  

      <div class="evenement-title">
  
    
      <a href="/evenement/creation-dactivite-et-demploi-six-rendez-vous-a-ne-pas-manquer-en-franche-comte-176119">Création d&#039;activité et d&#039;emploi : six rendez-vous à ne pas manquer en Franche-Comté</a>
      </div>
  

      <div class="evenement-lieu">
  
    
      TEMIS INNOVATION - BESANCON - Besançon
      </div>
  
    </div>
      <div class="evenement-row even">
      
      <span class="evenement-image-grid-5 float-left">
  
    
      <a href="/evenement/jurassique-paques-au-parc-dino-zoo-177447"><img src="http://www.macommune.info/sites/v2.macommune.info/files/imagecache/grid_5_crop/events/couv_ouverture_jurassique_paques_2.jpg" alt="Jurassique Pâques au parc Dino-zoo" title=""  class="imagecache imagecache-grid_5_crop imagecache-default imagecache-grid_5_crop_default" width="90" height="90" /></a>
      </span>
  

      <div class="evenement-date post-updated">
  
    
      <span class="date-display-start">Sam, 31 Mars 2018 11h00</span><span class="date-display-separator"> - </span><span class="date-display-end">Dim, 22 Avril 2018 18h00</span>
      </div>
  

      <div class="evenement-title">
  
    
      <a href="/evenement/jurassique-paques-au-parc-dino-zoo-177447">Jurassique Pâques au parc Dino-zoo</a>
      </div>
  

      <div class="evenement-lieu">
  
    
      DINO ZOO - Charbonnières-les-Sapins
      </div>
  
    </div>
      <div class="evenement-row last odd">
      
      <span class="evenement-image-grid-5 float-left">
  
    
      <a href="/evenement/liut-besancon-vesoul-fete-son-50e-anniversaire-167486"><img src="http://www.macommune.info/sites/v2.macommune.info/files/imagecache/grid_5_crop/events/capture_decran_2017-09-07_a_10.08.24.png" alt="©DR" title=""  class="imagecache imagecache-grid_5_crop imagecache-default imagecache-grid_5_crop_default" width="90" height="90" /></a>
      </span>
  

      <div class="evenement-date post-updated">
  
    
      <span class="date-display-start">Ven, 1 Juin 2018 0h00</span><span class="date-display-separator"> - </span><span class="date-display-end">Sam, 30 Juin 2018 0h00</span>
      </div>
  

      <div class="evenement-title">
  
    
      <a href="/evenement/liut-besancon-vesoul-fete-son-50e-anniversaire-167486">L&#039;IUT Besançon-Vesoul fête son 50e anniversaire !</a>
      </div>
  

      <div class="evenement-lieu">
  
    
      IUT BESANCON-VESOUL - Vaivre-et-Montoille
      </div>
  
    </div>
    
  
  
  
  </div>

      
          </div>
  </div>

  </div>

      
          </div>
  </div>
        </div>
      </div>
    
  </div>

  
  </div>

  <div class="page-aside-beta grid-8 omega">
    <div class="page-aside-beta-inner">
        <div class="panel-pane pane-panels-mini pane-pubs-colonne-droite-accueil-8 clear-block" >
    <div class="inner">
      
      <div class="panel-display panel-1col clear-block" id="mini-panel-pubs_colonne_droite_accueil_8">
  <div class="panel-panel panel-col">
    <div>  <div class="panel-pane pane-block pane-openx-1 clear-block" >
    <div class="inner">
      
      <script type='text/javascript'><!--// <![CDATA[
    OA_show('acdroite_1');
// ]]> --></script>
      
          </div>
  </div>
  <div class="panel-pane pane-block pane-openx-2 clear-block" >
    <div class="inner">
      
      <script type='text/javascript'><!--// <![CDATA[
    OA_show('acdroite_2');
// ]]> --></script>
      
          </div>
  </div>
  <div class="panel-pane pane-block pane-openx-3 clear-block" >
    <div class="inner">
      
      <script type='text/javascript'><!--// <![CDATA[
    OA_show('acdroite_3');
// ]]> --></script>
      
          </div>
  </div>
  <div class="panel-pane pane-block pane-openx-4 clear-block" >
    <div class="inner">
      
      <script type='text/javascript'><!--// <![CDATA[
    OA_show('acdroite_4');
// ]]> --></script>
      
          </div>
  </div>
  <div class="panel-pane pane-block pane-openx-5 clear-block" >
    <div class="inner">
      
      <script type='text/javascript'><!--// <![CDATA[
    OA_show('acdroite_5');
// ]]> --></script>
      
          </div>
  </div>
  <div class="panel-pane pane-block pane-openx-6 clear-block" >
    <div class="inner">
      
      <script type='text/javascript'><!--// <![CDATA[
    OA_show('acdroite_6');
// ]]> --></script>
      
          </div>
  </div>
  <div class="panel-pane pane-block pane-openx-7 clear-block" >
    <div class="inner">
      
      <script type='text/javascript'><!--// <![CDATA[
    OA_show('acdroite_7');
// ]]> --></script>
      
          </div>
  </div>
  <div class="panel-pane pane-block pane-openx-8 clear-block" >
    <div class="inner">
      
      <script type='text/javascript'><!--// <![CDATA[
    OA_show('acdroite_8');
// ]]> --></script>
      
          </div>
  </div>
  <div class="panel-pane pane-block pane-openx-27 clear-block" >
    <div class="inner">
      
      <script type='text/javascript'><!--// <![CDATA[
    OA_show('acdroite_9');
// ]]> --></script>
      
          </div>
  </div>
</div>
  </div>
</div>

      
          </div>
  </div>
    </div>
  </div>



      
          </div>
  </div>
          </div>
        </div>
      </div>
    </div>
  
      <div class="page-closure-wrapper">
      <div class="container-49 clear-block">
        <div class="page-closure grid-49">
          <div class="page-closure-inner clear-block">
              <div class="panel-pane pane-views-panes pane-ns-layout-footer-content-panel-pane-1 footer-content-holder clear-block" >
    <div class="inner">
      
      <div class="view view-ns-layout-footer-content view-id-ns_layout_footer_content view-display-id-panel_pane_1 view-dom-id-10 clear-block">
  
  
  
        <div class="views-row views-row-1 views-row-odd views-row-first footer-content grid-12">
      
          <div class=""><p>Contact</p>
<h2>La Rédaction</h2>
<p><a class="options_2" href="mailto:redaction@macommune.info">redaction@macommune.info</a></p>
<h2>Service commercial</h2>
<p><a class="options_2" href="mailto:commercial@macommune.info">commercial@macommune.info</a></p></div>    </div>
  <div class="views-row views-row-2 views-row-even footer-content grid-12">
      
          <div class=""><p><strong>Sites du groupe FJ-Investissement</strong></p><ul><li><a href="http://www.smci.fr" target="_blank" title="SMCI" rel="nofollow">SMCI - Editeur immobilier</a></li><li><a href="http://www.pierre-et-vie.fr" target="_blank" title="Immobilier Besançon">Pierre et Vie - immobilier Besançon</a></li><li><a href="http://www.fj-investissement.fr">FJ Investissement</a></li><li><a href="http://www.i2g-immobilier.com" title="Agence immobilière à Besançon">I2G Immobilier</a></li><li><a href="http://www.macommune.info" target="_blank">Ma Commune</a></li></ul></div>    </div>
  <div class="views-row views-row-3 views-row-odd footer-content grid-12">
      
          <div class=""><p>Vous avez des remarques à nous faire sur le site macommune.info ?<br />
	Vous rencontrez des difficultés dans l&#39;utilisation des fonctionnalités proposées ?<br />
	Vous pouvez contacter notre service technique :<br />
	<a href="mailto:webmaster@macommune.info">webmaster@macommune.info</a></p></div>    </div>
  <div class="views-row views-row-4 views-row-even views-row-last footer-content grid-12">
      
          <div class=""><p><a href="https://itunes.apple.com/fr/app/macommune.info/id534999857?mt=8" target="_blank"><img src="http://www.macommune.info/sites/www.macommune.info/themes/macommune/img/Badge.png" alt="Télécharger l'application Iphone maCommune.info" width="135" height="40" /></a></p><p><a href="https://play.google.com/store/apps/details?id=org.melian.macommuneinfo"> <img src="https://developer.android.com/images/brand/fr_generic_rgb_wo_45.png" alt="Get it on Google Play" /> </a></p><p><a href="https://plus.google.com/108185123948842307724" rel="publisher">Google+</a></p></div>    </div>
  
  
  
  
  </div>

      
          </div>
  </div>
  <div class="panel-pane pane-block pane-openx-14 grid-49 alpha omega clear-block"  id="pub_footer">
    <div class="inner">
      
      <script type='text/javascript'><!--// <![CDATA[
    OA_show('acfooter');
// ]]> --></script>
      
          </div>
  </div>
  <div class="panel-pane pane-block pane-menu-menu-menu-footer menu-footer clear-block" >
    <div class="inner">
      
      <ul class="menu"><li class="leaf first"><a href="/article/contact-0" title="">contact</a></li>
<li class="leaf"><a href="/article/qui-sommes-nous" title="Qui sommes nous">qui sommes nous</a></li>
<li class="leaf"><a href="/article/charte-des-commentaires-lire-avant-de-commenter" title="">charte des commentaires</a></li>
<li class="leaf last"><a href="/article/mentions-legales" title="">mentions légales</a></li>
</ul>
      
          </div>
  </div>
          </div>
        </div>
      </div>
    </div>
  
</div>
  <script type="text/javascript" src="/sites/v2.macommune.info/files/advagg_js/js_07d45e15b678e91caac4a3ebaa256985_0.js"></script>
<script type="text/javascript" src="/sites/v2.macommune.info/files/advagg_js/js_2988bc7cd4bfb5829bca7ba564fc0b60_0.js"></script>
<script type="text/javascript" src="/sites/v2.macommune.info/files/advagg_js/js_985ecd62075dbf109015033111ddab2e_0.js"></script>
<script type="text/javascript" src="/sites/v2.macommune.info/files/advagg_js/js_800e008c77e9f49e3dc51db647acbcce_7.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","apachesolr_autocomplete":{"path":"\/apachesolr_autocomplete"},"fivestar":{"titleUser":"Your rating: ","titleAverage":"Moyenne: ","feedbackSavingVote":"Saving your vote...","feedbackVoteSaved":"Your vote has been saved.","feedbackDeletingVote":"Deleting your vote...","feedbackVoteDeleted":"Your vote has been deleted."},"googleanalytics":{"trackOutgoing":1},"jcarousel":{"ajaxPath":"\/jcarousel\/ajax\/views"},"shadowbox":{"animate":1,"animateFade":1,"animSequence":"wh","auto_enable_all_images":0,"auto_gallery":0,"autoplayMovies":true,"continuous":0,"counterLimit":"10","counterType":"default","displayCounter":0,"displayNav":1,"enableKeys":1,"fadeDuration":"0.35","handleOversize":"resize","handleUnsupported":"link","initialHeight":160,"initialWidth":320,"language":"fr","modal":false,"overlayColor":"#000","overlayOpacity":"0.60","players":null,"resizeDuration":"0.35","showMovieControls":1,"slideshowDelay":"0","viewportPadding":20,"useSizzle":0},"quicktabs":{"qt_lesplusv3":{"tabs":[0,0,0]}},"addthis":{"config_default":{"services_toolbox":"email, google_plusone, facebook, facebook_like_counter, tweet","services_compact":"","services_expanded":"","ui_cobrand":"macommune.info","ui_header_color":"#000000","ui_header_background":"#FFFFFF","ui_click":0,"ui_delay":"","ui_use_addressbook":0,"pubid":"xa-4e2cfd1147868c4e","data_track_clickback":0,"data_ga_tracker":0,"ui_use_css":true,"data_use_cookies":true,"ui_language":"fr","data_use_flash":true},"share_default":{"templates":{"twitter":"{{title}} {{url}}"}}},"viewsSlideshowSingleFrame":{"#views_slideshow_singleframe_main_ns_article_image-panel_pane_2":{"num_divs":1,"id_prefix":"#views_slideshow_singleframe_main_","div_prefix":"#views_slideshow_singleframe_div_","vss_id":"ns_article_image-panel_pane_2","timeout":5000,"sort":1,"effect":"fade","speed":700,"start_paused":0,"delay":0,"fixed_height":0,"random":0,"pause":2,"pause_on_click":1,"pause_when_hidden":0,"pause_when_hidden_type":"full","amount_allowed_visible":"","remember_slide":0,"remember_slide_days":1,"controls":2,"items_per_slide":1,"pager":2,"pager_type":"Numbered","pager_hover":2,"pager_click_to_page":0,"image_count":0,"nowrap":1,"sync":1,"advanced":"","ie":{"cleartype":"true","cleartypenobg":"false"}}},"mcelections":{"path":"sites\/all\/modules\/mc\/mcelections"}});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--

addthis_config=Drupal.settings.addthis.config_default;addthis_share=Drupal.settings.addthis.share_default;
//--><!]]>
</script>
  <script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
<script type="text/javascript">if(!NREUMQ.f){NREUMQ.f=function(){NREUMQ.push(["load",new Date().getTime()]);var e=document.createElement("script");e.type="text/javascript";e.src=(("http:"===document.location.protocol)?"http:":"https:")+"//"+"js-agent.newrelic.com/nr-100.js";document.body.appendChild(e);if(NREUMQ.a)NREUMQ.a();};NREUMQ.a=window.onload;window.onload=NREUMQ.f;};NREUMQ.push(["nrfj","bam.nr-data.net","c69a6a28ff","3680977,2475737,2475738","YVQEbRcAWUpYWhBeClgeJ1oRCFhXFkkFUABpXAdXBAZSS2ZXC1MAaUcPXBI=",0,856,new Date().getTime(),"","","","",""]);</script>  <script type="text/javascript">
<!--//--><![CDATA[//><!--

Shadowbox.path="/sites/all/libraries/shadowbox/";Shadowbox.init(Drupal.settings.shadowbox);
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--

var _gaq=_gaq||[];_gaq.push(["_setAccount","UA-3217879-1"]);_gaq.push(["_trackPageview"]);(function(){var ga=document.createElement("script");ga.type="text/javascript";ga.async=true;ga.src=("https:"==document.location.protocol?"https://ssl":"http://www")+".google-analytics.com/ga.js";var s=document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ga,s);})();
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--

if(typeof addthis!="undefined"){addthis.init();}
//--><!]]>
</script>
  <div><div id="xiti-logo">
<script type="text/javascript">
<!--
var xt_link=document.createElement('a');
xt_link.href='http://www.xiti.com/xiti.asp?s=369727';
xt_link.title='WebAnalytics';
Xt_param='s=369727&p=';
try{Xt_r=top.document.referrer;}
catch(e){Xt_r=document.referrer;}
Xt_h=new Date();
var xt_img=document.createElement('img');
xt_img.width='39';xt_img.height='25';xt_img.border='0';
Xt_param+='&hl='+Xt_h.getHours()+'x'+Xt_h.getMinutes()+'x'+Xt_h.getSeconds();
if(parseFloat(navigator.appVersion)>=4){Xt_s=screen;Xt_param+='&r='+Xt_s.width+'x'+Xt_s.height+'x'+Xt_s.pixelDepth+'x'+Xt_s.colorDepth;}
Xt_param+='&ref='+Xt_r.replace(/[<>"]/g, '').replace(/&/g, '$');
xt_img.src='http://logv3.xiti.com/hit.xiti?'+Xt_param;
xt_link.appendChild(xt_img);
//-->
</script>
</div>
<noscript>
<div id="xiti-logo-noscript">
<a href="http://www.xiti.com/xiti.asp?s=369727" title="WebAnalytics" >WebAnalytics solution by <img width="39" height="25" src="http://logv3.xiti.com/hit.xiti?s=369727&amp;p=&amp;" alt="WebAnalytics - AT Internet" style="border-width:0"/></a>
</div>
</noscript>
<script type="text/javascript">
<!--
document.getElementById('xiti-logo').appendChild(xt_link);
//-->
</script></div>
<script type="text/javascript">
var _sf_async_config={uid:37451,domain:"macommune.info"};
(function(){
  function loadChartbeat() {
    window._sf_endpt=(new Date()).getTime();
    var e = document.createElement('script');
    e.setAttribute('language', 'javascript');
    e.setAttribute('type', 'text/javascript');
    e.setAttribute('src',
       (("https:" == document.location.protocol) ? "https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/" : "http://static.chartbeat.com/") +
       "js/chartbeat.js");
    document.body.appendChild(e);
  }
  var oldonload = window.onload;
  window.onload = (typeof window.onload != 'function') ?
     loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();

</script>
<script type="text/javascript">if(!NREUMQ.f){NREUMQ.f=function(){NREUMQ.push(["load",new Date().getTime()]);var e=document.createElement("script");e.type="text/javascript";e.src=(("http:"===document.location.protocol)?"http:":"https:")+"//"+"js-agent.newrelic.com/nr-100.js";document.body.appendChild(e);if(NREUMQ.a)NREUMQ.a();};NREUMQ.a=window.onload;window.onload=NREUMQ.f;};NREUMQ.push(["nrfj","bam.nr-data.net","c69a6a28ff","3680977,2475737,2475738","YVQEbRcAWUpYWhBeClgeM0sMTl5XXVwcGRVeQQ==",0,5,new Date().getTime(),"","","","",""]);</script></body>
</html>
