<!DOCTYPE html>
<html lang="fr-FR" prefix="og: ogp.me/ns# fb: ogp.me/ns/fb#">
<head>
	
	
	
	<meta charset="UTF-8" />
	<meta name="robots" content="index, nosnippet, max-video-preview:-1, max-image-preview:large, follow"/>
	<meta http-equiv="X-UA-Compatible" content="IE=10">
<script type="text/javascript">
var gform;gform||(document.addEventListener("gform_main_scripts_loaded",function(){gform.scriptsLoaded=!0}),window.addEventListener("DOMContentLoaded",function(){gform.domLoaded=!0}),gform={domLoaded:!1,scriptsLoaded:!1,initializeOnLoaded:function(o){gform.domLoaded&&gform.scriptsLoaded?o():!gform.domLoaded&&gform.scriptsLoaded?window.addEventListener("DOMContentLoaded",o):document.addEventListener("gform_main_scripts_loaded",o)},hooks:{action:{},filter:{}},addAction:function(o,n,r,t){gform.addHook("action",o,n,r,t)},addFilter:function(o,n,r,t){gform.addHook("filter",o,n,r,t)},doAction:function(o){gform.doHook("action",o,arguments)},applyFilters:function(o){return gform.doHook("filter",o,arguments)},removeAction:function(o,n){gform.removeHook("action",o,n)},removeFilter:function(o,n,r){gform.removeHook("filter",o,n,r)},addHook:function(o,n,r,t,i){null==gform.hooks[o][n]&&(gform.hooks[o][n]=[]);var e=gform.hooks[o][n];null==i&&(i=n+"_"+e.length),gform.hooks[o][n].push({tag:i,callable:r,priority:t=null==t?10:t})},doHook:function(n,o,r){var t;if(r=Array.prototype.slice.call(r,1),null!=gform.hooks[n][o]&&((o=gform.hooks[n][o]).sort(function(o,n){return o.priority-n.priority}),o.forEach(function(o){"function"!=typeof(t=o.callable)&&(t=window[t]),"action"==n?t.apply(null,r):r[0]=t.apply(null,r)})),"filter"==n)return r[0]},removeHook:function(o,n,t,i){var r;null!=gform.hooks[o][n]&&(r=(r=gform.hooks[o][n]).filter(function(o,n,r){return!!(null!=i&&i!=o.tag||null!=t&&t!=o.priority)}),gform.hooks[o][n]=r)}});
</script>

	<meta name="viewport" content="width=device-width, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no, shrink-to-fit=no">

	<meta name="google-site-verification" content="google-site-verification=xKwCfacFR3DhCxwDOxGJ2TrnjC2CvqfIFIqR8H90q10" />

	<link rel="preconnect" href="https://fonts.googleapis.com">
	<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
	<link href="https://fonts.googleapis.com/css2?family=Montserrat:wght@400;600;700&display=swap" rel="stylesheet">

	
    <title>Transfert &#8211;  Ligue 1 : Youssouf M&rsquo;Changama quitte Guingamp pour Auxerre &bull; macommune.info</title>

    <meta name="description" content="L'attaquant comorien Youssouf M'Changama, en fin de contrat à l'En Avant Guingamp, va découvrir la Ligue 1 sous le maillot de l'AJ Auxerre, avec un contrat de">
    <meta name="title" content="Transfert &#8211;  Ligue 1 : Youssouf M&rsquo;Changama quitte Guingamp pour Auxerre">

    <link rel="canonical" href="https://www.macommune.info/transfert-ligue-1-youssouf-mchangama-quitte-guingamp-pour-auxerre/">

    <meta property="og:site_name" content="macommune.info" />
    <meta property="og:locale" content="fr_FR" />
    <meta property="og:type" content="article" />
    <meta property="og:title" content="Transfert &#8211;  Ligue 1 : Youssouf M&rsquo;Changama quitte Guingamp pour Auxerre" />
    <meta property="og:description" content="L'attaquant comorien Youssouf M'Changama, en fin de contrat à l'En Avant Guingamp, va découvrir la Ligue 1 sous le maillot de l'AJ Auxerre, avec un contrat de" />
    <meta property="og:url" content="https://www.macommune.info/transfert-ligue-1-youssouf-mchangama-quitte-guingamp-pour-auxerre/" />
    <meta property="og:image" content="https://www.macommune.info/wp-content/themes/macommune/assets/img/photo-large.jpg" />
                <meta property="og:image:alt" content="Transfert &#8211;  Ligue 1 : Youssouf M&rsquo;Changama quitte Guingamp pour Auxerre" />
    
        
    <meta name="twitter:card" content="summary_large_image"/>
    <meta name="twitter:site" content="@macommune"/>
    <meta name="twitter:title" content="Transfert &#8211;  Ligue 1 : Youssouf M&rsquo;Changama quitte Guingamp pour Auxerre"/>
    <meta name="twitter:description" content="L'attaquant comorien Youssouf M'Changama, en fin de contrat à l'En Avant Guingamp, va découvrir la Ligue 1 sous le maillot de l'AJ Auxerre, avec un contrat de"/>
    <meta name="twitter:creator" content="@macommune"/>
    <meta name="twitter:image:src" content="https://www.macommune.info/wp-content/themes/macommune/assets/img/photo-large.jpg"/>

    	
	<script>var session_geo = '[]';</script>
		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3217879-1"></script>
	<script>
		window.dataLayer = window.dataLayer || [];
		function gtag(){dataLayer.push(arguments);}
		gtag('js', new Date());
				gtag('config', 'UA-3217879-1', {
			'optimize_id': 'GTM-MLT8RR3',
			'page_title' : "Transfert &#8211;  Ligue 1 : Youssouf M&rsquo;Changama quitte Guingamp pour Auxerre",
								});
	</script>
	<!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-M93QPZ9');</script>
	<!-- End Google Tag Manager -->

	<link rel="apple-touch-icon" sizes="57x57" href="https://www.macommune.info/wp-content/themes/macommune/assets/img/favicons/apple-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="https://www.macommune.info/wp-content/themes/macommune/assets/img/favicons/apple-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="https://www.macommune.info/wp-content/themes/macommune/assets/img/favicons/apple-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="https://www.macommune.info/wp-content/themes/macommune/assets/img/favicons/apple-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="https://www.macommune.info/wp-content/themes/macommune/assets/img/favicons/apple-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="https://www.macommune.info/wp-content/themes/macommune/assets/img/favicons/apple-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="https://www.macommune.info/wp-content/themes/macommune/assets/img/favicons/apple-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="https://www.macommune.info/wp-content/themes/macommune/assets/img/favicons/apple-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="https://www.macommune.info/wp-content/themes/macommune/assets/img/favicons/apple-icon-180x180.png">
	<link rel="icon" type="image/png" sizes="192x192"  href="https://www.macommune.info/wp-content/themes/macommune/assets/img/favicons/android-icon-192x192.png">
	<link rel="icon" type="image/png" sizes="128x128"  href="https://www.macommune.info/wp-content/themes/macommune/assets/img/favicons/favicon-128x128.png">
	<link rel="icon" type="image/png" sizes="152x152"  href="https://www.macommune.info/wp-content/themes/macommune/assets/img/favicons/favicon-152x152.png">
	<link rel="icon" type="image/png" sizes="32x32" href="https://www.macommune.info/wp-content/themes/macommune/assets/img/favicons/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="48x48" href="https://www.macommune.info/wp-content/themes/macommune/assets/img/favicons/favicon-48x48.png">
	<link rel="icon" type="image/png" sizes="96x96" href="https://www.macommune.info/wp-content/themes/macommune/assets/img/favicons/favicon-96x96.png">
	<link rel="icon" type="image/png" sizes="16x16" href="https://www.macommune.info/wp-content/themes/macommune/assets/img/favicons/favicon-16x16.png">
	<!--<link rel="manifest" href="https://www.macommune.info/wp-content/themes/macommune/assets/img/manifest.json">-->
	<meta name="msapplication-TileColor" content="#bf2228">
	<meta name="msapplication-TileImage" content="https://www.macommune.info/wp-content/themes/macommune/assets/img/favicons/ms-icon-144x144.png">
	<meta name="theme-color" content="#bf2228">
	<meta name="msapplication-config" content="https://www.macommune.info/wp-content/themes/macommune/assets/img/favicons/browserconfig.xml" />
	<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
	<link rel="icon" href="/favicon.ico" type="image/x-icon">

	
	<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='wpforms-gutenberg-form-selector-css'  href='https://www.macommune.info/wp-content/plugins/wpforms/assets/css/wpforms-full.min.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='qc-choice-css'  href='https://www.macommune.info/wp-content/plugins/quantcast-choice/public/css/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-iconmoon-css'  href='https://www.macommune.info/wp-content/themes/macommune/assets/fonts/icomoon/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='theme-style-css'  href='https://www.macommune.info/wp-content/themes/macommune/assets/css/main-1654682131.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.macommune.info/wp-content/plugins/tablepress/css/default.min.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.macommune.info/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' id='qc-choice-js-extra'>
/* <![CDATA[ */
var choice_cmp_config = {"utid":"Ahxv0uMNf9p32","enabled":"all","ccpa":"","datalayer":""};
/* ]]> */
</script>
<script type='text/javascript' async="async" src='https://www.macommune.info/wp-content/plugins/quantcast-choice/public/js/script.min.js' id='qc-choice-js'></script>

		<style>
			#wp-admin-bar-pvc-post-views .pvc-graph-container { padding-top: 6px; padding-bottom: 6px; position: relative; display: block; height: 100%; box-sizing: border-box; }
			#wp-admin-bar-pvc-post-views .pvc-line-graph {
				display: inline-block;
				width: 1px;
				margin-right: 1px;
				background-color: #ccc;
				vertical-align: baseline;
			}
			#wp-admin-bar-pvc-post-views .pvc-line-graph:hover { background-color: #eee; }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-0 { height: 1% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-1 { height: 5% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-2 { height: 10% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-3 { height: 15% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-4 { height: 20% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-5 { height: 25% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-6 { height: 30% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-7 { height: 35% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-8 { height: 40% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-9 { height: 45% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-10 { height: 50% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-11 { height: 55% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-12 { height: 60% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-13 { height: 65% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-14 { height: 70% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-15 { height: 75% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-16 { height: 80% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-17 { height: 85% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-18 { height: 90% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-19 { height: 95% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-20 { height: 100% }
		</style><link rel="amphtml" href="https://www.macommune.info/transfert-ligue-1-youssouf-mchangama-quitte-guingamp-pour-auxerre/amp/">	
	<script src="https://cdn.by.wonderpush.com/sdk/1.1/wonderpush-loader.min.js" async></script>
	<script>
	window.WonderPush = window.WonderPush || [];
	WonderPush.push(["init", {
	    webKey: "1b441a8d6975101541d85be97a618fa210b47bea5b61e444fc7c37399f58f696",
	}]);
	</script>

	<link rel="stylesheet" type="text/css" media="print" href="https://www.macommune.info/wp-content/themes/macommune/assets/css/print.css" />

		
	
	<script type="text/javascript">

		var valeur=0;

	    var _wsq = _wsq || [];
	    _wsq.push(['_setNom', 'macommune ']);
	    _wsq.push(['_wysistat']);
	    (function(){
	        var ws   = document.createElement('script');
	        ws.type  = 'text/javascript';
	        ws.async = true;
	        ws.src = ('https:' == document.location.protocol ? 'https://www' : 'http://www') + '.wysistat.com/ws.jsa';
	        var s    = document.getElementsByTagName('script')[0]||document.getElementsByTagName('body')[0];
	        s.parentNode.insertBefore(ws, s);
	    })();
   	</script>

   	<!-- Matomo -->
	<script>
	  var _paq = window._paq = window._paq || [];
	  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
	  _paq.push(['trackPageView']);
	  _paq.push(['enableLinkTracking']);
	  (function() {
	    var u="//stats-macommune.ii-servers.net/";
	    _paq.push(['setTrackerUrl', u+'matomo.php']);
	    _paq.push(['setSiteId', '1']);
	    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
	    g.async=true; g.src=u+'matomo.js'; s.parentNode.insertBefore(g,s);
	  })();
	</script>
	<!-- End Matomo Code -->

   
</head>

<body class="post-template-default single single-post postid-564462 single-format-standard desktop">

	
	
	<!-- Google Tag Manager (noscript) -->
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M93QPZ9"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!-- End Google Tag Manager (noscript) -->

	
	<header class="page 0 new-header">
		<div class="top-header">
			<div class="container">
				<div class="menu-reseaux"><a class="navbar-item icon-facebook menu-item menu-item-type-custom menu-item-object-custom is-text-facebook"  target="_blank" href="https://www.facebook.com/macommune.info/"><span></span></a><a class="navbar-item icon-twitter menu-item menu-item-type-custom menu-item-object-custom is-text-twitter"  target="_blank" href="https://twitter.com/maCommune"><span></span></a><a class="navbar-item icon-vimeo menu-item menu-item-type-custom menu-item-object-custom is-text-vimeo"  target="_blank" href="https://vimeo.com/user32847306"><span></span></a><a class="navbar-item icon-instagram menu-item menu-item-type-custom menu-item-object-custom is-text-instagram"  href="https://www.instagram.com/macommune.info/?hl=fr"><span></span></a></div>	            <div class="menu-top-header">
		            <div class="item-date">Vendredi 17 Juin 2022</div>
	            	<div class="item-alerte">
	            		<a href="https://www.macommune.info/alerte-temoin" class="link-icon" title="Alerte Témoin">
	            			<div class="icone icon-alerte"></div>
	            			<div class="text">Alerte Témoin</div>
	            		</a>
	            	</div>
	            	<div class="item-newsletter">
	            		<a href="https://www.macommune.info/inscription-newsletter-macommune/" class="link-icon" title="Inscription newsletter">
            			<div class="text">Newsletter</div>
	            		</a>
	            	</div>
	            	<div class="item-recherche">
						<form role="search" class="searchform_form">
				        	<div class="box_recherche_petite">
				        		<input type="text" placeholder="Recherche" value="" name="recherche">
				        		<button role="button" type="submit" class="icon-recherche"></button>
							</div>
				    	</form>
	            	</div>
	            	<div class="item-login">
													<a href="https://www.macommune.info/mon-compte" class="link-icon">
            					<div class="icone icon-membre"></div>
            				</a>
											</div>
	            </div>
			</div>
		</div>
		<div class="container container-logo">
			<div class="logo-container">
				<a class="logo-lien" href="https://www.macommune.info" title="maCommune | Actualités et infos - Besançon Franche-Comté">
									<div class="logo icon-logo"></div>
								</a>
				<span class="logo-edition">
					<label for="edition">Édition</label>
										<select name="edition" id="edition" class="change-edition">
					 	<option selected="selected" value="besancon">Besançon FC</option>
					 	<option  value="haut-doubs">Haut-Doubs</option>
					 	<option  value="bourgogne">Dijon</option>
					</select>
				</span>
			</div>

			<a role="button" class="navbar-burger burger" aria-label="menu" aria-expanded="false" data-target="menu-large-principal">
		      <span aria-hidden="true"></span>
		      <span aria-hidden="true"></span>
		      <span aria-hidden="true"></span>
		      <span class="burger-text">ACTU</span>
		    </a>

		</div>
		
		<div class="container menu-large  " id="menu-large-principal">
			

	        <a class="navbar-item logo-macommune yes-fixed menu-item menu-item-type-post_type menu-item-object-page menu-item-home is-text-accueil"  href="https://www.macommune.info/"><span>Accueil</span></a><a class="navbar-item menu-item  menu-item menu-item-type-post_type menu-item-object-page menu-item-home is-text-actualite"  href="https://www.macommune.info/"><span class='icon-actu menu-item menu-item-type-post_type menu-item-object-page menu-item-home'><span>Actualité</span></span></a><a class="navbar-item menu-item  menu-item menu-item-type-post_type menu-item-object-page is-text-agenda"  href="https://www.macommune.info/agenda/"><span class='icon-agenda menu-item menu-item-type-post_type menu-item-object-page'><span>Agenda</span></span></a><a class="navbar-item menu-item  menu-item menu-item-type-post_type menu-item-object-page is-text-etat-civil"  href="https://www.macommune.info/etat-civil/"><span class='icon-etat_civil menu-item menu-item-type-post_type menu-item-object-page'><span>État civil</span></span></a><a class="navbar-item menu-item  menu-item menu-item-type-post_type menu-item-object-page is-text-magazines"  href="https://www.macommune.info/magazines/"><span class='icon-magazine menu-item menu-item-type-post_type menu-item-object-page'><span>Magazines</span></span></a><a class="navbar-item menu-item  menu-item menu-item-type-post_type menu-item-object-page is-text-info-trafic"  href="https://www.macommune.info/info-trafic/"><span class='icon-trafic menu-item menu-item-type-post_type menu-item-object-page'><span>Info trafic</span></span></a><a class="navbar-item menu-item  menu-item menu-item-type-post_type menu-item-object-page is-text-meteo"  href="https://www.macommune.info/meteo/"><span class='icon-meteo menu-item menu-item-type-post_type menu-item-object-page'><span>Météo</span></span></a><a class="navbar-item menu-item  menu-item menu-item-type-custom menu-item-object-custom is-text-votre-commune"  href="https://www.macommune.info/actualite/bourgogne-franche-comte/"><span class='icon-commune menu-item menu-item-type-custom menu-item-object-custom'><span>Votre commune</span></span></a><a class="navbar-item menu-item  menu-item menu-item-type-custom menu-item-object-custom is-text-annonces-legales"  target="_blank" href="https://annonces-legales.macommune.info/"><span class='icon-al menu-item menu-item-type-custom menu-item-object-custom'><span>Annonces Légales</span></span></a>
		    
	    </div>

		
		
	    	<div class="sub-menu">
	        	<div class="container">
	        		<div class="columns is-gapless">
		        		<div class="column sub-menu-c">
		        			<div class="sub-menu-slider">
				            <a class="navbar-item menu-item menu-item-type-taxonomy menu-item-object-post_theme"  href="https://www.macommune.info/actualite/politique/" style='color:#dd6c4d'><span>Politique</span></a></li>
<a class="navbar-item menu-item menu-item-type-taxonomy menu-item-object-post_theme"  href="https://www.macommune.info/actualite/economie/" style='color:#6cb1d5'><span>Economie</span></a></li>
<a class="navbar-item menu-item menu-item-type-taxonomy menu-item-object-post_theme"  href="https://www.macommune.info/actualite/societe/" style='color:#cb75c0'><span>Société</span></a></li>
<a class="navbar-item menu-item menu-item-type-taxonomy menu-item-object-post_theme"  href="https://www.macommune.info/actualite/culture/" style='color:#e7b122'><span>Culture</span></a></li>
<a class="navbar-item menu-item menu-item-type-taxonomy menu-item-object-post_theme"  href="https://www.macommune.info/actualite/vie-locale/" style='color:#607d8b'><span>Vie locale</span></a></li>
<a class="navbar-item menu-item menu-item-type-taxonomy menu-item-object-post_theme"  href="https://www.macommune.info/actualite/sport/" style='color:'><span>Sport</span></a></li>
<a class="navbar-item menu-item menu-item-type-taxonomy menu-item-object-post_theme"  href="https://www.macommune.info/actualite/social/" style='color:#ef8d8d'><span>Social</span></a></li>
<a class="navbar-item menu-item menu-item-type-taxonomy menu-item-object-post_theme"  href="https://www.macommune.info/actualite/faits-divers/" style='color:#de7183'><span>Faits Divers</span></a></li>
<a class="navbar-item menu-item menu-item-type-taxonomy menu-item-object-post_theme"  href="https://www.macommune.info/actualite/justice/" style='color:#8561da'><span>Justice</span></a></li>
<a class="navbar-item menu-item menu-item-type-taxonomy menu-item-object-post_theme"  href="https://www.macommune.info/actualite/education/" style='color:#936bb8'><span>Education</span></a></li>
<a class="navbar-item menu-item menu-item-type-taxonomy menu-item-object-post_theme"  href="https://www.macommune.info/actualite/jeunesse/" style='color:#e1822f'><span>Jeunesse</span></a></li>
<a class="navbar-item menu-item menu-item-type-taxonomy menu-item-object-post_theme"  href="https://www.macommune.info/actualite/sante/" style='color:#97af26'><span>Santé</span></a></li>
<a class="navbar-item menu-item menu-item-type-taxonomy menu-item-object-post_theme"  href="https://www.macommune.info/actualite/nature/" style='color:#61bc5b'><span>Nature</span></a></li>
<a class="navbar-item menu-item menu-item-type-taxonomy menu-item-object-post_theme"  href="https://www.macommune.info/actualite/transports/" style='color:#764c22'><span>Transports</span></a></li>
<a class="navbar-item menu-item menu-item-type-taxonomy menu-item-object-post_theme"  href="https://www.macommune.info/actualite/loisirs/" style='color:#dd6c4d'><span>Loisirs</span></a></li>
<a class="navbar-item menu-item menu-item-type-taxonomy menu-item-object-post_theme"  href="https://www.macommune.info/actualite/religion/" style='color:#70c1c0'><span>Religion</span></a></li>
					        </div>
				        </div>
				        <div class="column is-narrow sub-menu-arrow-prev icon-arrow-prev"></div>
				        <div class="column is-narrow sub-menu-arrow-next icon-arrow-next"></div>
				    </div>
	        	</div>
	    	</div>
	    	
			</header>

	
	<div class="main">



<div class="container width-sidebar desktop">
	<div class="is-not-sidebar">
		
				
		<article class="single-article" itemscope itemtype="https://schema.org/BlogPosting">


    
    <div class="content">

	        <div class="label_text">
                            <div class="etiquete localisation">
                                            <a href="https://www.macommune.info/actualite/auxerre/" title="Auxerre">Auxerre</a>
                                    </div>
            
                            <div class="etiquete themes">
                                            <a href="https://www.macommune.info/actualite/sport/" title="Sport" style="color:#db9200">Sport</a>
                                    </div>
            
                    </div>
    
		<h1 class="entry-title" itemprop="headline">Transfert -  Ligue 1 : Youssouf M'Changama quitte Guingamp pour Auxerre</h1>

		
		<div class="columns is-vcentered">
			<div class="column">
				<p class="date">Publié le 17/06/2022 - 15:20<br>Mis à jour le 17/06/2022 - 17:00</p>
			</div>
			<div class="column column-partage has-text-right">
			    <div class="partage ">
																						<button class="button icon-share-facebook" data-sharer="facebook" data-hashtag="macommune" data-url="https://www.macommune.info/transfert-ligue-1-youssouf-mchangama-quitte-guingamp-pour-auxerre/"><span>Partagez sur Facebook</span></button>
						<button class="button icon-share-twitter" data-sharer="twitter" data-title="Transfert -  Ligue 1 : Youssouf M'Changama quitte Guingamp pour Auxerre" data-hashtags="#macommune" data-url="https://www.macommune.info/transfert-ligue-1-youssouf-mchangama-quitte-guingamp-pour-auxerre/"><span>Partagez sur Twitter</span></button>
						<button class="button icon-share-linkedin" data-sharer="linkedin" data-url="https://www.macommune.info/transfert-ligue-1-youssouf-mchangama-quitte-guingamp-pour-auxerre/"><span>Partagez sur Linkedin</span></button>
						<button class="button icon-share-email" data-sharer="email" data-title="Transfert -  Ligue 1 : Youssouf M'Changama quitte Guingamp pour Auxerre" data-url="https://www.macommune.info/transfert-ligue-1-youssouf-mchangama-quitte-guingamp-pour-auxerre/" data-subject="Transfert -  Ligue 1 : Youssouf M'Changama quitte Guingamp pour Auxerre" data-to="some@email.com"><span>Partagez par Email</span></button>
						<button class="button icon-share-print" onclick="window.print();return false;"><span>Imprimer</span></button>
								    </div>
			</div>
		</div>

        
        
        <div class="chapeau">
            <p>L'attaquant comorien Youssouf M'Changama, en fin de contrat à l'En Avant Guingamp, va découvrir la Ligue 1 sous le maillot de l'AJ Auxerre, avec un contrat de deux ans plus une année en option, a annoncé jeudi le club promu.</p>
        </div>

    

		<div class="entry-content">
						<p>Agé de 31 ans et international dans son pays (48 sélections, 10 buts), M'Changama, qui était aussi convoité par le FC Nantes, sort d'une belle saison en Ligue 2: 33 matches, 9 buts et 15 passes décisives, ce qui lui a valu d'être nommé dans l'équipe-type de L2.</p>
<p>Surnommé "Canto" et réputé pour sa frappe de balle, le joueur né à Marseille a aussi obtenu le mois dernier le trophée du plus beau but de la saison de L2, pour une superbe frappe de l'extérieur du pied droit, au Stadium contre Toulouse, fin octobre (2-2).</p>
<p>M'Changama a joué 94 matches pour Guingamp et déjà plus de 300 matches en pro Grand baroudeur, il a notamment porté les maillots de Oldham (D3 anglaise), du Raed Arba (Algérie), d'Uzès, de Marseille Consolat, du Gazélec d'Ajaccio et de Grenoble, avant ses trois saisons à Guingamp.</p>
		</div>

		
	    
	</div>

	<div class="article_footer">

		<div class="columns is-vcentered">
			<div class="column">
		        		            <p class="motcles">
		                		                    <a href="https://www.macommune.info/tags/ligue-1/">ligue 1</a>
		                		                		            </p>
		        		    </div>
		</div>

		<div class="columns is-vcentered">
			<div class="column">
		        <div class="auteur">
		            <span class="date_auteur">Publié le 17 juin  à 15h20 par <strong>Damien Poirier</strong></span>		        </div>
			</div>
			<div class="column column-partage has-text-right">
			    <div class="partage ">
																						<button class="button icon-share-facebook" data-sharer="facebook" data-hashtag="macommune" data-url="https://www.macommune.info/transfert-ligue-1-youssouf-mchangama-quitte-guingamp-pour-auxerre/"><span>Partagez sur Facebook</span></button>
						<button class="button icon-share-twitter" data-sharer="twitter" data-title="Transfert -  Ligue 1 : Youssouf M'Changama quitte Guingamp pour Auxerre" data-hashtags="#macommune" data-url="https://www.macommune.info/transfert-ligue-1-youssouf-mchangama-quitte-guingamp-pour-auxerre/"><span>Partagez sur Twitter</span></button>
						<button class="button icon-share-linkedin" data-sharer="linkedin" data-url="https://www.macommune.info/transfert-ligue-1-youssouf-mchangama-quitte-guingamp-pour-auxerre/"><span>Partagez sur Linkedin</span></button>
						<button class="button icon-share-email" data-sharer="email" data-title="Transfert -  Ligue 1 : Youssouf M'Changama quitte Guingamp pour Auxerre" data-url="https://www.macommune.info/transfert-ligue-1-youssouf-mchangama-quitte-guingamp-pour-auxerre/" data-subject="Transfert -  Ligue 1 : Youssouf M'Changama quitte Guingamp pour Auxerre" data-to="some@email.com"><span>Partagez par Email</span></button>
						<button class="button icon-share-print" onclick="window.print();return false;"><span>Imprimer</span></button>
								    </div>
			</div>
		</div>


        
    </div>

</article>
	

				<div class="box_comments">
								    		<div class="box_comment_no">Soyez le premier à commenter...</div>
				    	<div class="comments_form">
				    		<div class="comments">
	

	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/transfert-ligue-1-youssouf-mchangama-quitte-guingamp-pour-auxerre/#respond" style="display:none;">Annuler la réponse</a></small></h3><p class="must-log-in">Vous devez <a href="https://www.macommune.info/wp-login.php?redirect_to=https%3A%2F%2Fwww.macommune.info%2Ftransfert-ligue-1-youssouf-mchangama-quitte-guingamp-pour-auxerre%2F">vous connecter</a> pour publier un commentaire.</p>	</div><!-- #respond -->
	
</div>
				   		</div>
									</div>
				
					
		
		<div class="box_others">
						
		<h2 class="titre_page_tags other" style="color:#db9200">Sport</h2>


    	<div class="liste_articles_desktop">

		    
<article id="post-564455" class="box_article normal ">
    <div class="columns is-mobile is-gapless">
        
            <div class="column is-4 column-visuel">

                <div class="visuel" style="background-image:url(https://www.macommune.info/wp-content/uploads/2022/06/omar-daf-dfco-400x270.jpeg)">
                    <a href="https://www.macommune.info/transferts-ligue-2-omar-daf-quitte-sochaux-pour-entrainer-dijon/" title="Transferts &#8211; Ligue 2  : Omar Daf quitte Sochaux pour entraîner Dijon">
                                                <img src="https://www.macommune.info/wp-content/themes/macommune/assets/img/photo-large.png">
                    </a>
                </div>

            </div>
                <div class="column">
            <div class="texte columns is-gapless">
                <div class="texte_body">
                                            <div class="label_text">
                                                            <div class="etiquete localisation">
                                                                            <a href="https://www.macommune.info/actualite/dijon/" title="Dijon">Dijon</a>
                                                                    </div>
                            
                                                            <div class="etiquete themes">
                                                                            <a href="https://www.macommune.info/actualite/sport/" title="Sport" style="color:#db9200">Sport</a>
                                                                    </div>
                            
                                                    </div>
                                        
                    <a href="https://www.macommune.info/transferts-ligue-2-omar-daf-quitte-sochaux-pour-entrainer-dijon/" title="Transferts &#8211; Ligue 2  : Omar Daf quitte Sochaux pour entraîner Dijon" class="titre_article"><h3 class="">Transferts &#8211; Ligue 2  : Omar Daf quitte Sochaux pour entraîner Dijon</h3></a>
                    
        
        <div class="chapeau">
            <p><span class="mots23">Foot &bull; </span>L'entraîneur sénégalais Omar Daf, qui entraînait le FC Sochaux (Ligue 2) depuis 2018, a été nommé entraîneur de Dijon, a annoncé vendredi le club bourguignon, 11e du dernier championnat de L2.</p>
        </div>

    
                </div>

                                    <div class="texte_footer">
                                                    <div class="motcles">
                                                                                                    <a href="https://www.macommune.info/tags/dfco/">dfco</a>
                                                                    <a href="https://www.macommune.info/tags/fc-sochaux/">fc sochaux</a>
                                                                    <a href="https://www.macommune.info/tags/ligue-2/">ligue 2</a>
                                                            </div>
                        
                        <div class="auteur">

                                                                                    <span class="date_auteur">Publié le 17 juin  à 15h21 par <strong>Damien Poirier</strong></span>                            
                        </div>
                    </div>
                
            </div>
        </div>
    </div>
</article>

<article id="post-564462" class="box_article format_light ">
    <div class="columns  is-gapless">
                <div class="column">
            <div class="texte columns is-gapless">
                <div class="texte_body">
                                            <div class="label_text">
                                                            <div class="etiquete localisation">
                                                                            <a href="https://www.macommune.info/actualite/auxerre/" title="Auxerre">Auxerre</a>
                                                                    </div>
                            
                                                            <div class="etiquete themes">
                                                                            <a href="https://www.macommune.info/actualite/sport/" title="Sport" style="color:#db9200">Sport</a>
                                                                    </div>
                            
                                                    </div>
                                        
                    <a href="https://www.macommune.info/transfert-ligue-1-youssouf-mchangama-quitte-guingamp-pour-auxerre/" title="Transfert &#8211;  Ligue 1 : Youssouf M&rsquo;Changama quitte Guingamp pour Auxerre" class="titre_article"><h3 class="">Transfert &#8211;  Ligue 1 : Youssouf M&rsquo;Changama quitte Guingamp pour Auxerre</h3></a>
                    
        
        <div class="chapeau">
            <p>L'attaquant comorien Youssouf M'Changama, en fin de contrat à l'En Avant Guingamp, va découvrir la Ligue 1 sous le maillot de l'AJ Auxerre, avec un contrat de deux ans plus une année en option, a annoncé jeudi le club promu.</p>
        </div>

    
                </div>

                                    <div class="texte_footer">
                                                    <div class="motcles">
                                                                                                    <a href="https://www.macommune.info/tags/ligue-1/">ligue 1</a>
                                                            </div>
                        
                        <div class="auteur">

                                                                                    <span class="date_auteur">Publié le 17 juin  à 15h20 par <strong>Damien Poirier</strong></span>                            
                        </div>
                    </div>
                
            </div>
        </div>
    </div>
</article>

<article id="post-564445" class="box_article normal ">
    <div class="columns is-mobile is-gapless">
        
            <div class="column is-4 column-visuel">

                <div class="visuel" style="background-image:url(https://www.macommune.info/wp-content/uploads/2022/06/tour-de-suisse-2022-400x270.jpg)">
                    <a href="https://www.macommune.info/tour-de-suisse-le-covid-19-entraine-labandon-dune-trentaine-de-coureurs-dont-le-maillot-jaune-vlasov/" title="Tour de Suisse:  le Covid-19 entraîne l&rsquo;abandon d&rsquo;une trentaine de coureurs, dont le maillot jaune Vlasov">
                                                <img src="https://www.macommune.info/wp-content/themes/macommune/assets/img/photo-large.png">
                    </a>
                </div>

            </div>
                <div class="column">
            <div class="texte columns is-gapless">
                <div class="texte_body">
                                            <div class="label_text">
                                                            <div class="etiquete localisation">
                                                                            <a href="https://www.macommune.info/actualite/suisse/" title="Suisse">Suisse</a>
                                                                    </div>
                            
                                                            <div class="etiquete themes">
                                                                            <a href="https://www.macommune.info/actualite/sport/" title="Sport" style="color:#db9200">Sport</a>
                                                                    </div>
                            
                                                    </div>
                                        
                    <a href="https://www.macommune.info/tour-de-suisse-le-covid-19-entraine-labandon-dune-trentaine-de-coureurs-dont-le-maillot-jaune-vlasov/" title="Tour de Suisse:  le Covid-19 entraîne l&rsquo;abandon d&rsquo;une trentaine de coureurs, dont le maillot jaune Vlasov" class="titre_article"><h3 class="">Tour de Suisse:  le Covid-19 entraîne l&rsquo;abandon d&rsquo;une trentaine de coureurs, dont le maillot jaune Vlasov</h3></a>
                    
        
        <div class="chapeau">
            <p>Une trentaine de coureurs, dont le tout frais maillot jaune russe Aleksander Vlasov, ont dû abandonner le Tour de Suisse vendredi avant le départ de la 6e étape à Locarno à cause de nombreux cas de Covid-19.La veille, c'est le Britannique Adam Yates (Ineos) et l'ensemble de l'équipe Jumbo-Visma qui avaient été contraints d'abandonner.</p>
        </div>

    
                </div>

                                    <div class="texte_footer">
                                                    <div class="motcles">
                                                                                                    <a href="https://www.macommune.info/tags/coronavirus/">coronavirus</a>
                                                                    <a href="https://www.macommune.info/tags/cyclisme/">cyclisme</a>
                                                            </div>
                        
                        <div class="auteur">

                                                                                    <span class="date_auteur">Publié le 17 juin  à 14h40 par <strong>Damien Poirier</strong></span>                            
                        </div>
                    </div>
                
            </div>
        </div>
    </div>
</article>

<article id="post-563934" class="box_article normal ">
    <div class="columns is-mobile is-gapless">
        
            <div class="column is-4 column-visuel">

                <div class="visuel" style="background-image:url(https://www.macommune.info/wp-content/uploads/2022/06/mamignan-toure-400x270.jpg)">
                    <a href="https://www.macommune.info/journee-olympique-terre-de-jeux-a-besancon-450-eleves-attendus-autour-de-la-championne-olympique-mamignan-toure/" title="Journée Olympique « Terre de Jeux » à Besançon : 450 élèves attendus autour de la championne olympique Mamignan Touré">
                                                <img src="https://www.macommune.info/wp-content/themes/macommune/assets/img/photo-large.png">
                    </a>
                </div>

            </div>
                <div class="column">
            <div class="texte columns is-gapless">
                <div class="texte_body">
                                            <div class="label_text">
                                                            <div class="etiquete localisation">
                                                                            <a href="https://www.macommune.info/actualite/besancon/" title="Besançon">Besançon</a>
                                                                    </div>
                            
                                                            <div class="etiquete themes">
                                                                            <a href="https://www.macommune.info/actualite/societe/" title="Société" style="color:#cb75c0">Société</a>
                                                                            <a href="https://www.macommune.info/actualite/sport/" title="Sport" style="color:#db9200">Sport</a>
                                                                    </div>
                            
                                                    </div>
                                        
                    <a href="https://www.macommune.info/journee-olympique-terre-de-jeux-a-besancon-450-eleves-attendus-autour-de-la-championne-olympique-mamignan-toure/" title="Journée Olympique « Terre de Jeux » à Besançon : 450 élèves attendus autour de la championne olympique Mamignan Touré" class="titre_article"><h3 class="">Journée Olympique « Terre de Jeux » à Besançon : 450 élèves attendus autour de la championne olympique Mamignan Touré</h3></a>
                    
        
        <div class="chapeau">
            <p>Organisée dans le monde entier afin de promouvoir les valeurs olympiques - bouger, apprendre et découvrir -, la Journée Olympique "Terre de Jeux" sera organisée mardi 21 juin au complexe sportif Michel Vautrot (Malcombe) à Besançon.</p>
        </div>

    
                </div>

                                    <div class="texte_footer">
                        
                        <div class="auteur">

                                                                                    <span class="date_auteur">Publié le 13 juin  à 17h19 par <strong>Alexane</strong></span>                            
                        </div>
                    </div>
                
            </div>
        </div>
    </div>
</article>

<article id="post-563624" class="box_article format_100 ">
    <div class="columns  is-gapless">
        
            <div class="column is-4 column-visuel">

                <div class="visuel" style="background-image:url(https://www.macommune.info/wp-content/uploads/2022/06/grandes-heures-nature-1-1200x766.jpg)">
                    <a href="https://www.macommune.info/le-festival-grandes-heures-nature-a-besancon-du-24-au-26-juin/" title="Le festival Grandes Heures Nature à Besançon, du 24 au 26 juin !">
                                                <img src="https://www.macommune.info/wp-content/themes/macommune/assets/img/photo-single.png">
                    </a>
                </div>

            </div>
                <div class="column">
            <div class="texte columns is-gapless">
                <div class="texte_body">
                                            <div class="label_text">
                                                            <div class="etiquete localisation">
                                                                            <a href="https://www.macommune.info/actualite/ca-du-grand-besancon/" title="Grand Besançon Métropole">Grand Besançon Métropole</a>
                                                                    </div>
                            
                                                            <div class="etiquete themes">
                                                                            <a href="https://www.macommune.info/actualite/sport/" title="Sport" style="color:#db9200">Sport</a>
                                                                            <a href="https://www.macommune.info/actualite/vie-locale/" title="Vie locale" style="color:#607d8b">Vie locale</a>
                                                                    </div>
                            
                                                            <div class="etiquete themes">
                                                                            <a href="https://www.macommune.info/magazines/publi-infos/" title="Publi-Infos" class="is-text-publi-infos">Publi-Infos</a>
                                                                    </div>
                                                    </div>
                                        
                    <a href="https://www.macommune.info/le-festival-grandes-heures-nature-a-besancon-du-24-au-26-juin/" title="Le festival Grandes Heures Nature à Besançon, du 24 au 26 juin !" class="titre_article"><h3 class="">Le festival Grandes Heures Nature à Besançon, du 24 au 26 juin !</h3></a>
                    
        
        <div class="chapeau">
            <p><span class="mots23">PUBLI-INFO &bull; </span>Du vendredi 24 au dimanche 26 juin, le festival outdoor Grandes Heures Nature propose trois jours dédiés aux sports en extérieur et aux activités de pleine nature à Besançon. Objectifs : se détendre, s’initier, encourager, s’informer et s’émerveiller ! Les inscriptions aux grandes épreuves sont ouvertes jusqu'au 23 juin. On vous dit tout…</p>
        </div>

    
                </div>

                                    <div class="texte_footer">
                                                    <div class="motcles">
                                                                                                    <a href="https://www.macommune.info/tags/besancon/">Besançon</a>
                                                                    <a href="https://www.macommune.info/tags/festival-outdoor/">Festival outdoor</a>
                                                                    <a href="https://www.macommune.info/tags/grandes-heures-nature/">grandes heures nature</a>
                                                                    <a href="https://www.macommune.info/tags/sport/">sport</a>
                                                            </div>
                        
                        <div class="auteur">

                                                                                    <span class="date_auteur">Publié le 13 juin  à 18h02 par <strong>Macommune.info</strong></span>                            
                        </div>
                    </div>
                
            </div>
        </div>
    </div>
</article>

<article id="post-563676" class="box_article normal ">
    <div class="columns is-mobile is-gapless">
        
            <div class="column is-4 column-visuel">

                <div class="visuel" style="background-image:url(https://www.macommune.info/wp-content/uploads/2018/11/handball_1543592519-400x270.jpg)">
                    <a href="https://www.macommune.info/handball-metz-remporte-sa-10e-coupe-de-france-contre-besancon/" title="Handball : Metz remporte sa 10e Coupe de France contre Besançon">
                                                <img src="https://www.macommune.info/wp-content/themes/macommune/assets/img/photo-large.png">
                    </a>
                </div>

            </div>
                <div class="column">
            <div class="texte columns is-gapless">
                <div class="texte_body">
                                            <div class="label_text">
                                                            <div class="etiquete localisation">
                                                                            <a href="https://www.macommune.info/actualite/besancon/" title="Besançon">Besançon</a>
                                                                    </div>
                            
                                                            <div class="etiquete themes">
                                                                            <a href="https://www.macommune.info/actualite/sport/" title="Sport" style="color:#db9200">Sport</a>
                                                                    </div>
                            
                                                    </div>
                                        
                    <a href="https://www.macommune.info/handball-metz-remporte-sa-10e-coupe-de-france-contre-besancon/" title="Handball : Metz remporte sa 10e Coupe de France contre Besançon" class="titre_article"><h3 class="">Handball : Metz remporte sa 10e Coupe de France contre Besançon</h3></a>
                    
        
        <div class="chapeau">
            <p>Les handballeuses de Metz ont remporté samedi à Bercy leur 10e Coupe de France en dominant Besançon en finale (33-23).</p>
        </div>

    
                </div>

                                    <div class="texte_footer">
                                                    <div class="motcles">
                                                                                                    <a href="https://www.macommune.info/tags/esbf/">esbf</a>
                                                                    <a href="https://www.macommune.info/tags/handball/">handball</a>
                                                            </div>
                        
                        <div class="auteur">

                                                                                    <span class="date_auteur">Publié le 12 juin  à 09h17 par <strong>Hélène L.</strong></span>                            
                        </div>
                    </div>
                
            </div>
        </div>
    </div>
</article>

<article id="post-563143" class="box_article normal ">
    <div class="columns is-mobile is-gapless">
        
            <div class="column is-4 column-visuel">

                <div class="visuel" style="background-image:url(https://www.macommune.info/wp-content/uploads/2022/06/transju-trail-400x270.jpg)">
                    <a href="https://www.macommune.info/transjutrail-2022-185-enfants-samedi-1-500-adultes-attendus-dimanche/" title="Transju’Trail 2022 : 185 enfants samedi, 1.500 adultes attendus dimanche">
                                                <img src="https://www.macommune.info/wp-content/themes/macommune/assets/img/photo-large.png">
                    </a>
                </div>

            </div>
                <div class="column">
            <div class="texte columns is-gapless">
                <div class="texte_body">
                                            <div class="label_text">
                                                            <div class="etiquete localisation">
                                                                            <a href="https://www.macommune.info/actualite/jura/" title="JURA (39)">JURA (39)</a>
                                                                    </div>
                            
                                                            <div class="etiquete themes">
                                                                            <a href="https://www.macommune.info/actualite/sport/" title="Sport" style="color:#db9200">Sport</a>
                                                                    </div>
                            
                                                    </div>
                                        
                    <a href="https://www.macommune.info/transjutrail-2022-185-enfants-samedi-1-500-adultes-attendus-dimanche/" title="Transju’Trail 2022 : 185 enfants samedi, 1.500 adultes attendus dimanche" class="titre_article"><h3 class="">Transju’Trail 2022 : 185 enfants samedi, 1.500 adultes attendus dimanche</h3></a>
                    
        
        <div class="chapeau">
            <p>Top départ de la Transju’Trail 2022 ! C’est la Transju’Trail des Marmots qui, après 2 ans d’absence, a ouvert les festivités à Morez. Les enfants de 7 à 13 ans ont été les premiers à s’élancer ce samedi 4 juin après-midi sur trois parcours différents sous un beau soleil et une forte chaleur. Demain, dimanche 5 juin, c’est au tour des adultes avec six parcours dont le 80 km.</p>
        </div>

    
                </div>

                                    <div class="texte_footer">
                        
                        <div class="auteur">

                                                                                    <span class="date_auteur">Publié le 4 juin  à 18h58 par <strong>Alexane</strong></span>                            
                        </div>
                    </div>
                
            </div>
        </div>
    </div>
</article>

<article id="post-562689" class="box_article normal ">
    <div class="columns is-mobile is-gapless">
        
            <div class="column is-4 column-visuel">

                <div class="visuel" style="background-image:url(https://www.macommune.info/wp-content/uploads/2022/06/gym-saint-claude-400x270.jpg)">
                    <a href="https://www.macommune.info/gymnastique-belle-performance-du-club-bisontin-lors-des-championnats-de-france-par-equipes/" title="Gymnastique : belle performance du club bisontin lors des championnats de France par équipes">
                                                <img src="https://www.macommune.info/wp-content/themes/macommune/assets/img/photo-large.png">
                    </a>
                </div>

            </div>
                <div class="column">
            <div class="texte columns is-gapless">
                <div class="texte_body">
                                            <div class="label_text">
                                                            <div class="etiquete localisation">
                                                                            <a href="https://www.macommune.info/actualite/besancon/" title="Besançon">Besançon</a>
                                                                    </div>
                            
                                                            <div class="etiquete themes">
                                                                            <a href="https://www.macommune.info/actualite/sport/" title="Sport" style="color:#db9200">Sport</a>
                                                                    </div>
                            
                                                    </div>
                                        
                    <a href="https://www.macommune.info/gymnastique-belle-performance-du-club-bisontin-lors-des-championnats-de-france-par-equipes/" title="Gymnastique : belle performance du club bisontin lors des championnats de France par équipes" class="titre_article"><h3 class="">Gymnastique : belle performance du club bisontin lors des championnats de France par équipes</h3></a>
                    
        
        <div class="chapeau">
            <p>Quatre jeunes gymnastes de la Gym Saint-Claude n’ont pas démérité le 29 mai dernier lors des<span class="Apple-converted-space">  </span>championnats de France par équipes à Cognac. Ils ont obtenu une honorable 5e place au classement à seulement 4 points du podium !</p>
        </div>

    
                </div>

                                    <div class="texte_footer">
                                                    <div class="motcles">
                                                                                                    <a href="https://www.macommune.info/tags/championnat-de-france/">championnat de france</a>
                                                                    <a href="https://www.macommune.info/tags/gymnastique/">gymnastique</a>
                                                            </div>
                        
                        <div class="auteur">

                                                                                    <span class="date_auteur">Publié le 1 juin  à 09h28 par <strong>Hélène L.</strong></span>                            
                        </div>
                    </div>
                
            </div>
        </div>
    </div>
</article>

<article id="post-562551" class="box_article normal ">
    <div class="columns is-mobile is-gapless">
        
            <div class="column is-4 column-visuel">

                <div class="visuel" style="background-image:url(https://www.macommune.info/wp-content/uploads/2022/05/extreme-sur-loue-2-400x270.jpg)">
                    <a href="https://www.macommune.info/lextreme-sur-loue-revient-a-ornans-en-octobre-2022/" title="L’Extrême-sur-Loue revient à Ornans en octobre 2022 : découvrez le programme&#8230;">
                                                <img src="https://www.macommune.info/wp-content/themes/macommune/assets/img/photo-large.png">
                    </a>
                </div>

            </div>
                <div class="column">
            <div class="texte columns is-gapless">
                <div class="texte_body">
                                            <div class="label_text">
                                                            <div class="etiquete localisation">
                                                                            <a href="https://www.macommune.info/actualite/departement-doubs/" title="DOUBS (25)">DOUBS (25)</a>
                                                                    </div>
                            
                                                            <div class="etiquete themes">
                                                                            <a href="https://www.macommune.info/actualite/sport/" title="Sport" style="color:#db9200">Sport</a>
                                                                    </div>
                            
                                                    </div>
                                        
                    <a href="https://www.macommune.info/lextreme-sur-loue-revient-a-ornans-en-octobre-2022/" title="L’Extrême-sur-Loue revient à Ornans en octobre 2022 : découvrez le programme&#8230;" class="titre_article"><h3 class="">L’Extrême-sur-Loue revient à Ornans en octobre 2022 : découvrez le programme&#8230;</h3></a>
                    
        
        <div class="chapeau">
            <p><span class="s1">La 24e édition de l’Extrême sur Loue se déroulera les 1er et 2 octobre 2022 à Ornans pour une nouvelle grande manifestation de VTT à travers plusieurs épreuves et son village d’exposants. Voici le programme complet...</span></p>
        </div>

    
                </div>

                                    <div class="texte_footer">
                                                    <div class="motcles">
                                                                                                    <a href="https://www.macommune.info/tags/extreme-sur-loue/">Extrême sur Loue</a>
                                                            </div>
                        
                        <div class="auteur">

                                                                                    <span class="date_auteur">Publié le 12 juin  à 09h15 par <strong>Alexane</strong></span>                            
                        </div>
                    </div>
                
            </div>
        </div>
    </div>
</article>

<article id="post-562520" class="box_article normal ">
    <div class="columns is-mobile is-gapless">
        
            <div class="column is-4 column-visuel">

                <div class="visuel" style="background-image:url(https://www.macommune.info/wp-content/uploads/2022/05/karate-400x270.jpg)">
                    <a href="https://www.macommune.info/championnats-deurope-de-karate-laura-sivert-double-medaillee-de-bronze/" title="Championnats d&rsquo;Europe de Karaté : Laura Sivert double médaillée de bronze !">
                                                <img src="https://www.macommune.info/wp-content/themes/macommune/assets/img/photo-large.png">
                    </a>
                </div>

            </div>
                <div class="column">
            <div class="texte columns is-gapless">
                <div class="texte_body">
                                            <div class="label_text">
                                                            <div class="etiquete localisation">
                                                                            <a href="https://www.macommune.info/actualite/besancon/" title="Besançon">Besançon</a>
                                                                    </div>
                            
                                                            <div class="etiquete themes">
                                                                            <a href="https://www.macommune.info/actualite/sport/" title="Sport" style="color:#db9200">Sport</a>
                                                                    </div>
                            
                                                    </div>
                                        
                    <a href="https://www.macommune.info/championnats-deurope-de-karate-laura-sivert-double-medaillee-de-bronze/" title="Championnats d&rsquo;Europe de Karaté : Laura Sivert double médaillée de bronze !" class="titre_article"><h3 class="">Championnats d&rsquo;Europe de Karaté : Laura Sivert double médaillée de bronze !</h3></a>
                    
        
        <div class="chapeau">
            <p class="p1"><span class="s1">La Doloise membre du Club de Sauvegarde de Besançon a remporté deux médailles de bronze samedi 28 mai 2022 lors des championnats d’Europe de Karaté à Gaziantep en Turquie.<span class="Apple-converted-space"> </span></span></p>
        </div>

    
                </div>

                                    <div class="texte_footer">
                                                    <div class="motcles">
                                                                                                    <a href="https://www.macommune.info/tags/club-sauvegarde-besancon/">club sauvegarde besançon</a>
                                                                    <a href="https://www.macommune.info/tags/karate/">karaté</a>
                                                            </div>
                        
                        <div class="auteur">

                                                                                    <span class="date_auteur">Publié le 30 mai  à 12h01 par <strong>Hélène L.</strong></span>                            
                        </div>
                    </div>
                
            </div>
        </div>
    </div>
</article>

<article id="post-562394" class="box_article normal ">
    <div class="columns is-mobile is-gapless">
        
            <div class="column is-4 column-visuel">

                <div class="visuel" style="background-image:url(https://www.macommune.info/wp-content/uploads/2022/05/alex-valet-gbdh-400x270.jpeg)">
                    <a href="https://www.macommune.info/gbdh-le-handballeur-alex-vallet-signe-pour-une-saison-supplementaire/" title="GBDH : le handballeur Alex Vallet signe pour une saison supplémentaire">
                                                <img src="https://www.macommune.info/wp-content/themes/macommune/assets/img/photo-large.png">
                    </a>
                </div>

            </div>
                <div class="column">
            <div class="texte columns is-gapless">
                <div class="texte_body">
                                            <div class="label_text">
                                                            <div class="etiquete localisation">
                                                                            <a href="https://www.macommune.info/actualite/besancon/" title="Besançon">Besançon</a>
                                                                    </div>
                            
                                                            <div class="etiquete themes">
                                                                            <a href="https://www.macommune.info/actualite/sport/" title="Sport" style="color:#db9200">Sport</a>
                                                                    </div>
                            
                                                    </div>
                                        
                    <a href="https://www.macommune.info/gbdh-le-handballeur-alex-vallet-signe-pour-une-saison-supplementaire/" title="GBDH : le handballeur Alex Vallet signe pour une saison supplémentaire" class="titre_article"><h3 class="">GBDH : le handballeur Alex Vallet signe pour une saison supplémentaire</h3></a>
                    
        
        <div class="chapeau">
            <p>Alex Vallet avait signé son premier contrat en tant que joueur de handball professionnel l’an dernier. Il signe ce mois de mai 2022 pour une saison supplémentaire au Grand Besançon Doubs Handball.</p>
        </div>

    
                </div>

                                    <div class="texte_footer">
                                                    <div class="motcles">
                                                                                                    <a href="https://www.macommune.info/tags/gbdh/">GBDH</a>
                                                                    <a href="https://www.macommune.info/tags/handball/">handball</a>
                                                            </div>
                        
                        <div class="auteur">

                                                                                    <span class="date_auteur">Publié le 27 mai  à 17h01 par <strong>Hélène L.</strong></span>                            
                        </div>
                    </div>
                
            </div>
        </div>
    </div>
</article>

<article id="post-562104" class="box_article normal ">
    <div class="columns is-mobile is-gapless">
        
            <div class="column is-4 column-visuel">

                <div class="visuel" style="background-image:url(https://www.macommune.info/wp-content/uploads/2022/05/rugby-400x270.jpg)">
                    <a href="https://www.macommune.info/assistez-au-match-de-gala-entre-lequipe-de-rugby-de-besancon-et-le-xv-du-pacifique/" title="Assistez au match de gala entre l’équipe de rugby de Besançon et le XV du Pacifique">
                                                <img src="https://www.macommune.info/wp-content/themes/macommune/assets/img/photo-large.png">
                    </a>
                </div>

            </div>
                <div class="column">
            <div class="texte columns is-gapless">
                <div class="texte_body">
                                            <div class="label_text">
                                                            <div class="etiquete localisation">
                                                                            <a href="https://www.macommune.info/actualite/besancon/" title="Besançon">Besançon</a>
                                                                    </div>
                            
                                                            <div class="etiquete themes">
                                                                            <a href="https://www.macommune.info/actualite/sport/" title="Sport" style="color:#db9200">Sport</a>
                                                                    </div>
                            
                                                    </div>
                                        
                    <a href="https://www.macommune.info/assistez-au-match-de-gala-entre-lequipe-de-rugby-de-besancon-et-le-xv-du-pacifique/" title="Assistez au match de gala entre l’équipe de rugby de Besançon et le XV du Pacifique" class="titre_article"><h3 class="">Assistez au match de gala entre l’équipe de rugby de Besançon et le XV du Pacifique</h3></a>
                    
        
        <div class="chapeau">
            <p>Le général de division Gaulin, commandant la 1re Division, organise un match de gala entre l’équipe de rugby de Besançon (Olympique de Besançon) et le XV du Pacifique (équipe militaire de rugby composée principalement d’Ultra-marins). Les bénéfices de chaque entrée seront reversés à l’association Terre Fraternité. Le match est prévu ce 2 juin 2022 à 19h30 au stade Maurice Jabry à Besançon.</p>
        </div>

    
                </div>

                                    <div class="texte_footer">
                                                    <div class="motcles">
                                                                                                    <a href="https://www.macommune.info/tags/militaire/">militaire</a>
                                                                    <a href="https://www.macommune.info/tags/olympique-besancon/">olympique besançon</a>
                                                                    <a href="https://www.macommune.info/tags/rugby/">rugby</a>
                                                            </div>
                        
                        <div class="auteur">

                                                                                    <span class="date_auteur">Publié le 2 juin  à 16h00 par <strong>Hélène L.</strong></span>                            
                        </div>
                    </div>
                
            </div>
        </div>
    </div>
</article>

<article id="post-561465" class="box_article format_100 ">
    <div class="columns  is-gapless">
        
            <div class="column is-4 column-visuel">

                <div class="visuel" style="background-image:url(https://www.macommune.info/wp-content/uploads/2022/03/pinot-tour-du-jura.jpeg)">
                    <a href="https://www.macommune.info/pinot-et-letape-de-la-planche-je-la-connais-par-coeur-mais-ce-seront-les-jambes-qui-parleront-ce-jour-la/" title="Pinot et l&rsquo;étape de la « Planche » : « Je la connais par cœur mais ce seront les jambes qui parleront ce jour-là&#8230; »">
                                                <img src="https://www.macommune.info/wp-content/themes/macommune/assets/img/photo-single.png">
                    </a>
                </div>

            </div>
                <div class="column">
            <div class="texte columns is-gapless">
                <div class="texte_body">
                                            <div class="label_text">
                                                            <div class="etiquete localisation">
                                                                            <a href="https://www.macommune.info/actualite/haute-saone/" title="HAUTE-SAÔNE (70)">HAUTE-SAÔNE (70)</a>
                                                                    </div>
                            
                                                            <div class="etiquete themes">
                                                                            <a href="https://www.macommune.info/actualite/sport/" title="Sport" style="color:#db9200">Sport</a>
                                                                    </div>
                            
                                                    </div>
                                        
                    <a href="https://www.macommune.info/pinot-et-letape-de-la-planche-je-la-connais-par-coeur-mais-ce-seront-les-jambes-qui-parleront-ce-jour-la/" title="Pinot et l&rsquo;étape de la « Planche » : « Je la connais par cœur mais ce seront les jambes qui parleront ce jour-là&#8230; »" class="titre_article"><h3 class="">Pinot et l&rsquo;étape de la « Planche » : « Je la connais par cœur mais ce seront les jambes qui parleront ce jour-là&#8230; »</h3></a>
                    
        
        <div class="chapeau">
            <p><span class="mots23">Tour de France &bull; </span><em>« S&rsquo;il y a une étape à gagner, ce serait celle-là »</em>: Thibaut Pinot, de retour dans les premiers rôles depuis le Tour des Alpes, a fait de l&rsquo;arrivée d&rsquo;étape du prochain Tour de France à la Planche des Belles Filles une <em>« date importante »</em> a-t-il déclaré mercredi lors d&rsquo;un point presse.</p>
        </div>

    
                </div>

                                    <div class="texte_footer">
                                                    <div class="motcles">
                                                                                                    <a href="https://www.macommune.info/tags/cyclisme/">cyclisme</a>
                                                                    <a href="https://www.macommune.info/tags/thibaut-pinot/">thibaut pinot</a>
                                                                    <a href="https://www.macommune.info/tags/tour-de-france/">tour de france</a>
                                                            </div>
                        
                        <div class="auteur">

                                                                                    <span class="date_auteur">Publié le 19 mai  à 17h15 par <strong>Damien Poirier</strong></span>                            
                        </div>
                    </div>
                
            </div>
        </div>
    </div>
</article>

<article id="post-561252" class="box_article normal ">
    <div class="columns is-mobile is-gapless">
        
            <div class="column is-4 column-visuel">

                <div class="visuel" style="background-image:url(https://www.macommune.info/wp-content/uploads/2022/05/fc-sochaux-400x270.jpg)">
                    <a href="https://www.macommune.info/pre-barrage-ligue-2-sochaux-bat-le-paris-fc-a-la-derniere-seconde/" title="Pré-barrage Ligue 2 :  Sochaux bat le Paris FC à la dernière seconde">
                                                <img src="https://www.macommune.info/wp-content/themes/macommune/assets/img/photo-large.png">
                    </a>
                </div>

            </div>
                <div class="column">
            <div class="texte columns is-gapless">
                <div class="texte_body">
                                            <div class="label_text">
                                                            <div class="etiquete localisation">
                                                                            <a href="https://www.macommune.info/actualite/sochaux/" title="Sochaux">Sochaux</a>
                                                                    </div>
                            
                                                            <div class="etiquete themes">
                                                                            <a href="https://www.macommune.info/actualite/sport/" title="Sport" style="color:#db9200">Sport</a>
                                                                    </div>
                            
                                                    </div>
                                        
                    <a href="https://www.macommune.info/pre-barrage-ligue-2-sochaux-bat-le-paris-fc-a-la-derniere-seconde/" title="Pré-barrage Ligue 2 :  Sochaux bat le Paris FC à la dernière seconde" class="titre_article"><h3 class="">Pré-barrage Ligue 2 :  Sochaux bat le Paris FC à la dernière seconde</h3></a>
                    
        
        <div class="chapeau">
            <p><span class="mots23">Foot &bull; </span>Un but de Maxime Do Couto sur la dernière action du match a offert la victoire à Sochaux au Paris FC (2-1), qui a raté deux penalties, mardi à Charléty en pré-barrage de Ligue 2. Le Sochaux d&rsquo;Omar Daf peut encore rêver retrouver la Ligue 1.</p>
        </div>

    
                </div>

                                    <div class="texte_footer">
                                                    <div class="motcles">
                                                                                                    <a href="https://www.macommune.info/tags/fc-sochaux/">fc sochaux</a>
                                                                    <a href="https://www.macommune.info/tags/ligue-2/">ligue 2</a>
                                                            </div>
                        
                        <div class="auteur">

                                                                                    <span class="date_auteur">Publié le 18 mai  à 08h45 par <strong>Damien Poirier</strong></span>                            
                        </div>
                    </div>
                
            </div>
        </div>
    </div>
</article>
	    </div>
    		</div>

	</div>
			<div class="is-sidebar">
			
			
		
        <div id="widget_box_pub" class="mc_widget widget_box_pub ">
			<div class="widget_contenu">
						</div>
       	</div>
				
	
					<div class="mc_widget widget_article">
						<div class="widget_contenu">
										           		<div class="visuel" style="background-image:url(https://www.macommune.info/wp-content/uploads/2022/06/laura-ordinaire-frederic-feuvrier-400x270.jpeg)">
				                				                    <div class="title_widget">Publi-info</div>
				                			                	<a href="https://www.macommune.info/ou-reserver-ses-loisirs-dans-le-grand-besancon/" title="Où réserver ses loisirs dans le Grand Besançon ?"><img src="https://www.macommune.info/wp-content/themes/macommune/assets/img/photo-large.png"></a>
			            	</div>
			            	<div class="texte">
			            		<a href="https://www.macommune.info/ou-reserver-ses-loisirs-dans-le-grand-besancon/" title="Où réserver ses loisirs dans le Grand Besançon ?"><h3>Où réserver ses loisirs dans le Grand Besançon ?</h3></a>
				            </div>

						</div>
					</div>

				
        <div id="widget_box_pub" class="mc_widget widget_box_pub marge_pub">
			<div class="widget_contenu">
			
					<div class="columns is-mobile is-gapless">
						<div class="column is-6">
													</div>
						<div class="column is-6">
													</div>
					</div>

								</div>
       	</div>
				
	
        <div id="widget_box_pub" class="mc_widget widget_box_pub ">
			<div class="widget_contenu">
						</div>
       	</div>
				
	
        <div id="widget_box_pub" class="mc_widget widget_box_pub marge_pub">
			<div class="widget_contenu">
			
					<div class="columns is-mobile is-gapless">
						<div class="column is-6">
													</div>
						<div class="column is-6">
													</div>
					</div>

								</div>
       	</div>
				
	
		<div class="mc_widget widget_article">
			<div class="widget_contenu">
           		<div class="visuel">
					<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fmacommune.info%2F&tabs&width=340&height=130&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId" width="340" height="130" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowfullscreen="true" allow="autoplay; clipboard-write; encrypted-media; picture-in-picture; web-share"></iframe>	                            	</div>
            				</div>
		</div>
				
	
        <div id="widget_box_pub" class="mc_widget widget_box_pub">
			<div class="widget_contenu">
				<div id="widget_pub_video_bm_widget_pub_video-4" class="widget_pub_video" data-url-img="">
					<img src="">
				</div>
				<script>

					jQuery(document).ready(function($){

						jQuery('body').on('click touch','#widget_pub_video_bm_widget_pub_video-4',function(){
							
							var html = '<div class="video-responsive"></div>';

							jQuery(this).html(html);

						});

					});

				</script>
			</div>
       	</div>

       	

	
			<div class="mc_widget" style="text-align:center;">
				<a href="https://www.macommune.info/page_dediee/offres-demploi/" title="Offres d'emploi - Retrouvez les offres d'emploi de votre région"><img src="https://www.macommune.info/wp-content/themes/macommune/assets/img/emploi.jpg" alt="Offre d'emploi"></a>
			</div>

		
		
		<div id="widget_box_articles" class="mc_widget widget_box_articles">
			<div class="widget_contenu">

				<div class="tabs is-centered">
					<ul>
						<li class="is-active" data-target="1"><a>L'essentiel</a></li>
						<!--<li data-target="2"><a>Les plus lus</a></li>-->
					</ul>
				</div>
				
				<div class="tabs-content">
					<div class="tab-content tab-content-1 is-active">
													<ul>
															<li><a href="https://www.macommune.info/transferts-ligue-2-omar-daf-quitte-sochaux-pour-entrainer-dijon/" title="Transferts &#8211; Ligue 2  : Omar Daf quitte Sochaux pour entraîner Dijon"><span>15h21</span> &bull; Transferts &#8211; Ligue 2  : Omar Daf quitte Sochaux pour entraîner Dijon</a></li>
															<li><a href="https://www.macommune.info/chaleur-lob-rugby-annule-le-tournoi-de-la-boucle/" title="Chaleur : l&rsquo;OB Rugby annule le Tournoi de la Boucle"><span>15h11</span> &bull; Chaleur : l&rsquo;OB Rugby annule le Tournoi de la Boucle</a></li>
															<li><a href="https://www.macommune.info/le-sav-de-breitling-besancon-integre-progressivement-leurope-du-sud/" title="Le SAV de Breitling Besançon intègre progressivement l&rsquo;Europe du Sud"><span>15h02</span> &bull; Le SAV de Breitling Besançon intègre progressivement l&rsquo;Europe du Sud</a></li>
															<li><a href="https://www.macommune.info/tour-de-suisse-le-covid-19-entraine-labandon-dune-trentaine-de-coureurs-dont-le-maillot-jaune-vlasov/" title="Tour de Suisse:  le Covid-19 entraîne l&rsquo;abandon d&rsquo;une trentaine de coureurs, dont le maillot jaune Vlasov"><span>14h40</span> &bull; Tour de Suisse:  le Covid-19 entraîne l&rsquo;abandon d&rsquo;une trentaine de coureurs, dont le maillot jaune Vlasov</a></li>
															<li><a href="https://www.macommune.info/le-chu-de-besancon-rend-hommage-a-pierre-dornier/" title="Le CHU de Besançon rend hommage à Pierre Dornier"><span>14h24</span> &bull; Le CHU de Besançon rend hommage à Pierre Dornier</a></li>
														</ul>
											</div>
				</div>
				
			</div>
		</div>
		
   	
					<div class="mc_widget widget_article">
						<div class="widget_contenu">
										           		<div class="visuel" style="background-image:url(https://www.macommune.info/wp-content/uploads/2022/06/essence-carburant-400x270.jpg)">
				                			                	<a href="https://www.macommune.info/ou-trouver-le-carburant-le-moins-cher-a-besancon/" title="Où trouver le carburant le moins cher à Besançon ?"><img src="https://www.macommune.info/wp-content/themes/macommune/assets/img/photo-large.png"></a>
			            	</div>
			            	<div class="texte">
			            		<a href="https://www.macommune.info/ou-trouver-le-carburant-le-moins-cher-a-besancon/" title="Où trouver le carburant le moins cher à Besançon ?"><h3>Où trouver le carburant le moins cher à Besançon ?</h3></a>
				            </div>

						</div>
					</div>

				
		<div class="mc_widget widget_article">
			<div class="widget_contenu">
           		<div class="visuel">
					<p><a href=https://www.youtube.com/watch?v=V3aW8qerDp8 target="_blank"><img src=https://www.macommune.info/wp-content/uploads/2019/01/2022-06-10-16h27-14.jpg alt="" width="300" height="168" /></a></p>	                            	</div>
            				</div>
		</div>
				
	
        <div id="widget_box_pub" class="mc_widget widget_box_pub marge_pub">
			<div class="widget_contenu">
						</div>
       	</div>
				
	
			<div class="mc_widget" style="text-align:center;">
				<a href="https://annonces-legales.macommune.info/" title="Les annonces légales les moins chers du Doubs, de la Côté d'Or et du Territoires de Belfort. Simple, rapide et efficace publiez vos annonces légales sur macommune.info" target="blank"><img src="https://www.macommune.info/wp-content/themes/macommune/assets/img/annonces-legales.jpg" alt="Offre d'emploi"></a>
			</div>

		
        <div id="widget_box_pub" class="mc_widget widget_box_pub marge_pub">
			<div class="widget_contenu">
			
					<div class="columns is-mobile is-gapless">
						<div class="column is-6">
													</div>
						<div class="column is-6">
													</div>
					</div>

								</div>
       	</div>
				
	
			<div class="mc_widget widget_promo">
				<div class="widget_contenu">
					<h3>Devenez membre de macommune.info</h3>
					<p class="mb-10">Publiez gratuitement vos actualités et événements</p>
					<div class="columns">
						<div class="column">
							<a class="bouton" href="https://www.macommune.info/inscription/" title="Inscription">Inscription</a>
						</div>
						<div class="column">
							<a class="bouton" href="https://www.macommune.info/connexion/" title="connexion">Connexion</a>
						</div>
					</div>
				</div>
			</div>

		
        <div id="widget_box_pub" class="mc_widget widget_box_pub">
			<div class="widget_contenu">
				<div id="widget_pub_video_bm_widget_pub_video-2" class="widget_pub_video" data-url-img="https://www.macommune.info/wp-content/uploads/2019/01/pub-smci-genius.jpg">
					<img src="https://www.macommune.info/wp-content/uploads/2019/01/pub-smci-genius.jpg">
				</div>
				<script>

					jQuery(document).ready(function($){

						jQuery('body').on('click touch','#widget_pub_video_bm_widget_pub_video-2',function(){
							
							var html = '<div class="video-responsive"><iframe width="560" height="315" src="https://www.youtube.com/embed/iZ928K6BnBY?autoplay=1" title="Génius Résidence SMCI" frameborder="0" allow="autoplay"></iframe></div>';

							jQuery(this).html(html);

						});

					});

				</script>
			</div>
       	</div>

       	

	
        <div id="widget_box_pub" class="mc_widget widget_box_pub ">
			<div class="widget_contenu">
						</div>
       	</div>
				
	
					<div class="mc_widget widget_article">
						<div class="widget_contenu">
										           		<div class="visuel" style="background-image:url(https://www.macommune.info/wp-content/uploads/2022/06/roman-signer--400x270.jpg)">
				                				                    <div class="title_widget">Publi-info</div>
				                			                	<a href="https://www.macommune.info/lartiste-explosif-roman-signer-a-decouvrir-jusquau-25-septembre-au-frac-franche-comte/" title="L'artiste explosif Roman Signer à découvrir jusqu'au 25 septembre au Frac Franche-Comté !"><img src="https://www.macommune.info/wp-content/themes/macommune/assets/img/photo-large.png"></a>
			            	</div>
			            	<div class="texte">
			            		<a href="https://www.macommune.info/lartiste-explosif-roman-signer-a-decouvrir-jusquau-25-septembre-au-frac-franche-comte/" title="L'artiste explosif Roman Signer à découvrir jusqu'au 25 septembre au Frac Franche-Comté !"><h3>L'artiste explosif Roman Signer à découvrir jusqu'au 25 septembre au Frac Franche-Comté !</h3></a>
				            </div>

						</div>
					</div>

				
        <div id="widget_box_pub" class="mc_widget widget_box_pub marge_pub">
			<div class="widget_contenu">
			
					<div class="columns is-mobile is-gapless">
						<div class="column is-6">
													</div>
						<div class="column is-6">
													</div>
					</div>

								</div>
       	</div>
				
	
					<div class="mc_widget widget_article">
						<div class="widget_contenu">
										           		<div class="visuel" style="background-image:url(https://www.macommune.info/wp-content/uploads/2022/06/macommune-400x270.jpg)">
				                			                	<a href="https://www.macommune.info/macommune-recherche-journaliste/" title="Vous êtes journaliste et vous cherchez un job ? maCommune.info a besoin de vous !"><img src="https://www.macommune.info/wp-content/themes/macommune/assets/img/photo-large.png"></a>
			            	</div>
			            	<div class="texte">
			            		<a href="https://www.macommune.info/macommune-recherche-journaliste/" title="Vous êtes journaliste et vous cherchez un job ? maCommune.info a besoin de vous !"><h3>Vous êtes journaliste et vous cherchez un job ? maCommune.info a besoin de vous !</h3></a>
				            </div>

						</div>
					</div>

				
					<div class="mc_widget widget_article">
						<div class="widget_contenu">
										           		<div class="visuel" style="background-image:url(https://www.macommune.info/wp-content/uploads/2022/06/03-400x270.jpg)">
				                				                    <div class="title_widget">Jeu concours</div>
				                			                	<a href="https://www.macommune.info/decouvrez-le-resultat-du-jeu-concours-de-cette-semaine-13/" title="Découvrez le résultat du jeu concours de cette semaine !"><img src="https://www.macommune.info/wp-content/themes/macommune/assets/img/photo-large.png"></a>
			            	</div>
			            	<div class="texte">
			            		<a href="https://www.macommune.info/decouvrez-le-resultat-du-jeu-concours-de-cette-semaine-13/" title="Découvrez le résultat du jeu concours de cette semaine !"><h3>Découvrez le résultat du jeu concours de cette semaine !</h3></a>
				            </div>

						</div>
					</div>

				
        <div id="widget_box_pub" class="mc_widget widget_box_pub marge_pub">
			<div class="widget_contenu">
						</div>
       	</div>
				
	
					<div class="mc_widget widget_article">
						<div class="widget_contenu">
										           		<div class="visuel" style="background-image:url(https://www.macommune.info/wp-content/uploads/2022/06/bezac-kdo-trou-de-souris2-400x270.jpeg)">
				                				                    <div class="title_widget">BEZAC KDO</div>
				                			                	<a href="https://www.macommune.info/envie-de-fromage-decouvrez-le-trou-de-souris/" title="Envie de fromage ? Découvrez le Trou de Souris !"><img src="https://www.macommune.info/wp-content/themes/macommune/assets/img/photo-large.png"></a>
			            	</div>
			            	<div class="texte">
			            		<a href="https://www.macommune.info/envie-de-fromage-decouvrez-le-trou-de-souris/" title="Envie de fromage ? Découvrez le Trou de Souris !"><h3>Envie de fromage ? Découvrez le Trou de Souris !</h3></a>
				            </div>

						</div>
					</div>

				
			<div id="widget_box_articles" class="mc_widget widget_box_slider">
				<div class="widget_contenu">

					<div class="tabs is-centered">
						<ul>
							<li class="is-active" data-target="1"><a>À ne pas manquer</a></li>
						</ul>
					</div>
					
					<div class="tabs-content">
						<div class="tab-content tab-content-1 is-active">

							<div class="slider_widget owl-carousel owl-theme">
															<div class="item">
									<a href="https://www.macommune.info/agenda/besancon-se-revele-par-le-detail-carnet-de-dessins-de-noel-fressencourt-et-lionel-estavoyer-maison-de-lhabitat-du-doubs-besancon/" title="Besançon se révèle par le détail : carnet de dessins de Noël Fressencourt et Lionel Estavoyer">
																				<div class="visuel" style="background-image:url(https://www.macommune.info/wp-content/uploads/2019/01/55-400x270.jpg);">
											<img src="https://www.macommune.info/wp-content/themes/macommune/assets/img/photo-large.png" alt="Besançon se révèle par le détail : carnet de dessins de Noël Fressencourt et Lionel Estavoyer">
										</div>
										<div class="titre">Besançon se révèle par le détail : carnet de dessins de Noël Fressencourt et Lionel Estavoyer</div>
									</a>
								</div>
															<div class="item">
									<a href="https://www.macommune.info/agenda/linstant-archeo-a-besancon/" title="« L&rsquo;instant archéo » à Besançon">
																				<div class="visuel" style="background-image:url(https://www.macommune.info/wp-content/uploads/2019/05/archaeology-59150_960_720-400x270.jpg);">
											<img src="https://www.macommune.info/wp-content/themes/macommune/assets/img/photo-large.png" alt="« L&rsquo;instant archéo » à Besançon">
										</div>
										<div class="titre">« L&rsquo;instant archéo » à Besançon</div>
									</a>
								</div>
															<div class="item">
									<a href="https://www.macommune.info/agenda/visite-atelier-creatures-fabuleuses/" title="Visite-atelier &lsquo;Créatures fabuleuses&rsquo;">
																				<div class="visuel" style="background-image:url(https://www.macommune.info/wp-content/uploads/2019/01/creatures-fabuleuses-400x270.jpg);">
											<img src="https://www.macommune.info/wp-content/themes/macommune/assets/img/photo-large.png" alt="Visite-atelier &lsquo;Créatures fabuleuses&rsquo;">
										</div>
										<div class="titre">Visite-atelier &lsquo;Créatures fabuleuses&rsquo;</div>
									</a>
								</div>
															<div class="item">
									<a href="https://www.macommune.info/agenda/exposition-a-table-que-met-on-dans-nos-assiettes/" title="Exposition À table ! Que met-on dans nos assiettes ?">
																				<div class="visuel" style="background-image:url(https://www.macommune.info/wp-content/uploads/2019/01/img-c16196f5cba8ebaf0d0adc3dd59694e6-400x270.jpg);">
											<img src="https://www.macommune.info/wp-content/themes/macommune/assets/img/photo-large.png" alt="Exposition À table ! Que met-on dans nos assiettes ?">
										</div>
										<div class="titre">Exposition À table ! Que met-on dans nos assiettes ?</div>
									</a>
								</div>
															<div class="item">
									<a href="https://www.macommune.info/agenda/exposition-charles-belle-peindre/" title="Exposition « Charles Belle, peindre »">
																				<div class="visuel" style="background-image:url(https://www.macommune.info/wp-content/uploads/2019/01/capture-9-400x270.jpg);">
											<img src="https://www.macommune.info/wp-content/themes/macommune/assets/img/photo-large.png" alt="Exposition « Charles Belle, peindre »">
										</div>
										<div class="titre">Exposition « Charles Belle, peindre »</div>
									</a>
								</div>
															<div class="item">
									<a href="https://www.macommune.info/agenda/une-exposition-du-photographe-engage-yann-arthus-bertrand-a-gray/" title="Une exposition du photographe engagé Yann Arthus-Bertrand à Gray">
																				<div class="visuel" style="background-image:url(https://www.macommune.info/wp-content/uploads/2022/05/affiche-yann-ab-400x250.jpg);">
											<img src="https://www.macommune.info/wp-content/themes/macommune/assets/img/photo-large.png" alt="Une exposition du photographe engagé Yann Arthus-Bertrand à Gray">
										</div>
										<div class="titre">Une exposition du photographe engagé Yann Arthus-Bertrand à Gray</div>
									</a>
								</div>
															<div class="item">
									<a href="https://www.macommune.info/agenda/retour-aux-caves/" title="Retour aux caves">
																				<div class="visuel" style="background-image:url(https://www.macommune.info/wp-content/uploads/2022/05/festival-de-caves-400x270.jpg);">
											<img src="https://www.macommune.info/wp-content/themes/macommune/assets/img/photo-large.png" alt="Retour aux caves">
										</div>
										<div class="titre">Retour aux caves</div>
									</a>
								</div>
															<div class="item">
									<a href="https://www.macommune.info/agenda/que-diriez-vous-dun-apero-privatif-a-la-citadelle-de-besancon/" title="Que diriez-vous d&rsquo;un apéro privatif à la Citadelle de Besançon ?">
																				<div class="visuel" style="background-image:url(https://www.macommune.info/wp-content/uploads/2022/05/capture-decran-2022-05-05-a-16.52.05-400x270.jpg);">
											<img src="https://www.macommune.info/wp-content/themes/macommune/assets/img/photo-large.png" alt="Que diriez-vous d&rsquo;un apéro privatif à la Citadelle de Besançon ?">
										</div>
										<div class="titre">Que diriez-vous d&rsquo;un apéro privatif à la Citadelle de Besançon ?</div>
									</a>
								</div>
															<div class="item">
									<a href="https://www.macommune.info/agenda/aperos-avec-v-u-e-a-la-tour-de-la-pelote-du-10-au-17-juin-a-besancon/" title="Apéros avec V.U.E à la Tour de la Pelote du 10 au 17 juin à Besançon">
																				<div class="visuel" style="background-image:url(https://www.macommune.info/wp-content/uploads/2022/06/aperovue-2-400x270.jpg);">
											<img src="https://www.macommune.info/wp-content/themes/macommune/assets/img/photo-large.png" alt="Apéros avec V.U.E à la Tour de la Pelote du 10 au 17 juin à Besançon">
										</div>
										<div class="titre">Apéros avec V.U.E à la Tour de la Pelote du 10 au 17 juin à Besançon</div>
									</a>
								</div>
															<div class="item">
									<a href="https://www.macommune.info/agenda/festival-jours-de-danse-du-23-au-25-juin-a-besancon/" title="Festival Jours de danse du 23 au 25 juin à Besançon">
																				<div class="visuel" style="background-image:url(https://www.macommune.info/wp-content/uploads/2022/04/banniere-facebook-400x270.jpg);">
											<img src="https://www.macommune.info/wp-content/themes/macommune/assets/img/photo-large.png" alt="Festival Jours de danse du 23 au 25 juin à Besançon">
										</div>
										<div class="titre">Festival Jours de danse du 23 au 25 juin à Besançon</div>
									</a>
								</div>
															<div class="item">
									<a href="https://www.macommune.info/agenda/mc-solaar-deluxe-emir-kusturica-demandez-la-programmation-du-festival-rencontres-et-racines/" title="MC Solaar, Deluxe, Emir Kusturica : demandez la programmation du festival Rencontres et Racines">
																				<div class="visuel" style="background-image:url(https://www.macommune.info/wp-content/uploads/2019/01/affiche-2022-400x270.jpg);">
											<img src="https://www.macommune.info/wp-content/themes/macommune/assets/img/photo-large.png" alt="MC Solaar, Deluxe, Emir Kusturica : demandez la programmation du festival Rencontres et Racines">
										</div>
										<div class="titre">MC Solaar, Deluxe, Emir Kusturica : demandez la programmation du festival Rencontres et Racines</div>
									</a>
								</div>
															<div class="item">
									<a href="https://www.macommune.info/agenda/le-bal-des-restos-du-coeurs-a-micropolis-besancon/" title="Le bal des Restos du coeurs à Micropolis Besançon ">
																				<div class="visuel" style="background-image:url(https://www.macommune.info/wp-content/uploads/2021/12/2021-12-restos-du-coeur-1-400x270.jpeg);">
											<img src="https://www.macommune.info/wp-content/themes/macommune/assets/img/photo-large.png" alt="Le bal des Restos du coeurs à Micropolis Besançon ">
										</div>
										<div class="titre">Le bal des Restos du coeurs à Micropolis Besançon </div>
									</a>
								</div>
															<div class="item">
									<a href="https://www.macommune.info/agenda/le-film-music-hole-en-avant-premiere-au-megarama-beaux-arts-avec-vanessa-guide/" title="Le film Music Hole en avant-première au Mégarama Beaux-Arts avec Vanessa Guide">
																				<div class="visuel" style="background-image:url(https://www.macommune.info/wp-content/uploads/2022/06/music-hole-1-400x270.jpg);">
											<img src="https://www.macommune.info/wp-content/themes/macommune/assets/img/photo-large.png" alt="Le film Music Hole en avant-première au Mégarama Beaux-Arts avec Vanessa Guide">
										</div>
										<div class="titre">Le film Music Hole en avant-première au Mégarama Beaux-Arts avec Vanessa Guide</div>
									</a>
								</div>
															<div class="item">
									<a href="https://www.macommune.info/agenda/la-braderie-dete-de-lucb-revient-au-centre-ville-de-besancon-les-1er-et-2-juillet/" title="La braderie d’été de l’UCB revient au centre-ville de Besançon les 1er et 2 juillet !">
																				<div class="visuel" style="background-image:url(https://www.macommune.info/wp-content/uploads/2021/10/braderie-dautomne-2021-015-400x270.jpg);">
											<img src="https://www.macommune.info/wp-content/themes/macommune/assets/img/photo-large.png" alt="La braderie d’été de l’UCB revient au centre-ville de Besançon les 1er et 2 juillet !">
										</div>
										<div class="titre">La braderie d’été de l’UCB revient au centre-ville de Besançon les 1er et 2 juillet !</div>
									</a>
								</div>
															<div class="item">
									<a href="https://www.macommune.info/agenda/soiree-dexception-a-la-citadelle-diner-prestige-a-la-table-de-la-reine-le-2-juillet/" title="Soirée d’exception à la Citadelle : dîner prestige à la table de la Reine le 2 juillet">
																				<div class="visuel" style="background-image:url(https://www.macommune.info/wp-content/uploads/2022/06/tour-de-la-reine-de-nuit-ville-de-besancon-scaled-600x0-c-default-400x270.jpg);">
											<img src="https://www.macommune.info/wp-content/themes/macommune/assets/img/photo-large.png" alt="Soirée d’exception à la Citadelle : dîner prestige à la table de la Reine le 2 juillet">
										</div>
										<div class="titre">Soirée d’exception à la Citadelle : dîner prestige à la table de la Reine le 2 juillet</div>
									</a>
								</div>
														</div>
						</div>
					</div>
					
				</div>
			</div>
			
				
   	
					<div class="mc_widget widget_article">
						<div class="widget_contenu">
										           		<div class="visuel" style="background-image:url(https://www.macommune.info/wp-content/uploads/2022/06/grandes-heures-nature-1-400x270.jpg)">
				                			                	<a href="https://www.macommune.info/le-festival-grandes-heures-nature-a-besancon-du-24-au-26-juin/" title="Le festival Grandes Heures Nature à Besançon, du 24 au 26 juin !"><img src="https://www.macommune.info/wp-content/themes/macommune/assets/img/photo-large.png"></a>
			            	</div>
			            	<div class="texte">
			            		<a href="https://www.macommune.info/le-festival-grandes-heures-nature-a-besancon-du-24-au-26-juin/" title="Le festival Grandes Heures Nature à Besançon, du 24 au 26 juin !"><h3>Le festival Grandes Heures Nature à Besançon, du 24 au 26 juin !</h3></a>
				            </div>

						</div>
					</div>

				
					<div class="mc_widget widget_article">
						<div class="widget_contenu">
										           		<div class="visuel" style="background-image:url(https://www.macommune.info/wp-content/uploads/2022/01/guillin-400x270.jpg)">
				                			                	<a href="https://www.macommune.info/guillin-emballages-recrute-un-chef-dequipe-h-f/" title="GUILLIN Emballages recrute un chef d'équipe (H/F)"><img src="https://www.macommune.info/wp-content/themes/macommune/assets/img/photo-large.png"></a>
			            	</div>
			            	<div class="texte">
			            		<a href="https://www.macommune.info/guillin-emballages-recrute-un-chef-dequipe-h-f/" title="GUILLIN Emballages recrute un chef d'équipe (H/F)"><h3>GUILLIN Emballages recrute un chef d'équipe (H/F)</h3></a>
				            </div>

						</div>
					</div>

				
        <div id="widget_box_meteo" class="mc_widget widget_box_articles">
			<div class="widget_contenu">

				<div class="tabs is-centered">
					<ul>
						<li class="is-active"><a>Votre météo</a></li>
					</ul>
				</div>

				<div class="partenaire_meteo">

					
				</div>
				
        		<div class="box_meteo_widget">

				    <div class="box_icon_temp columns is-gapless is-multiline is-vcentered">
				    					        <div class="column is-5 icon_meteo wi wi-cloudy cloudy"></div>
				        <div class="column is-7 temp">&nbsp;28.78<sup>C°</sup></div>
						<div class="column is-12 description">nuageux</div>
				    </div>
				    <span class="date">le 17/06 à 18h00</span>
				    <div class="columns">
				    	<div class="column">
				    		<strong>Vent</strong><br>2.7 m/s
				    	</div>
				    	<div class="column">
				    		<strong>Pression</strong><br>1021 hPa
				    	</div>
				    	<div class="column">
				    		<strong>Humidité</strong><br>34 %
				    	</div>
				    </div>
			    </div>

			</div>
		</div>

	
			<div class="mc_widget widget_form widget_quizz">
				<div class="widget_contenu">
											<div class="widget_contenu_texte">

															<h3>Sondage</h3>
							
							
						</div>
					
					<div class="widget_contenu_form">
						<script type="text/javascript"></script>
                <div class='gf_browser_unknown gform_wrapper gpoll_enabled_wrapper gpoll_show_results_link_wrapper gpoll_block_repeat_voters_wrapper gpoll_wrapper gform_legacy_markup_wrapper' id='gform_wrapper_305' ><div id='gf_305' class='gform_anchor' tabindex='-1'></div><form method='post' enctype='multipart/form-data' target='gform_ajax_frame_305' id='gform_305' class='gpoll_enabled gpoll_show_results_link gpoll_block_repeat_voters gpoll gform_legacy_markup' action='/transfert-ligue-1-youssouf-mchangama-quitte-guingamp-pour-auxerre/#gf_305' >
                        <div class='gform_body gform-body'><ul id='gform_fields_305' class='gform_fields top_label form_sublabel_below description_below'><li id="field_305_1"  class="gfield gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible gpoll_field"  data-field-class="gpoll_field" data-js-reload="field_305_1"><label class='gfield_label'  >Aimez-vous la chaleur ?<span class="gfield_required"><span class="gfield_required gfield_required_asterisk">*</span></span></label><div class='ginput_container ginput_container_radio'><ul class='gfield_radio' id='input_305_1'>
			<li class='gchoice gchoice_305_1_0'>
				<input name='input_1' type='radio' value='Je ne fais pas les soldes'  id='choice_305_1_0'    />
				<label for='choice_305_1_0' id='label_305_1_0'>Oui !</label>
			</li>
			<li class='gchoice gchoice_305_1_1'>
				<input name='input_1' type='radio' value='10 à 50 €'  id='choice_305_1_1'    />
				<label for='choice_305_1_1' id='label_305_1_1'>Non !</label>
			</li>
			<li class='gchoice gchoice_305_1_2'>
				<input name='input_1' type='radio' value='gpoll180b68bec'  id='choice_305_1_2'    />
				<label for='choice_305_1_2' id='label_305_1_2'>Je n'ai pas d'avis.</label>
			</li></ul></div><div class='gfield_description' id='gfield_description_305_1'>
</div></li></ul></div>
        <div class='gform_footer top_label'> <input type='submit' id='gform_submit_button_305' class='gform_button button' value='Envoyer'  onclick='if(window["gf_submitting_305"]){return false;}  window["gf_submitting_305"]=true;  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_305"]){return false;} window["gf_submitting_305"]=true;  jQuery("#gform_305").trigger("submit",[true]); }' /> <input type='hidden' name='gform_ajax' value='form_id=305&amp;title=&amp;description=&amp;tabindex=0' />
            <input type='hidden' class='gform_hidden' name='is_submit_305' value='1' />
            <input type='hidden' class='gform_hidden' name='gform_submit' value='305' />
            
            <input type='hidden' class='gform_hidden' name='gform_unique_id' value='' />
            <input type='hidden' class='gform_hidden' name='state_305' value='WyJbXSIsImZjZDNjM2VkNGRhMDM2Y2NjMWEwMDUxMDczYzlhNzgyIl0=' />
            <input type='hidden' class='gform_hidden' name='gform_target_page_number_305' id='gform_target_page_number_305' value='0' />
            <input type='hidden' class='gform_hidden' name='gform_source_page_number_305' id='gform_source_page_number_305' value='1' />
            <input type='hidden' name='gform_field_values' value='' />
            
        </div>
                        </form>
                        </div>
                <iframe style='display:none;width:0px;height:0px;' src='about:blank' name='gform_ajax_frame_305' id='gform_ajax_frame_305' title='Cette iframe contient la logique nécessaire pour manipuler Gravity Forms avec Ajax.'></iframe>
                <script type="text/javascript">
gform.initializeOnLoaded( function() {gformInitSpinner( 305, 'https://www.macommune.info/wp-content/plugins/gravityforms/images/spinner.svg' );jQuery('#gform_ajax_frame_305').on('load',function(){var contents = jQuery(this).contents().find('*').html();var is_postback = contents.indexOf('GF_AJAX_POSTBACK') >= 0;if(!is_postback){return;}var form_content = jQuery(this).contents().find('#gform_wrapper_305');var is_confirmation = jQuery(this).contents().find('#gform_confirmation_wrapper_305').length > 0;var is_redirect = contents.indexOf('gformRedirect(){') >= 0;var is_form = form_content.length > 0 && ! is_redirect && ! is_confirmation;var mt = parseInt(jQuery('html').css('margin-top'), 10) + parseInt(jQuery('body').css('margin-top'), 10) + 100;if(is_form){jQuery('#gform_wrapper_305').html(form_content.html());if(form_content.hasClass('gform_validation_error')){jQuery('#gform_wrapper_305').addClass('gform_validation_error');} else {jQuery('#gform_wrapper_305').removeClass('gform_validation_error');}setTimeout( function() { /* delay the scroll by 50 milliseconds to fix a bug in chrome */ jQuery(document).scrollTop(jQuery('#gform_wrapper_305').offset().top - mt); }, 50 );if(window['gformInitDatepicker']) {gformInitDatepicker();}if(window['gformInitPriceFields']) {gformInitPriceFields();}var current_page = jQuery('#gform_source_page_number_305').val();gformInitSpinner( 305, 'https://www.macommune.info/wp-content/plugins/gravityforms/images/spinner.svg' );jQuery(document).trigger('gform_page_loaded', [305, current_page]);window['gf_submitting_305'] = false;}else if(!is_redirect){var confirmation_content = jQuery(this).contents().find('.GF_AJAX_POSTBACK').html();if(!confirmation_content){confirmation_content = contents;}setTimeout(function(){jQuery('#gform_wrapper_305').replaceWith(confirmation_content);jQuery(document).scrollTop(jQuery('#gf_305').offset().top - mt);jQuery(document).trigger('gform_confirmation_loaded', [305]);window['gf_submitting_305'] = false;wp.a11y.speak(jQuery('#gform_confirmation_message_305').text());}, 50);}else{jQuery('#gform_305').append(contents);if(window['gformRedirect']) {gformRedirect();}}jQuery(document).trigger('gform_post_render', [305, current_page]);} );} );
</script>
					</div>

				</div>
			</div>

		
					<div class="mc_widget widget_article">
						<div class="widget_contenu">
										           		<div class="visuel" style="background-image:url(https://www.macommune.info/wp-content/uploads/2022/06/booster-400x270.jpg)">
				                				                    <div class="title_widget">publi info 4</div>
				                			                	<a href="https://www.macommune.info/les-boosters-jeunes-du-credit-agricole-franche-comte-cest-quoi/" title="Les "Boosters jeunes" du Crédit Agricole Franche-Comté : c’est quoi ?"><img src="https://www.macommune.info/wp-content/themes/macommune/assets/img/photo-large.png"></a>
			            	</div>
			            	<div class="texte">
			            		<a href="https://www.macommune.info/les-boosters-jeunes-du-credit-agricole-franche-comte-cest-quoi/" title="Les "Boosters jeunes" du Crédit Agricole Franche-Comté : c’est quoi ?"><h3>Les "Boosters jeunes" du Crédit Agricole Franche-Comté : c’est quoi ?</h3></a>
				            </div>

						</div>
					</div>

						</div>
	</div>


    </div>

    <a class="cd-back" href="javascript:history.back();">&nbsp;</a>

    <div class="back-to-top cd-top"></div>

    <footer class="page">
    	<div class="container">
    		<div class="columns is-multiline">
    			<div class="column is-3">
    				<h4 class="icone icon-info">Informations</h4>
    				<ul id="menu-menu-footer" class="menu"><li id="menu-item-194494" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-194494"><a href="https://www.macommune.info/contact/">Contact</a></li>
<li id="menu-item-194493" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-194493"><a href="https://www.macommune.info/qui-sommes-nous/">Qui sommes-nous?</a></li>
<li id="menu-item-194495" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-194495"><a href="https://www.macommune.info/charte-des-commentaires/">Charte des commentaires</a></li>
<li id="menu-item-397805" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-397805"><a href="https://www.macommune.info/donnees-personnelles/">Protection des données personnelles</a></li>
<li id="menu-item-422631" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-422631"><a href="https://www.macommune.info/flux-rss/">Flux RSS</a></li>
<li id="menu-item-194496" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-194496"><a href="https://www.macommune.info/mentions-legales/">Mentions légales</a></li>
<li id="menu-item-464836" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-464836"><a href="https://www.macommune.info/signaler-un-abus/">Signaler un abus</a></li>
<li id="menu-item-467372" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-467372"><a href="https://www.macommune.info/conditions-generales-dutilisation-de-macommune-info/">Conditions générales d&rsquo;utilisation</a></li>
</ul>                    <a href="https://www.macommune.info/inscription-newsletter-macommune/" class="button" title="Inscription newsletter">Newsletter</a>
    				    			</div>
    			<div class="column col_black">
    				<div class="box_footer">
    					<h4 class="icone icon-contact">Contacts</h4>
    					<p><strong>La Rédaction</strong> <br><a href="mailto:redaction[at]macommune.info">redaction[at]macommune.info</a></p>
    					<p><strong>Service commercial</strong> <br><a href="mailto:commercial[at]macommune.info">commercial[at]macommune.info</a></p>
    					<a href="https://www.macommune.info/demande-de-devis" class="button">demander un devis</a>
    					<p>Vous avez des remarques à nous faire sur le site macommune.info ?<br>
    						Vous rencontrez des difficultés dans l'utilisation des fonctionnalités proposées ?<br>
    						Vous pouvez contacter notre service technique :<br>
    						<a href="mailto:webmaster[at]macommune.info">webmaster[at]macommune.info</a>
    					</p>
    				</div>
    			</div>
    			<div class="column is-3">
    				<h4 class="little">Sites de <br>SMCI GROUPE</h4>
    				<ul>
    					<li><a target="_blank" href="http://www.smci.fr" title="SMCI - Editeur immobilier Appartement neuf Besançon">SMCI - Editeur immobilier<br>Appartement neuf Besançon</a></li>
    					<li><a target="_blank" href="http://www.smci-gestion-besancon.fr" title="SMCI GESTION SYNDIC - Location d’appartement Besançon">SMCI GESTION SYNDIC<br>Location d’appartement Besançon</a></li>
    				</ul>
    			</div>
    		</div>
    	</div>
    </footer>

	<script type='text/javascript'>
var url_site = 'https://www.macommune.info';
var ajaxurl = 'https://www.macommune.info/wp-admin/admin-ajax.php';
jQuery(document).ready(function($) {
        jQuery('body').on('click','#wp-admin-bar-custom-button-refresh-cache',function(e){
            //console.log('TEST');
            e.preventDefault();
            var data = {action: 'my_action'};
            jQuery.post(ajaxurl, data, function(response) {
                alert('Le cache de la une vient d\'être vidé');
            });
        });
    });
</script><link rel='stylesheet' id='gforms_reset_css-css'  href='https://www.macommune.info/wp-content/plugins/gravityforms/legacy/css/formreset.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_formsmain_css-css'  href='https://www.macommune.info/wp-content/plugins/gravityforms/legacy/css/formsmain.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_ready_class_css-css'  href='https://www.macommune.info/wp-content/plugins/gravityforms/legacy/css/readyclass.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_browsers_css-css'  href='https://www.macommune.info/wp-content/plugins/gravityforms/legacy/css/browsers.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='gpoll_css-css'  href='https://www.macommune.info/wp-content/plugins/gravityformspolls/css/gpoll.min.css' type='text/css' media='all' />
<script type='text/javascript' id='post-views-counter-frontend-js-extra'>
/* <![CDATA[ */
var pvcArgsFrontend = {"mode":"js","postID":"564462","nonce":"0226a0c9bc","requestURL":"https:\/\/www.macommune.info\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.macommune.info/wp-content/plugins/post-views-counter/js/frontend.js' id='post-views-counter-frontend-js'></script>
<script type='text/javascript' src='https://www.macommune.info/wp-content/themes/macommune/assets/js/app-1654251027.min.js' id='theme-js-js'></script>
<script type='text/javascript' src='https://www.macommune.info/wp-includes/js/dist/vendor/regenerator-runtime.min.js' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.macommune.info/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' src='https://www.macommune.info/wp-includes/js/dist/dom-ready.min.js' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://www.macommune.info/wp-includes/js/dist/hooks.min.js' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://www.macommune.info/wp-includes/js/dist/i18n.min.js' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-06-07 07:47:19+0000","generator":"GlotPress\/4.0.0-alpha.1","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n > 1;","lang":"fr"},"Notifications":["Notifications"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}} );
</script>
<script type='text/javascript' src='https://www.macommune.info/wp-includes/js/dist/a11y.min.js' id='wp-a11y-js'></script>
<script type='text/javascript' defer='defer' src='https://www.macommune.info/wp-content/plugins/gravityforms/js/jquery.json.min.js' id='gform_json-js'></script>
<script type='text/javascript' id='gform_gravityforms-js-extra'>
/* <![CDATA[ */
var gform_i18n = {"datepicker":{"days":{"monday":"lun","tuesday":"mar","wednesday":"mer","thursday":"jeu","friday":"ven","saturday":"sam","sunday":"dim"},"months":{"january":"Janvier","february":"F\u00e9vrier","march":"Mars","april":"Avril","may":"Mai","june":"Juin","july":"Juillet","august":"Ao\u00fbt","september":"Septembre","october":"Octobre","november":"Novembre","december":"D\u00e9cembre"},"firstDay":1,"iconText":"S\u00e9lectionner une date"}};
var gf_legacy_multi = [];
var gform_gravityforms = {"strings":{"invalid_file_extension":"Ce type de fichier n\u2019est pas autoris\u00e9. Seuls les formats suivants sont autoris\u00e9s\u00a0:","delete_file":"Supprimer ce fichier","in_progress":"en cours","file_exceeds_limit":"Le fichier d\u00e9passe la taille autoris\u00e9e.","illegal_extension":"Ce type de fichier n\u2019est pas autoris\u00e9.","max_reached":"Nombre de fichiers maximal atteint","unknown_error":"Une erreur s\u2019est produite lors de la sauvegarde du fichier sur le serveur","currently_uploading":"Veuillez attendre la fin de l\u2019envoi","cancel":"Annuler","cancel_upload":"Annuler cet envoi","cancelled":"Annul\u00e9"},"vars":{"images_url":"https:\/\/www.macommune.info\/wp-content\/plugins\/gravityforms\/images"}};
var gf_global = {"gf_currency_config":{"name":"Euro","symbol_left":"","symbol_right":"&#8364;","symbol_padding":" ","thousand_separator":".","decimal_separator":",","decimals":2,"code":"EUR"},"base_url":"https:\/\/www.macommune.info\/wp-content\/plugins\/gravityforms","number_formats":[],"spinnerUrl":"https:\/\/www.macommune.info\/wp-content\/plugins\/gravityforms\/images\/spinner.svg","strings":{"newRowAdded":"Nouvelle ligne ajout\u00e9e.","rowRemoved":"Rang\u00e9e supprim\u00e9e","formSaved":"Le formulaire a \u00e9t\u00e9 enregistr\u00e9. Le contenu contient le lien pour retourner et terminer le formulaire."}};
/* ]]> */
</script>
<script type='text/javascript' defer='defer' src='https://www.macommune.info/wp-content/plugins/gravityforms/js/gravityforms.min.js' id='gform_gravityforms-js'></script>
<script type='text/javascript' id='gpoll_js-js-extra'>
/* <![CDATA[ */
var gpollVars = {"ajaxurl":"https:\/\/www.macommune.info\/wp-admin\/admin-ajax.php","imagesUrl":"https:\/\/www.macommune.info\/wp-content\/plugins\/gravityformspolls\/images"};
var gpoll_strings = {"viewResults":"Voir les r\u00e9sultats","backToThePoll":"Retour au sondage"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.macommune.info/wp-content/plugins/gravityformspolls/js/gpoll.min.js' id='gpoll_js-js'></script>
<script type="text/javascript">
gform.initializeOnLoaded( function() { jQuery(document).on('gform_post_render', function(event, formId, currentPage){if(formId == 305) {} } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){} ) } );
</script>
<script type="text/javascript">
gform.initializeOnLoaded( function() { jQuery(document).trigger('gform_post_render', [305, 1]) } );
</script>

            <script async src="//pub.macommune.info/revive/www/delivery/asyncjs.php" defer></script>
    

  </body>
</html>