<!DOCTYPE html>
<html lang="fr-FR" prefix="og: ogp.me/ns# fb: ogp.me/ns/fb#">
<head>
	
	
	
	<meta charset="UTF-8" />
	<meta name="robots" content="index, nosnippet, max-video-preview:-1, max-image-preview:large, follow"/>
	<meta http-equiv="X-UA-Compatible" content="IE=10">
<script type="text/javascript">
var gform;gform||(document.addEventListener("gform_main_scripts_loaded",function(){gform.scriptsLoaded=!0}),window.addEventListener("DOMContentLoaded",function(){gform.domLoaded=!0}),gform={domLoaded:!1,scriptsLoaded:!1,initializeOnLoaded:function(o){gform.domLoaded&&gform.scriptsLoaded?o():!gform.domLoaded&&gform.scriptsLoaded?window.addEventListener("DOMContentLoaded",o):document.addEventListener("gform_main_scripts_loaded",o)},hooks:{action:{},filter:{}},addAction:function(o,n,r,t){gform.addHook("action",o,n,r,t)},addFilter:function(o,n,r,t){gform.addHook("filter",o,n,r,t)},doAction:function(o){gform.doHook("action",o,arguments)},applyFilters:function(o){return gform.doHook("filter",o,arguments)},removeAction:function(o,n){gform.removeHook("action",o,n)},removeFilter:function(o,n,r){gform.removeHook("filter",o,n,r)},addHook:function(o,n,r,t,i){null==gform.hooks[o][n]&&(gform.hooks[o][n]=[]);var e=gform.hooks[o][n];null==i&&(i=n+"_"+e.length),gform.hooks[o][n].push({tag:i,callable:r,priority:t=null==t?10:t})},doHook:function(n,o,r){var t;if(r=Array.prototype.slice.call(r,1),null!=gform.hooks[n][o]&&((o=gform.hooks[n][o]).sort(function(o,n){return o.priority-n.priority}),o.forEach(function(o){"function"!=typeof(t=o.callable)&&(t=window[t]),"action"==n?t.apply(null,r):r[0]=t.apply(null,r)})),"filter"==n)return r[0]},removeHook:function(o,n,t,i){var r;null!=gform.hooks[o][n]&&(r=(r=gform.hooks[o][n]).filter(function(o,n,r){return!!(null!=i&&i!=o.tag||null!=t&&t!=o.priority)}),gform.hooks[o][n]=r)}});
</script>

	<meta name="viewport" content="width=device-width, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no, shrink-to-fit=no">

	<meta name="google-site-verification" content="google-site-verification=xKwCfacFR3DhCxwDOxGJ2TrnjC2CvqfIFIqR8H90q10" />

	<link rel="preconnect" href="https://fonts.googleapis.com">
	<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
	<link href="https://fonts.googleapis.com/css2?family=Montserrat:wght@400;600;700&display=swap" rel="stylesheet">

	
    <title>Recette du week-end : crumble léger aux framboises et aux flocons d&rsquo;avoine &bull; macommune.info</title>

    <meta name="description" content="Profitant de l’été et de son soleil, les diététiciennes de Recettes légères et gourmandes nous proposent une recette de crumble aux framboises…">
    <meta name="title" content="Recette du week-end : crumble léger aux framboises et aux flocons d&rsquo;avoine">

    <link rel="canonical" href="https://www.macommune.info/recette-du-week-end-crumble-leger-aux-framboises-et-aux-flocons-davoine/">

    <meta property="og:site_name" content="macommune.info" />
    <meta property="og:locale" content="fr_FR" />
    <meta property="og:type" content="article" />
    <meta property="og:title" content="Recette du week-end : crumble léger aux framboises et aux flocons d&rsquo;avoine" />
    <meta property="og:description" content="Profitant de l’été et de son soleil, les diététiciennes de Recettes légères et gourmandes nous proposent une recette de crumble aux framboises…" />
    <meta property="og:url" content="https://www.macommune.info/recette-du-week-end-crumble-leger-aux-framboises-et-aux-flocons-davoine/" />
    <meta property="og:image" content="https://www.macommune.info/wp-content/uploads/2019/08/food-2940480_1280-450x240.jpg" />
    <meta property="og:image:width" content="450"/>    <meta property="og:image:height" content="240"/>        <meta property="og:image:alt" content="Recette du week-end : crumble léger aux framboises et aux flocons d&rsquo;avoine" />
    
        
    <meta name="twitter:card" content="summary_large_image"/>
    <meta name="twitter:site" content="@macommune"/>
    <meta name="twitter:title" content="Recette du week-end : crumble léger aux framboises et aux flocons d&rsquo;avoine"/>
    <meta name="twitter:description" content="Profitant de l’été et de son soleil, les diététiciennes de Recettes légères et gourmandes nous proposent une recette de crumble aux framboises…"/>
    <meta name="twitter:creator" content="@macommune"/>
    <meta name="twitter:image:src" content="https://www.macommune.info/wp-content/uploads/2019/08/food-2940480_1280-450x240.jpg"/>

    	
	<script>var session_geo = '[]';</script>
		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3217879-1"></script>
	<script>
		window.dataLayer = window.dataLayer || [];
		function gtag(){dataLayer.push(arguments);}
		gtag('js', new Date());
				gtag('config', 'UA-3217879-1', {
			'optimize_id': 'GTM-MLT8RR3',
			'page_title' : "Recette du week-end : crumble léger aux framboises et aux flocons d&rsquo;avoine",
								});
	</script>
	<!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-M93QPZ9');</script>
	<!-- End Google Tag Manager -->

	<link rel="apple-touch-icon" sizes="57x57" href="https://www.macommune.info/wp-content/themes/macommune/assets/img/favicons/apple-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="https://www.macommune.info/wp-content/themes/macommune/assets/img/favicons/apple-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="https://www.macommune.info/wp-content/themes/macommune/assets/img/favicons/apple-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="https://www.macommune.info/wp-content/themes/macommune/assets/img/favicons/apple-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="https://www.macommune.info/wp-content/themes/macommune/assets/img/favicons/apple-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="https://www.macommune.info/wp-content/themes/macommune/assets/img/favicons/apple-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="https://www.macommune.info/wp-content/themes/macommune/assets/img/favicons/apple-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="https://www.macommune.info/wp-content/themes/macommune/assets/img/favicons/apple-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="https://www.macommune.info/wp-content/themes/macommune/assets/img/favicons/apple-icon-180x180.png">
	<link rel="icon" type="image/png" sizes="192x192"  href="https://www.macommune.info/wp-content/themes/macommune/assets/img/favicons/android-icon-192x192.png">
	<link rel="icon" type="image/png" sizes="128x128"  href="https://www.macommune.info/wp-content/themes/macommune/assets/img/favicons/favicon-128x128.png">
	<link rel="icon" type="image/png" sizes="152x152"  href="https://www.macommune.info/wp-content/themes/macommune/assets/img/favicons/favicon-152x152.png">
	<link rel="icon" type="image/png" sizes="32x32" href="https://www.macommune.info/wp-content/themes/macommune/assets/img/favicons/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="48x48" href="https://www.macommune.info/wp-content/themes/macommune/assets/img/favicons/favicon-48x48.png">
	<link rel="icon" type="image/png" sizes="96x96" href="https://www.macommune.info/wp-content/themes/macommune/assets/img/favicons/favicon-96x96.png">
	<link rel="icon" type="image/png" sizes="16x16" href="https://www.macommune.info/wp-content/themes/macommune/assets/img/favicons/favicon-16x16.png">
	<!--<link rel="manifest" href="https://www.macommune.info/wp-content/themes/macommune/assets/img/manifest.json">-->
	<meta name="msapplication-TileColor" content="#bf2228">
	<meta name="msapplication-TileImage" content="https://www.macommune.info/wp-content/themes/macommune/assets/img/favicons/ms-icon-144x144.png">
	<meta name="theme-color" content="#bf2228">
	<meta name="msapplication-config" content="https://www.macommune.info/wp-content/themes/macommune/assets/img/favicons/browserconfig.xml" />
	<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
	<link rel="icon" href="/favicon.ico" type="image/x-icon">

	
	<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s.w.org' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='qc-choice-css'  href='https://www.macommune.info/wp-content/plugins/quantcast-choice/public/css/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-iconmoon-css'  href='https://www.macommune.info/wp-content/themes/macommune/assets/fonts/icomoon/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='theme-style-css'  href='https://www.macommune.info/wp-content/themes/macommune/assets/css/main-1654682131.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.macommune.info/wp-content/plugins/tablepress/css/default.min.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.macommune.info/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' id='qc-choice-js-extra'>
/* <![CDATA[ */
var choice_cmp_config = {"utid":"Ahxv0uMNf9p32","enabled":"all","ccpa":"","datalayer":""};
/* ]]> */
</script>
<script type='text/javascript' async="async" src='https://www.macommune.info/wp-content/plugins/quantcast-choice/public/js/script.min.js' id='qc-choice-js'></script>

		<style>
			#wp-admin-bar-pvc-post-views .pvc-graph-container { padding-top: 6px; padding-bottom: 6px; position: relative; display: block; height: 100%; box-sizing: border-box; }
			#wp-admin-bar-pvc-post-views .pvc-line-graph {
				display: inline-block;
				width: 1px;
				margin-right: 1px;
				background-color: #ccc;
				vertical-align: baseline;
			}
			#wp-admin-bar-pvc-post-views .pvc-line-graph:hover { background-color: #eee; }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-0 { height: 1% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-1 { height: 5% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-2 { height: 10% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-3 { height: 15% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-4 { height: 20% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-5 { height: 25% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-6 { height: 30% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-7 { height: 35% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-8 { height: 40% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-9 { height: 45% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-10 { height: 50% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-11 { height: 55% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-12 { height: 60% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-13 { height: 65% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-14 { height: 70% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-15 { height: 75% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-16 { height: 80% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-17 { height: 85% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-18 { height: 90% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-19 { height: 95% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-20 { height: 100% }
		</style><link rel="amphtml" href="https://www.macommune.info/recette-du-week-end-crumble-leger-aux-framboises-et-aux-flocons-davoine/amp/">	
	<script src="https://cdn.by.wonderpush.com/sdk/1.1/wonderpush-loader.min.js" async></script>
	<script>
	window.WonderPush = window.WonderPush || [];
	WonderPush.push(["init", {
	    webKey: "1b441a8d6975101541d85be97a618fa210b47bea5b61e444fc7c37399f58f696",
	}]);
	</script>

	<link rel="stylesheet" type="text/css" media="print" href="https://www.macommune.info/wp-content/themes/macommune/assets/css/print.css" />

		
	
	<script type="text/javascript">

		var valeur=0;

	    var _wsq = _wsq || [];
	    _wsq.push(['_setNom', 'macommune ']);
	    _wsq.push(['_wysistat']);
	    (function(){
	        var ws   = document.createElement('script');
	        ws.type  = 'text/javascript';
	        ws.async = true;
	        ws.src = ('https:' == document.location.protocol ? 'https://www' : 'http://www') + '.wysistat.com/ws.jsa';
	        var s    = document.getElementsByTagName('script')[0]||document.getElementsByTagName('body')[0];
	        s.parentNode.insertBefore(ws, s);
	    })();
   	</script>

   	<!-- Matomo -->
	<script>
	  var _paq = window._paq = window._paq || [];
	  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
	  _paq.push(['trackPageView']);
	  _paq.push(['enableLinkTracking']);
	  (function() {
	    var u="//stats-macommune.ii-servers.net/";
	    _paq.push(['setTrackerUrl', u+'matomo.php']);
	    _paq.push(['setSiteId', '1']);
	    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
	    g.async=true; g.src=u+'matomo.js'; s.parentNode.insertBefore(g,s);
	  })();
	</script>
	<!-- End Matomo Code -->

   
</head>

<body class="post-template-default single single-post postid-450205 single-format-standard desktop">

	
	
	<!-- Google Tag Manager (noscript) -->
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M93QPZ9"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!-- End Google Tag Manager (noscript) -->

	
	<header class="page 0 new-header">
		<div class="top-header">
			<div class="container">
				<div class="menu-reseaux"><a class="navbar-item icon-facebook menu-item menu-item-type-custom menu-item-object-custom is-text-facebook"  target="_blank" href="https://www.facebook.com/macommune.info/"><span></span></a><a class="navbar-item icon-twitter menu-item menu-item-type-custom menu-item-object-custom is-text-twitter"  target="_blank" href="https://twitter.com/maCommune"><span></span></a><a class="navbar-item icon-vimeo menu-item menu-item-type-custom menu-item-object-custom is-text-vimeo"  target="_blank" href="https://vimeo.com/user32847306"><span></span></a><a class="navbar-item icon-instagram menu-item menu-item-type-custom menu-item-object-custom is-text-instagram"  href="https://www.instagram.com/macommune.info/?hl=fr"><span></span></a></div>	            <div class="menu-top-header">
		            <div class="item-date">Samedi 20 Août 2022</div>
	            	<div class="item-alerte">
	            		<a href="https://www.macommune.info/alerte-temoin" class="link-icon" title="Alerte Témoin">
	            			<div class="icone icon-alerte"></div>
	            			<div class="text">Alerte Témoin</div>
	            		</a>
	            	</div>
	            	<div class="item-newsletter">
	            		<a href="https://www.macommune.info/inscription-newsletter-macommune/" class="link-icon" title="Inscription newsletter">
            			<div class="text">Newsletter</div>
	            		</a>
	            	</div>
	            	<div class="item-recherche">
						<form role="search" class="searchform_form">
				        	<div class="box_recherche_petite">
				        		<input type="text" placeholder="Recherche" value="" name="recherche">
				        		<button role="button" type="submit" class="icon-recherche"></button>
							</div>
				    	</form>
	            	</div>
	            	<div class="item-login">
													<a href="https://www.macommune.info/mon-compte" class="link-icon">
            					<div class="icone icon-membre"></div>
            				</a>
											</div>
	            </div>
			</div>
		</div>
		<div class="container container-logo">
			<div class="logo-container">
				<a class="logo-lien" href="https://www.macommune.info" title="maCommune | Actualités et infos - Besançon Franche-Comté">
									<div class="logo icon-logo"></div>
								</a>
				<span class="logo-edition">
					<label for="edition">Édition</label>
										<select name="edition" id="edition" class="change-edition">
					 	<option selected="selected" value="besancon">Besançon FC</option>
					 	<option  value="haut-doubs">Haut-Doubs</option>
					 	<option  value="bourgogne">Dijon</option>
					</select>
				</span>
			</div>

			<a role="button" class="navbar-burger burger" aria-label="menu" aria-expanded="false" data-target="menu-large-principal">
		      <span aria-hidden="true"></span>
		      <span aria-hidden="true"></span>
		      <span aria-hidden="true"></span>
		      <span class="burger-text">ACTU</span>
		    </a>

		</div>
		
		<div class="container menu-large  " id="menu-large-principal">
			

	        <a class="navbar-item logo-macommune yes-fixed menu-item menu-item-type-post_type menu-item-object-page menu-item-home is-text-accueil"  href="https://www.macommune.info/"><span>Accueil</span></a><a class="navbar-item menu-item  menu-item menu-item-type-post_type menu-item-object-page menu-item-home is-text-actualite"  href="https://www.macommune.info/"><span class='icon-actu menu-item menu-item-type-post_type menu-item-object-page menu-item-home'><span>Actualité</span></span></a><a class="navbar-item menu-item  menu-item menu-item-type-post_type menu-item-object-page is-text-agenda"  href="https://www.macommune.info/agenda/"><span class='icon-agenda menu-item menu-item-type-post_type menu-item-object-page'><span>Agenda</span></span></a><a class="navbar-item menu-item  menu-item menu-item-type-post_type menu-item-object-page is-text-etat-civil"  href="https://www.macommune.info/etat-civil/"><span class='icon-etat_civil menu-item menu-item-type-post_type menu-item-object-page'><span>État civil</span></span></a><a class="navbar-item menu-item  menu-item menu-item-type-post_type menu-item-object-page is-text-magazines"  href="https://www.macommune.info/magazines/"><span class='icon-magazine menu-item menu-item-type-post_type menu-item-object-page'><span>Magazines</span></span></a><a class="navbar-item menu-item  menu-item menu-item-type-post_type menu-item-object-page is-text-info-trafic"  href="https://www.macommune.info/info-trafic/"><span class='icon-trafic menu-item menu-item-type-post_type menu-item-object-page'><span>Info trafic</span></span></a><a class="navbar-item menu-item  menu-item menu-item-type-post_type menu-item-object-page is-text-meteo"  href="https://www.macommune.info/meteo/"><span class='icon-meteo menu-item menu-item-type-post_type menu-item-object-page'><span>Météo</span></span></a><a class="navbar-item menu-item  menu-item menu-item-type-custom menu-item-object-custom is-text-votre-commune"  href="https://www.macommune.info/actualite/bourgogne-franche-comte/"><span class='icon-commune menu-item menu-item-type-custom menu-item-object-custom'><span>Votre commune</span></span></a><a class="navbar-item menu-item  menu-item menu-item-type-custom menu-item-object-custom is-text-annonces-legales"  target="_blank" href="https://annonces-legales.macommune.info/"><span class='icon-al menu-item menu-item-type-custom menu-item-object-custom'><span>Annonces Légales</span></span></a>
		    
	    </div>

		
		
	    	<div class="sub-menu">
	        	<div class="container">
	        		<div class="columns is-gapless">
		        		<div class="column sub-menu-c">
		        			<div class="sub-menu-slider">
				            <a class="navbar-item menu-item menu-item-type-taxonomy menu-item-object-post_theme"  href="https://www.macommune.info/actualite/politique/" style='color:#dd6c4d'><span>Politique</span></a></li>
<a class="navbar-item menu-item menu-item-type-taxonomy menu-item-object-post_theme"  href="https://www.macommune.info/actualite/economie/" style='color:#6cb1d5'><span>Economie</span></a></li>
<a class="navbar-item menu-item menu-item-type-taxonomy menu-item-object-post_theme"  href="https://www.macommune.info/actualite/societe/" style='color:#cb75c0'><span>Société</span></a></li>
<a class="navbar-item menu-item menu-item-type-taxonomy menu-item-object-post_theme"  href="https://www.macommune.info/actualite/culture/" style='color:#e7b122'><span>Culture</span></a></li>
<a class="navbar-item menu-item menu-item-type-taxonomy menu-item-object-post_theme"  href="https://www.macommune.info/actualite/vie-locale/" style='color:#607d8b'><span>Vie locale</span></a></li>
<a class="navbar-item menu-item menu-item-type-taxonomy menu-item-object-post_theme"  href="https://www.macommune.info/actualite/sport/" style='color:'><span>Sport</span></a></li>
<a class="navbar-item menu-item menu-item-type-taxonomy menu-item-object-post_theme"  href="https://www.macommune.info/actualite/social/" style='color:#ef8d8d'><span>Social</span></a></li>
<a class="navbar-item menu-item menu-item-type-taxonomy menu-item-object-post_theme"  href="https://www.macommune.info/actualite/faits-divers/" style='color:#de7183'><span>Faits Divers</span></a></li>
<a class="navbar-item menu-item menu-item-type-taxonomy menu-item-object-post_theme"  href="https://www.macommune.info/actualite/justice/" style='color:#8561da'><span>Justice</span></a></li>
<a class="navbar-item menu-item menu-item-type-taxonomy menu-item-object-post_theme"  href="https://www.macommune.info/actualite/education/" style='color:#936bb8'><span>Education</span></a></li>
<a class="navbar-item menu-item menu-item-type-taxonomy menu-item-object-post_theme"  href="https://www.macommune.info/actualite/jeunesse/" style='color:#e1822f'><span>Jeunesse</span></a></li>
<a class="navbar-item menu-item menu-item-type-taxonomy menu-item-object-post_theme"  href="https://www.macommune.info/actualite/sante/" style='color:#97af26'><span>Santé</span></a></li>
<a class="navbar-item menu-item menu-item-type-taxonomy menu-item-object-post_theme"  href="https://www.macommune.info/actualite/nature/" style='color:#61bc5b'><span>Nature</span></a></li>
<a class="navbar-item menu-item menu-item-type-taxonomy menu-item-object-post_theme"  href="https://www.macommune.info/actualite/transports/" style='color:#764c22'><span>Transports</span></a></li>
<a class="navbar-item menu-item menu-item-type-taxonomy menu-item-object-post_theme"  href="https://www.macommune.info/actualite/loisirs/" style='color:#dd6c4d'><span>Loisirs</span></a></li>
<a class="navbar-item menu-item menu-item-type-taxonomy menu-item-object-post_theme"  href="https://www.macommune.info/actualite/religion/" style='color:#70c1c0'><span>Religion</span></a></li>
					        </div>
				        </div>
				        <div class="column is-narrow sub-menu-arrow-prev icon-arrow-prev"></div>
				        <div class="column is-narrow sub-menu-arrow-next icon-arrow-next"></div>
				    </div>
	        	</div>
	    	</div>
	    	
			</header>

	
	<div class="main">



<div class="container width-sidebar desktop">
	<div class="is-not-sidebar">
		
				
		<article class="single-article" itemscope itemtype="https://schema.org/BlogPosting">


    
    <div class="content">

	        <div class="label_text">
                            <div class="etiquete localisation">
                                            <a href="https://www.macommune.info/actualite/franche-comte/" title="Franche-Comté">Franche-Comté</a>
                                    </div>
            
            
                            <div class="etiquete themes">
                                            <a href="https://www.macommune.info/magazines/la-recette-du-week-end/" title="La recette du week-end" class="is-text-la-recette-du-week-end">La recette du week-end</a>
                                    </div>
                    </div>
    
		<h1 class="entry-title" itemprop="headline">Recette du week-end : crumble léger aux framboises et aux flocons d'avoine</h1>

		
		<div class="columns is-vcentered">
			<div class="column">
				<p class="date">Publié le 20/08/2022 - 13:00<br>Mis à jour le 02/08/2022 - 17:25</p>
			</div>
			<div class="column column-partage has-text-right">
			    <div class="partage ">
																						<button class="button icon-share-facebook" data-sharer="facebook" data-hashtag="macommune" data-url="https://www.macommune.info/recette-du-week-end-crumble-leger-aux-framboises-et-aux-flocons-davoine/"><span>Partagez sur Facebook</span></button>
						<button class="button icon-share-twitter" data-sharer="twitter" data-title="Recette du week-end : crumble léger aux framboises et aux flocons d'avoine" data-hashtags="#macommune" data-url="https://www.macommune.info/recette-du-week-end-crumble-leger-aux-framboises-et-aux-flocons-davoine/"><span>Partagez sur Twitter</span></button>
						<button class="button icon-share-linkedin" data-sharer="linkedin" data-url="https://www.macommune.info/recette-du-week-end-crumble-leger-aux-framboises-et-aux-flocons-davoine/"><span>Partagez sur Linkedin</span></button>
						<button class="button icon-share-email" data-sharer="email" data-title="Recette du week-end : crumble léger aux framboises et aux flocons d'avoine" data-url="https://www.macommune.info/recette-du-week-end-crumble-leger-aux-framboises-et-aux-flocons-davoine/" data-subject="Recette du week-end : crumble léger aux framboises et aux flocons d'avoine" data-to="some@email.com"><span>Partagez par Email</span></button>
						<button class="button icon-share-print" onclick="window.print();return false;"><span>Imprimer</span></button>
								    </div>
			</div>
		</div>

        
        
        <div class="chapeau">
            <p><span class="mots23">DESSERT &bull; </span>Profitant de l’été et de son soleil, les diététiciennes de <a href="https://www.facebook.com/recettesante.legeresetgourmandes/" target="_blank" rel="noopener">Recettes légères et gourmandes</a> nous proposent une recette de crumble aux framboises…</p>
        </div>

    
			<div class="visuel_single">
				<img src="https://www.macommune.info/wp-content/uploads/2019/08/food-2940480_1280-940x600.jpg" width="940" height="940" alt=" &copy;"  class="visuel_single">
									<div class="legende"> <span class='copyright'>&copy;</span></div>
							</div>
		
		<div class="entry-content">
						<h3>Ingrédients (pour 6 personnes)</h3>
<ul>
<li>600 g de framboises fraîches ou surgelées</li>
<li>1 sachet de sucre vanillé</li>
<li>40 g de flocons d'avoine</li>
<li>25 g de farine</li>
<li>40 g de cassonade</li>
<li>25 g de beurre mou</li>
</ul>
<h3>Etapes de la fabrication</h3>
<ol>
<li>Préchauffez le four Th.6 (175° C)</li>
<li>Mélangez les framboises décongelées (ou fraiches) avec le sucre vanillé.</li>
<li>Répartissez les dans 6 ramequins individuels. Dans un saladier, mélangez l'ensemble des ingrédients secs.</li>
<li>Ajoutez le beurre coupé en dés.</li>
<li>Pétrissez de manière à obtenir une pâte sablonneuse.</li>
<li>Disposez la pâte à crumble sur les fruits.</li>
<li>Faire cuire environ 30 minutes.</li>
</ol>
<p><strong>Dégustez !</strong></p>
<p><strong><em><span style="color: #ff0000;">Par <a style="color: #ff0000;" href="https://www.facebook.com/recettesante.legeresetgourmandes/" target="_blank" rel="noopener noreferrer">Recettes légères et gourmandes</a></span></em></strong></p>
		</div>

		
	    
	</div>

	<div class="article_footer">

		<div class="columns is-vcentered">
			<div class="column">
		        		            <p class="motcles">
		                		                    <a href="https://www.macommune.info/tags/dessert/">dessert</a>
		                		                    <a href="https://www.macommune.info/tags/recette/">recette</a>
		                		                		            </p>
		        		    </div>
		</div>

		<div class="columns is-vcentered">
			<div class="column">
		        <div class="auteur">
		            <span class="date_auteur">Publié le 20 aout  à 13h00 par <strong>Damien Poirier</strong></span>		        </div>
			</div>
			<div class="column column-partage has-text-right">
			    <div class="partage ">
																						<button class="button icon-share-facebook" data-sharer="facebook" data-hashtag="macommune" data-url="https://www.macommune.info/recette-du-week-end-crumble-leger-aux-framboises-et-aux-flocons-davoine/"><span>Partagez sur Facebook</span></button>
						<button class="button icon-share-twitter" data-sharer="twitter" data-title="Recette du week-end : crumble léger aux framboises et aux flocons d'avoine" data-hashtags="#macommune" data-url="https://www.macommune.info/recette-du-week-end-crumble-leger-aux-framboises-et-aux-flocons-davoine/"><span>Partagez sur Twitter</span></button>
						<button class="button icon-share-linkedin" data-sharer="linkedin" data-url="https://www.macommune.info/recette-du-week-end-crumble-leger-aux-framboises-et-aux-flocons-davoine/"><span>Partagez sur Linkedin</span></button>
						<button class="button icon-share-email" data-sharer="email" data-title="Recette du week-end : crumble léger aux framboises et aux flocons d'avoine" data-url="https://www.macommune.info/recette-du-week-end-crumble-leger-aux-framboises-et-aux-flocons-davoine/" data-subject="Recette du week-end : crumble léger aux framboises et aux flocons d'avoine" data-to="some@email.com"><span>Partagez par Email</span></button>
						<button class="button icon-share-print" onclick="window.print();return false;"><span>Imprimer</span></button>
								    </div>
			</div>
		</div>


        
    </div>

</article>
	

				<div class="box_comments">
								    		<div class="box_comment_no">Soyez le premier à commenter...</div>
				    	<div class="comments_form">
				    		<div class="comments">
	

	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/recette-du-week-end-crumble-leger-aux-framboises-et-aux-flocons-davoine/#respond" style="display:none;">Annuler la réponse</a></small></h3><p class="must-log-in">Vous devez <a href="https://www.macommune.info/wp-login.php?redirect_to=https%3A%2F%2Fwww.macommune.info%2Frecette-du-week-end-crumble-leger-aux-framboises-et-aux-flocons-davoine%2F">vous connecter</a> pour publier un commentaire.</p>	</div><!-- #respond -->
	
</div>
				   		</div>
									</div>
				
					
		
		<div class="box_others">
								</div>

	</div>
			<div class="is-sidebar">
			
			
		
        <div id="widget_box_pub" class="mc_widget widget_box_pub ">
			<div class="widget_contenu">
						</div>
       	</div>
				
	
					<div class="mc_widget widget_article">
						<div class="widget_contenu">
										           		<div class="visuel" style="background-image:url(https://www.macommune.info/wp-content/uploads/2022/07/decathlonsubea-masque-easybreath-900-bleu-pe22-ah22-001-expires-on-28-12-2025-400x270.jpg)">
				                				                    <div class="title_widget">Publi-info</div>
				                			                	<a href="https://www.macommune.info/innovation-easybreath-900-ne-restez-plus-a-la-surface/" title="Decathlon Besançon : ne restez plus à la surface avec l'innovation Easybreath 900 !"><img src="https://www.macommune.info/wp-content/themes/macommune/assets/img/photo-large.png"></a>
			            	</div>
			            	<div class="texte">
			            		<a href="https://www.macommune.info/innovation-easybreath-900-ne-restez-plus-a-la-surface/" title="Decathlon Besançon : ne restez plus à la surface avec l'innovation Easybreath 900 !"><h3>Decathlon Besançon : ne restez plus à la surface avec l'innovation Easybreath 900 !</h3></a>
				            </div>

						</div>
					</div>

				
        <div id="widget_box_pub" class="mc_widget widget_box_pub marge_pub">
			<div class="widget_contenu">
			
					<div class="columns is-mobile is-gapless">
						<div class="column is-6">
													</div>
						<div class="column is-6">
													</div>
					</div>

								</div>
       	</div>
				
	
        <div id="widget_box_pub" class="mc_widget widget_box_pub ">
			<div class="widget_contenu">
						</div>
       	</div>
				
	
        <div id="widget_box_pub" class="mc_widget widget_box_pub marge_pub">
			<div class="widget_contenu">
			
					<div class="columns is-mobile is-gapless">
						<div class="column is-6">
													</div>
						<div class="column is-6">
													</div>
					</div>

								</div>
       	</div>
				
	
		<div class="mc_widget widget_article">
			<div class="widget_contenu">
           		<div class="visuel">
					<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fmacommune.info%2F&tabs&width=340&height=130&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId" width="340" height="130" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowfullscreen="true" allow="autoplay; clipboard-write; encrypted-media; picture-in-picture; web-share"></iframe>	                            	</div>
            				</div>
		</div>
				
	
        <div id="widget_box_pub" class="mc_widget widget_box_pub">
			<div class="widget_contenu">
				<div id="widget_pub_video_bm_widget_pub_video-4" class="widget_pub_video" data-url-img="">
					<img src="">
				</div>
				<script>

					jQuery(document).ready(function($){

						jQuery('body').on('click touch','#widget_pub_video_bm_widget_pub_video-4',function(){
							
							var html = '<div class="video-responsive"></div>';

							jQuery(this).html(html);

						});

					});

				</script>
			</div>
       	</div>

       	

	
			<div class="mc_widget" style="text-align:center;">
				<a href="https://www.macommune.info/page_dediee/offres-demploi/" title="Offres d'emploi - Retrouvez les offres d'emploi de votre région"><img src="https://www.macommune.info/wp-content/themes/macommune/assets/img/emploi.jpg" alt="Offre d'emploi"></a>
			</div>

		
		
		<div id="widget_box_articles" class="mc_widget widget_box_articles">
			<div class="widget_contenu">

				<div class="tabs is-centered">
					<ul>
						<li class="is-active" data-target="1"><a>L'essentiel</a></li>
						<!--<li data-target="2"><a>Les plus lus</a></li>-->
					</ul>
				</div>
				
				<div class="tabs-content">
					<div class="tab-content tab-content-1 is-active">
													<ul>
															<li><a href="https://www.macommune.info/recette-du-week-end-crumble-leger-aux-framboises-et-aux-flocons-davoine/" title="Recette du week-end : crumble léger aux framboises et aux flocons d&rsquo;avoine"><span>13h00</span> &bull; Recette du week-end : crumble léger aux framboises et aux flocons d&rsquo;avoine</a></li>
															<li><a href="https://www.macommune.info/covid-19-nouvelle-chute-de-lincidence-en-bourgogne-franche-comte/" title="Covid-19 : nouvelle chute de l&rsquo;incidence en Bourgogne-Franche-Comté"><span>17h12</span> &bull; Covid-19 : nouvelle chute de l&rsquo;incidence en Bourgogne-Franche-Comté</a></li>
															<li><a href="https://www.macommune.info/trois-adolescents-interpelles-pour-une-succession-de-vols-a-main-armee/" title="Trois adolescents interpellés pour une succession de vols à main armée"><span>16h54</span> &bull; Trois adolescents interpellés pour une succession de vols à main armée</a></li>
															<li><a href="https://www.macommune.info/secheresse-malgre-la-pluie-le-doubs-reste-au-niveau-crise/" title="Sécheresse : malgré la pluie, le Doubs reste au niveau « crise »"><span>16h38</span> &bull; Sécheresse : malgré la pluie, le Doubs reste au niveau « crise »</a></li>
															<li><a href="https://www.macommune.info/beaute-5-astuces-pour-preserver-son-bronzage-le-plus-longtemps-possible-167014/" title="Beauté : 5 astuces pour préserver son bronzage le plus longtemps possible&#8230;"><span>16h30</span> &bull; Beauté : 5 astuces pour préserver son bronzage le plus longtemps possible&#8230;</a></li>
														</ul>
											</div>
				</div>
				
			</div>
		</div>
		
   	
					<div class="mc_widget widget_article">
						<div class="widget_contenu">
										           		<div class="visuel" style="background-image:url(https://www.macommune.info/wp-content/uploads/2022/07/rocade-dir-est-400x270.jpg)">
				                			                	<a href="https://www.macommune.info/une-partie-de-la-chaussee-de-la-rocade-de-besancon-en-travaux-du-8-au-26-aout-2022/" title="Une partie de la chaussée de la rocade de Besançon en travaux du 8 au 26 août 2022"><img src="https://www.macommune.info/wp-content/themes/macommune/assets/img/photo-large.png"></a>
			            	</div>
			            	<div class="texte">
			            		<a href="https://www.macommune.info/une-partie-de-la-chaussee-de-la-rocade-de-besancon-en-travaux-du-8-au-26-aout-2022/" title="Une partie de la chaussée de la rocade de Besançon en travaux du 8 au 26 août 2022"><h3>Une partie de la chaussée de la rocade de Besançon en travaux du 8 au 26 août 2022</h3></a>
				            </div>

						</div>
					</div>

				
        <div id="widget_box_pub" class="mc_widget widget_box_pub marge_pub">
			<div class="widget_contenu">
						</div>
       	</div>
				
	
			<div class="mc_widget" style="text-align:center;">
				<a href="https://annonces-legales.macommune.info/" title="Les annonces légales les moins chers du Doubs, de la Côté d'Or et du Territoires de Belfort. Simple, rapide et efficace publiez vos annonces légales sur macommune.info" target="blank"><img src="https://www.macommune.info/wp-content/themes/macommune/assets/img/annonces-legales.jpg" alt="Offre d'emploi"></a>
			</div>

		
        <div id="widget_box_pub" class="mc_widget widget_box_pub marge_pub">
			<div class="widget_contenu">
			
					<div class="columns is-mobile is-gapless">
						<div class="column is-6">
													</div>
						<div class="column is-6">
													</div>
					</div>

								</div>
       	</div>
				
	
			<div class="mc_widget widget_promo">
				<div class="widget_contenu">
					<h3>Devenez membre de macommune.info</h3>
					<p class="mb-10">Publiez gratuitement vos actualités et événements</p>
					<div class="columns">
						<div class="column">
							<a class="bouton" href="https://www.macommune.info/inscription/" title="Inscription">Inscription</a>
						</div>
						<div class="column">
							<a class="bouton" href="https://www.macommune.info/connexion/" title="connexion">Connexion</a>
						</div>
					</div>
				</div>
			</div>

		
        <div id="widget_box_pub" class="mc_widget widget_box_pub">
			<div class="widget_contenu">
				<div id="widget_pub_video_bm_widget_pub_video-2" class="widget_pub_video" data-url-img="https://www.macommune.info/wp-content/uploads/2019/01/pub-smci-genius.jpg">
					<img src="https://www.macommune.info/wp-content/uploads/2019/01/pub-smci-genius.jpg">
				</div>
				<script>

					jQuery(document).ready(function($){

						jQuery('body').on('click touch','#widget_pub_video_bm_widget_pub_video-2',function(){
							
							var html = '<div class="video-responsive"><iframe width="560" height="315" src="https://www.youtube.com/embed/iZ928K6BnBY?autoplay=1" title="Génius Résidence SMCI" frameborder="0" allow="autoplay"></iframe></div>';

							jQuery(this).html(html);

						});

					});

				</script>
			</div>
       	</div>

       	

	
        <div id="widget_box_pub" class="mc_widget widget_box_pub ">
			<div class="widget_contenu">
						</div>
       	</div>
				
	
					<div class="mc_widget widget_article">
						<div class="widget_contenu">
										           		<div class="visuel" style="background-image:url(https://www.macommune.info/wp-content/uploads/2021/06/dino-zoo-005-400x270.jpg)">
				                				                    <div class="title_widget">Publi-info</div>
				                			                	<a href="https://www.macommune.info/nouveaux-dinosaures-seismosaurus-cinema-4d-le-dino-zoo-fete-ses-30-ans-copy/" title="Nouveaux dinosaures, Seismosaurus, cinéma 4D : fêtez les 30 ans du Dino-Zoo cet été !"><img src="https://www.macommune.info/wp-content/themes/macommune/assets/img/photo-large.png"></a>
			            	</div>
			            	<div class="texte">
			            		<a href="https://www.macommune.info/nouveaux-dinosaures-seismosaurus-cinema-4d-le-dino-zoo-fete-ses-30-ans-copy/" title="Nouveaux dinosaures, Seismosaurus, cinéma 4D : fêtez les 30 ans du Dino-Zoo cet été !"><h3>Nouveaux dinosaures, Seismosaurus, cinéma 4D : fêtez les 30 ans du Dino-Zoo cet été !</h3></a>
				            </div>

						</div>
					</div>

				
        <div id="widget_box_pub" class="mc_widget widget_box_pub marge_pub">
			<div class="widget_contenu">
			
					<div class="columns is-mobile is-gapless">
						<div class="column is-6">
													</div>
						<div class="column is-6">
													</div>
					</div>

								</div>
       	</div>
				
	
					<div class="mc_widget widget_article">
						<div class="widget_contenu">
										           		<div class="visuel" style="background-image:url(https://www.macommune.info/wp-content/uploads/2016/07/19Pompiers018-400x270.jpg)">
				                			                	<a href="https://www.macommune.info/comment-devient-on-sapeur-pompier-volontaire/" title="Comment devient-on sapeur-pompier volontaire ?"><img src="https://www.macommune.info/wp-content/themes/macommune/assets/img/photo-large.png"></a>
			            	</div>
			            	<div class="texte">
			            		<a href="https://www.macommune.info/comment-devient-on-sapeur-pompier-volontaire/" title="Comment devient-on sapeur-pompier volontaire ?"><h3>Comment devient-on sapeur-pompier volontaire ?</h3></a>
				            </div>

						</div>
					</div>

				
					<div class="mc_widget widget_article">
						<div class="widget_contenu">
										           		<div class="visuel" style="background-image:url(https://www.macommune.info/wp-content/uploads/2022/06/millo-moravski-2-400x270.jpg)">
				                				                    <div class="title_widget">Jeu concours</div>
				                			                	<a href="https://www.macommune.info/decouvrez-les-resultats-du-jeu-concours-de-cette-semaine-luge/" title="Découvrez les résultats du jeu concours "Luge d'été à Métabief""><img src="https://www.macommune.info/wp-content/themes/macommune/assets/img/photo-large.png"></a>
			            	</div>
			            	<div class="texte">
			            		<a href="https://www.macommune.info/decouvrez-les-resultats-du-jeu-concours-de-cette-semaine-luge/" title="Découvrez les résultats du jeu concours "Luge d'été à Métabief""><h3>Découvrez les résultats du jeu concours "Luge d'été à Métabief"</h3></a>
				            </div>

						</div>
					</div>

				
        <div id="widget_box_pub" class="mc_widget widget_box_pub marge_pub">
			<div class="widget_contenu">
						</div>
       	</div>
				
	
					<div class="mc_widget widget_article">
						<div class="widget_contenu">
										           		<div class="visuel" style="background-image:url(https://www.macommune.info/wp-content/uploads/2022/07/fug-game3-400x270.jpg)">
				                				                    <div class="title_widget">BEZAC KDO</div>
				                			                	<a href="https://www.macommune.info/fug-game-apres-quizz-boxing-bientot-louverture-de-phantasie-corp/" title="Fug game : après "Quizz Boxing", ouverture de "Phantasie Corp"…"><img src="https://www.macommune.info/wp-content/themes/macommune/assets/img/photo-large.png"></a>
			            	</div>
			            	<div class="texte">
			            		<a href="https://www.macommune.info/fug-game-apres-quizz-boxing-bientot-louverture-de-phantasie-corp/" title="Fug game : après "Quizz Boxing", ouverture de "Phantasie Corp"…"><h3>Fug game : après "Quizz Boxing", ouverture de "Phantasie Corp"…</h3></a>
				            </div>

						</div>
					</div>

				
			<div id="widget_box_articles" class="mc_widget widget_box_slider">
				<div class="widget_contenu">

					<div class="tabs is-centered">
						<ul>
							<li class="is-active" data-target="1"><a>À ne pas manquer</a></li>
						</ul>
					</div>
					
					<div class="tabs-content">
						<div class="tab-content tab-content-1 is-active">

							<div class="slider_widget owl-carousel owl-theme">
															<div class="item">
									<a href="https://www.macommune.info/agenda/besancon-se-revele-par-le-detail-carnet-de-dessins-de-noel-fressencourt-et-lionel-estavoyer-maison-de-lhabitat-du-doubs-besancon/" title="Besançon se révèle par le détail : carnet de dessins de Noël Fressencourt et Lionel Estavoyer">
																				<div class="visuel" style="background-image:url(https://www.macommune.info/wp-content/uploads/2019/01/55-400x270.jpg);">
											<img src="https://www.macommune.info/wp-content/themes/macommune/assets/img/photo-large.png" alt="Besançon se révèle par le détail : carnet de dessins de Noël Fressencourt et Lionel Estavoyer">
										</div>
										<div class="titre">Besançon se révèle par le détail : carnet de dessins de Noël Fressencourt et Lionel Estavoyer</div>
									</a>
								</div>
															<div class="item">
									<a href="https://www.macommune.info/agenda/exposition-a-table-que-met-on-dans-nos-assiettes/" title="Exposition À table ! Que met-on dans nos assiettes ?">
																				<div class="visuel" style="background-image:url(https://www.macommune.info/wp-content/uploads/2019/01/img-c16196f5cba8ebaf0d0adc3dd59694e6-400x270.jpg);">
											<img src="https://www.macommune.info/wp-content/themes/macommune/assets/img/photo-large.png" alt="Exposition À table ! Que met-on dans nos assiettes ?">
										</div>
										<div class="titre">Exposition À table ! Que met-on dans nos assiettes ?</div>
									</a>
								</div>
															<div class="item">
									<a href="https://www.macommune.info/agenda/exposition-charles-belle-peindre/" title="Exposition « Charles Belle, peindre »">
																				<div class="visuel" style="background-image:url(https://www.macommune.info/wp-content/uploads/2019/01/capture-9-400x270.jpg);">
											<img src="https://www.macommune.info/wp-content/themes/macommune/assets/img/photo-large.png" alt="Exposition « Charles Belle, peindre »">
										</div>
										<div class="titre">Exposition « Charles Belle, peindre »</div>
									</a>
								</div>
															<div class="item">
									<a href="https://www.macommune.info/agenda/une-exposition-du-photographe-engage-yann-arthus-bertrand-a-gray/" title="Une exposition du photographe engagé Yann Arthus-Bertrand à Gray">
																				<div class="visuel" style="background-image:url(https://www.macommune.info/wp-content/uploads/2022/05/affiche-yann-ab-400x250.jpg);">
											<img src="https://www.macommune.info/wp-content/themes/macommune/assets/img/photo-large.png" alt="Une exposition du photographe engagé Yann Arthus-Bertrand à Gray">
										</div>
										<div class="titre">Une exposition du photographe engagé Yann Arthus-Bertrand à Gray</div>
									</a>
								</div>
															<div class="item">
									<a href="https://www.macommune.info/agenda/il-etait-une-faim-exposition-de-photographie-en-plein-air-au-musee-des-maisons-comtoises/" title="« Il était une faim », expo-photo en plein air au musée des maisons comtoises">
																				<div class="visuel" style="background-image:url(https://www.macommune.info/wp-content/uploads/2019/01/img-cd3160e787c07413a7ee14aaf8ee5e49-400x270.jpg);">
											<img src="https://www.macommune.info/wp-content/themes/macommune/assets/img/photo-large.png" alt="« Il était une faim », expo-photo en plein air au musée des maisons comtoises">
										</div>
										<div class="titre">« Il était une faim », expo-photo en plein air au musée des maisons comtoises</div>
									</a>
								</div>
															<div class="item">
									<a href="https://www.macommune.info/agenda/visitegourmande-histoiredegout-besancon/" title="Office de tourisme : visite gourmande « Besançon, histoire de goût »">
																				<div class="visuel" style="background-image:url(https://www.macommune.info/wp-content/uploads/2020/04/place-revolution-confinement-400x270.jpg);">
											<img src="https://www.macommune.info/wp-content/themes/macommune/assets/img/photo-large.png" alt="Office de tourisme : visite gourmande « Besançon, histoire de goût »">
										</div>
										<div class="titre">Office de tourisme : visite gourmande « Besançon, histoire de goût »</div>
									</a>
								</div>
															<div class="item">
									<a href="https://www.macommune.info/agenda/visitegourmande-levinetlavigne-besancon/" title="Office de tourisme : une visite gourmande sur le vin et la vigne à Besançon">
																				<div class="visuel" style="background-image:url(https://www.macommune.info/wp-content/uploads/2015/04/vendanges_vignes_besancon_raisins_-028-400x270.jpg);">
											<img src="https://www.macommune.info/wp-content/themes/macommune/assets/img/photo-large.png" alt="Office de tourisme : une visite gourmande sur le vin et la vigne à Besançon">
										</div>
										<div class="titre">Office de tourisme : une visite gourmande sur le vin et la vigne à Besançon</div>
									</a>
								</div>
															<div class="item">
									<a href="https://www.macommune.info/agenda/visiteteatralisee-renaissance-besancon/" title="Visite théâtralisée costumée : Besançon à la renaissance">
																				<div class="visuel" style="background-image:url(https://www.macommune.info/wp-content/uploads/2021/08/clocher-cathedrale-st-jean-besancon-400x270.jpg);">
											<img src="https://www.macommune.info/wp-content/themes/macommune/assets/img/photo-large.png" alt="Visite théâtralisée costumée : Besançon à la renaissance">
										</div>
										<div class="titre">Visite théâtralisée costumée : Besançon à la renaissance</div>
									</a>
								</div>
															<div class="item">
									<a href="https://www.macommune.info/agenda/balade-en-canoe-kayak-de-pont-de-roide-vermondans-vers-bourguignon/" title="Balade en canoë-kayak&#8230; De Pont-de-Roide-Vermondans vers Bourguignon">
																				<div class="visuel" style="background-image:url(https://www.macommune.info/wp-content/uploads/2019/01/2022-05-ckpv-mpt-balade-estivale-pdrv-bourguignon1-400x270.jpg);">
											<img src="https://www.macommune.info/wp-content/themes/macommune/assets/img/photo-large.png" alt="Balade en canoë-kayak&#8230; De Pont-de-Roide-Vermondans vers Bourguignon">
										</div>
										<div class="titre">Balade en canoë-kayak&#8230; De Pont-de-Roide-Vermondans vers Bourguignon</div>
									</a>
								</div>
															<div class="item">
									<a href="https://www.macommune.info/agenda/exposition-photo-le-regard-le-langage-et-la-conscience-2/" title="Exposition photo : « Le regard, le langage et la conscience »">
																				<div class="visuel" style="background-image:url(https://www.macommune.info/wp-content/uploads/2019/01/exposition-bains-douches-400x270.jpg);">
											<img src="https://www.macommune.info/wp-content/themes/macommune/assets/img/photo-large.png" alt="Exposition photo : « Le regard, le langage et la conscience »">
										</div>
										<div class="titre">Exposition photo : « Le regard, le langage et la conscience »</div>
									</a>
								</div>
															<div class="item">
									<a href="https://www.macommune.info/agenda/evadez-vous-tout-en-restant-a-proximite-en-juillet-et-aout-2022/" title="Évadez-vous, tout en restant à proximité cet été">
																				<div class="visuel" style="background-image:url(https://www.macommune.info/wp-content/themes/macommune/assets/img/photo-large.jpg);">
											<img src="https://www.macommune.info/wp-content/themes/macommune/assets/img/photo-large.png" alt="Évadez-vous, tout en restant à proximité cet été">
										</div>
										<div class="titre">Évadez-vous, tout en restant à proximité cet été</div>
									</a>
								</div>
															<div class="item">
									<a href="https://www.macommune.info/agenda/ateliers-7-12-ans-au-frac-franche-comte/" title="Ateliers 7-12 ans au Frac Franche-Comté">
																				<div class="visuel" style="background-image:url(https://www.macommune.info/wp-content/uploads/2019/01/dscf1930-400x270.jpg);">
											<img src="https://www.macommune.info/wp-content/themes/macommune/assets/img/photo-large.png" alt="Ateliers 7-12 ans au Frac Franche-Comté">
										</div>
										<div class="titre">Ateliers 7-12 ans au Frac Franche-Comté</div>
									</a>
								</div>
															<div class="item">
									<a href="https://www.macommune.info/agenda/vacances-dete-au-musee-des-maisons-comtoises/" title="Vacances d&rsquo;été au musée des maisons comtoises">
																				<div class="visuel" style="background-image:url(https://www.macommune.info/wp-content/uploads/2019/01/img-ff43bc9705e66b946c78d95a720f6d17-400x270.jpg);">
											<img src="https://www.macommune.info/wp-content/themes/macommune/assets/img/photo-large.png" alt="Vacances d&rsquo;été au musée des maisons comtoises">
										</div>
										<div class="titre">Vacances d&rsquo;été au musée des maisons comtoises</div>
									</a>
								</div>
															<div class="item">
									<a href="https://www.macommune.info/agenda/vitalete-besancon-des-activites-gratuites-tout-lete-pour-petits-et-grands/" title="Dernière ligne droite pour profiter de Vital’été !">
																				<div class="visuel" style="background-image:url(https://www.macommune.info/wp-content/uploads/2019/01/2020-07-22-vital-ete20-400x270.jpg);">
											<img src="https://www.macommune.info/wp-content/themes/macommune/assets/img/photo-large.png" alt="Dernière ligne droite pour profiter de Vital’été !">
										</div>
										<div class="titre">Dernière ligne droite pour profiter de Vital’été !</div>
									</a>
								</div>
															<div class="item">
									<a href="https://www.macommune.info/agenda/visites-ateliers-parents-enfants-au-frac-franche-comte/" title="Visites-ateliers parents-enfants au Frac">
																				<div class="visuel" style="background-image:url(https://www.macommune.info/wp-content/uploads/2022/04/dsf7355-400x270.jpg);">
											<img src="https://www.macommune.info/wp-content/themes/macommune/assets/img/photo-large.png" alt="Visites-ateliers parents-enfants au Frac">
										</div>
										<div class="titre">Visites-ateliers parents-enfants au Frac</div>
									</a>
								</div>
															<div class="item">
									<a href="https://www.macommune.info/agenda/visiteguidee-louispergaud-besancon/" title="Office de tourisme : visite guidée sur les pas de Louis Pergaud">
																				<div class="visuel" style="background-image:url(https://www.macommune.info/wp-content/uploads/2022/06/louis-pergaud-office-de-tourisme-400x270.jpg);">
											<img src="https://www.macommune.info/wp-content/themes/macommune/assets/img/photo-large.png" alt="Office de tourisme : visite guidée sur les pas de Louis Pergaud">
										</div>
										<div class="titre">Office de tourisme : visite guidée sur les pas de Louis Pergaud</div>
									</a>
								</div>
															<div class="item">
									<a href="https://www.macommune.info/agenda/parcours-observatoire-besancon/" title="Les parcours horlogers : redécouvrez l&rsquo;observatoire de Besançon">
																				<div class="visuel" style="background-image:url(https://www.macommune.info/wp-content/uploads/2022/06/2013-10-29-070-400x270.jpeg);">
											<img src="https://www.macommune.info/wp-content/themes/macommune/assets/img/photo-large.png" alt="Les parcours horlogers : redécouvrez l&rsquo;observatoire de Besançon">
										</div>
										<div class="titre">Les parcours horlogers : redécouvrez l&rsquo;observatoire de Besançon</div>
									</a>
								</div>
															<div class="item">
									<a href="https://www.macommune.info/agenda/fete-autour-du-musee-du-pays-horloger-le-21-aout-prochain/" title="Fête autour du musée du pays horloger le 21 août prochain">
																				<div class="visuel" style="background-image:url(https://www.macommune.info/wp-content/uploads/2022/07/musee-horloger-400x270.jpg);">
											<img src="https://www.macommune.info/wp-content/themes/macommune/assets/img/photo-large.png" alt="Fête autour du musée du pays horloger le 21 août prochain">
										</div>
										<div class="titre">Fête autour du musée du pays horloger le 21 août prochain</div>
									</a>
								</div>
															<div class="item">
									<a href="https://www.macommune.info/agenda/concert-de-jordi-savall-2/" title="Concert de Jordi Savall">
																				<div class="visuel" style="background-image:url(https://www.macommune.info/wp-content/uploads/2019/01/concert-jordi-savall-saline-royale-basse-def--yoan-jeudy-sosuite-photographie-192-400x270.jpg);">
											<img src="https://www.macommune.info/wp-content/themes/macommune/assets/img/photo-large.png" alt="Concert de Jordi Savall">
										</div>
										<div class="titre">Concert de Jordi Savall</div>
									</a>
								</div>
															<div class="item">
									<a href="https://www.macommune.info/agenda/patrimoines-ecrits-120-expositions-et-animations-a-voir-en-bourgogne-franche-comte/" title="« Patrimoines écrits » : 120 expositions et animations à voir en Bourgogne-Franche-Comté">
																				<div class="visuel" style="background-image:url(https://www.macommune.info/wp-content/uploads/2022/07/expo-400x270.jpg);">
											<img src="https://www.macommune.info/wp-content/themes/macommune/assets/img/photo-large.png" alt="« Patrimoines écrits » : 120 expositions et animations à voir en Bourgogne-Franche-Comté">
										</div>
										<div class="titre">« Patrimoines écrits » : 120 expositions et animations à voir en Bourgogne-Franche-Comté</div>
									</a>
								</div>
															<div class="item">
									<a href="https://www.macommune.info/agenda/atelier-savons-aux-plantes-sauvages/" title="Atelier « création savons » aux plantes sauvages">
																				<div class="visuel" style="background-image:url(https://www.macommune.info/wp-content/uploads/2021/10/savons-400x270.jpg);">
											<img src="https://www.macommune.info/wp-content/themes/macommune/assets/img/photo-large.png" alt="Atelier « création savons » aux plantes sauvages">
										</div>
										<div class="titre">Atelier « création savons » aux plantes sauvages</div>
									</a>
								</div>
															<div class="item">
									<a href="https://www.macommune.info/agenda/place-des-arts-le-4-septembre-a-besancon/" title="Place des Arts le 4 septembre à Besançon">
																				<div class="visuel" style="background-image:url(https://www.macommune.info/wp-content/uploads/2019/01/pub-pda-macommune-400x270.jpg);">
											<img src="https://www.macommune.info/wp-content/themes/macommune/assets/img/photo-large.png" alt="Place des Arts le 4 septembre à Besançon">
										</div>
										<div class="titre">Place des Arts le 4 septembre à Besançon</div>
									</a>
								</div>
															<div class="item">
									<a href="https://www.macommune.info/agenda/la-36e-edition-du-troc-des-chaprais-revient-le-4-septembre-2022/" title="La 36e édition du Troc des Chaprais revient le 4 septembre 2022">
																				<div class="visuel" style="background-image:url(https://www.macommune.info/wp-content/uploads/2022/06/troc-des-chaprais-400x270.jpg);">
											<img src="https://www.macommune.info/wp-content/themes/macommune/assets/img/photo-large.png" alt="La 36e édition du Troc des Chaprais revient le 4 septembre 2022">
										</div>
										<div class="titre">La 36e édition du Troc des Chaprais revient le 4 septembre 2022</div>
									</a>
								</div>
															<div class="item">
									<a href="https://www.macommune.info/agenda/la-transjucyclo-les-17-et-18-septembre-dans-le-jura/" title="La Transju’Cyclo les 17 et 18 septembre dans le Jura">
																				<div class="visuel" style="background-image:url(https://www.macommune.info/wp-content/uploads/2022/07/transju-cyclo-400x270.jpg);">
											<img src="https://www.macommune.info/wp-content/themes/macommune/assets/img/photo-large.png" alt="La Transju’Cyclo les 17 et 18 septembre dans le Jura">
										</div>
										<div class="titre">La Transju’Cyclo les 17 et 18 septembre dans le Jura</div>
									</a>
								</div>
														</div>
						</div>
					</div>
					
				</div>
			</div>
			
				
   	
					<div class="mc_widget widget_article">
						<div class="widget_contenu">
										           		<div class="visuel" style="background-image:url(https://www.macommune.info/wp-content/uploads/2022/06/carsat-400x270.jpg)">
				                			                	<a href="https://www.macommune.info/un-service-en-ligne-pour-preparer-votre-retraite-sereinement/" title="Un service en ligne pour préparer votre retraite sereinement !"><img src="https://www.macommune.info/wp-content/themes/macommune/assets/img/photo-large.png"></a>
			            	</div>
			            	<div class="texte">
			            		<a href="https://www.macommune.info/un-service-en-ligne-pour-preparer-votre-retraite-sereinement/" title="Un service en ligne pour préparer votre retraite sereinement !"><h3>Un service en ligne pour préparer votre retraite sereinement !</h3></a>
				            </div>

						</div>
					</div>

				
					<div class="mc_widget widget_article">
						<div class="widget_contenu">
										           		<div class="visuel" style="background-image:url(https://www.macommune.info/wp-content/uploads/2021/07/tour-de-bois-tour-de-scay-400x270.jpg)">
				                			                	<a href="https://www.macommune.info/la-tour-de-bois-de-la-tour-de-scay/" title="La Tour de Bois de la Tour-de-Scay"><img src="https://www.macommune.info/wp-content/themes/macommune/assets/img/photo-large.png"></a>
			            	</div>
			            	<div class="texte">
			            		<a href="https://www.macommune.info/la-tour-de-bois-de-la-tour-de-scay/" title="La Tour de Bois de la Tour-de-Scay"><h3>La Tour de Bois de la Tour-de-Scay</h3></a>
				            </div>

						</div>
					</div>

				
        <div id="widget_box_meteo" class="mc_widget widget_box_articles">
			<div class="widget_contenu">

				<div class="tabs is-centered">
					<ul>
						<li class="is-active"><a>Votre météo</a></li>
					</ul>
				</div>

				<div class="partenaire_meteo">

					
				</div>
				
        		<div class="box_meteo_widget">

				    <div class="box_icon_temp columns is-gapless is-multiline is-vcentered">
				    					        <div class="column is-5 icon_meteo wi wi-cloudy rain"></div>
				        <div class="column is-7 temp">&nbsp;23.19<sup>C°</sup></div>
						<div class="column is-12 description">légère pluie</div>
				    </div>
				    <span class="date">le 20/08 à 15h00</span>
				    <div class="columns">
				    	<div class="column">
				    		<strong>Vent</strong><br>2.53 m/s
				    	</div>
				    	<div class="column">
				    		<strong>Pression</strong><br>1019 hPa
				    	</div>
				    	<div class="column">
				    		<strong>Humidité</strong><br>62 %
				    	</div>
				    </div>
			    </div>

			</div>
		</div>

	
			<div class="mc_widget widget_form widget_quizz">
				<div class="widget_contenu">
											<div class="widget_contenu_texte">

															<h3>Sondage</h3>
							
							
						</div>
					
					<div class="widget_contenu_form">
						<script type="text/javascript"></script>
                <div class='gf_browser_unknown gform_wrapper gpoll_enabled_wrapper gpoll_show_results_link_wrapper gpoll_block_repeat_voters_wrapper gpoll_wrapper gform_legacy_markup_wrapper' id='gform_wrapper_316' style='display:none'><div id='gf_316' class='gform_anchor' tabindex='-1'></div><form method='post' enctype='multipart/form-data' target='gform_ajax_frame_316' id='gform_316' class='gpoll_enabled gpoll_show_results_link gpoll_block_repeat_voters gpoll gform_legacy_markup' action='/recette-du-week-end-crumble-leger-aux-framboises-et-aux-flocons-davoine/#gf_316' >
                        <div class='gform_body gform-body'><ul id='gform_fields_316' class='gform_fields top_label form_sublabel_below description_below'><li id="field_316_3"  class="gfield gfield--width-full gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible gpoll_field"  data-field-class="gpoll_field" data-js-reload="field_316_3"><label class='gfield_label'  >Rentrée : avez-vous déjà acheté les affaires scolaires de vos enfants ?<span class="gfield_required"><span class="gfield_required gfield_required_asterisk">*</span></span></label><div class='ginput_container ginput_container_radio'><ul class='gfield_radio' id='input_316_3'>
			<li class='gchoice gchoice_316_3_0'>
				<input name='input_3' type='radio' value='gpoll3d1cbceb7'  id='choice_316_3_0'    />
				<label for='choice_316_3_0' id='label_316_3_0'>Oui</label>
			</li>
			<li class='gchoice gchoice_316_3_1'>
				<input name='input_3' type='radio' value='gpoll3f3ea2b96'  id='choice_316_3_1'    />
				<label for='choice_316_3_1' id='label_316_3_1'>Non</label>
			</li>
			<li class='gchoice gchoice_316_3_2'>
				<input name='input_3' type='radio' value='gpoll3ca2c275f'  id='choice_316_3_2'    />
				<label for='choice_316_3_2' id='label_316_3_2'>Je n'ai pas terminé</label>
			</li></ul></div></li></ul></div>
        <div class='gform_footer top_label'> <input type='submit' id='gform_submit_button_316' class='gform_button button' value='Envoyer'  onclick='if(window["gf_submitting_316"]){return false;}  window["gf_submitting_316"]=true;  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_316"]){return false;} window["gf_submitting_316"]=true;  jQuery("#gform_316").trigger("submit",[true]); }' /> <input type='hidden' name='gform_ajax' value='form_id=316&amp;title=&amp;description=&amp;tabindex=0' />
            <input type='hidden' class='gform_hidden' name='is_submit_316' value='1' />
            <input type='hidden' class='gform_hidden' name='gform_submit' value='316' />
            
            <input type='hidden' class='gform_hidden' name='gform_unique_id' value='' />
            <input type='hidden' class='gform_hidden' name='state_316' value='WyJbXSIsImZjZDNjM2VkNGRhMDM2Y2NjMWEwMDUxMDczYzlhNzgyIl0=' />
            <input type='hidden' class='gform_hidden' name='gform_target_page_number_316' id='gform_target_page_number_316' value='0' />
            <input type='hidden' class='gform_hidden' name='gform_source_page_number_316' id='gform_source_page_number_316' value='1' />
            <input type='hidden' name='gform_field_values' value='' />
            
        </div>
                        </form>
                        </div>
                <iframe style='display:none;width:0px;height:0px;' src='about:blank' name='gform_ajax_frame_316' id='gform_ajax_frame_316' title='Cette iframe contient la logique nécessaire pour manipuler Gravity Forms avec Ajax.'></iframe>
                <script type="text/javascript">
gform.initializeOnLoaded( function() {gformInitSpinner( 316, 'https://www.macommune.info/wp-content/plugins/gravityforms/images/spinner.svg' );jQuery('#gform_ajax_frame_316').on('load',function(){var contents = jQuery(this).contents().find('*').html();var is_postback = contents.indexOf('GF_AJAX_POSTBACK') >= 0;if(!is_postback){return;}var form_content = jQuery(this).contents().find('#gform_wrapper_316');var is_confirmation = jQuery(this).contents().find('#gform_confirmation_wrapper_316').length > 0;var is_redirect = contents.indexOf('gformRedirect(){') >= 0;var is_form = form_content.length > 0 && ! is_redirect && ! is_confirmation;var mt = parseInt(jQuery('html').css('margin-top'), 10) + parseInt(jQuery('body').css('margin-top'), 10) + 100;if(is_form){jQuery('#gform_wrapper_316').html(form_content.html());if(form_content.hasClass('gform_validation_error')){jQuery('#gform_wrapper_316').addClass('gform_validation_error');} else {jQuery('#gform_wrapper_316').removeClass('gform_validation_error');}setTimeout( function() { /* delay the scroll by 50 milliseconds to fix a bug in chrome */ jQuery(document).scrollTop(jQuery('#gform_wrapper_316').offset().top - mt); }, 50 );if(window['gformInitDatepicker']) {gformInitDatepicker();}if(window['gformInitPriceFields']) {gformInitPriceFields();}var current_page = jQuery('#gform_source_page_number_316').val();gformInitSpinner( 316, 'https://www.macommune.info/wp-content/plugins/gravityforms/images/spinner.svg' );jQuery(document).trigger('gform_page_loaded', [316, current_page]);window['gf_submitting_316'] = false;}else if(!is_redirect){var confirmation_content = jQuery(this).contents().find('.GF_AJAX_POSTBACK').html();if(!confirmation_content){confirmation_content = contents;}setTimeout(function(){jQuery('#gform_wrapper_316').replaceWith(confirmation_content);jQuery(document).scrollTop(jQuery('#gf_316').offset().top - mt);jQuery(document).trigger('gform_confirmation_loaded', [316]);window['gf_submitting_316'] = false;wp.a11y.speak(jQuery('#gform_confirmation_message_316').text());}, 50);}else{jQuery('#gform_316').append(contents);if(window['gformRedirect']) {gformRedirect();}}jQuery(document).trigger('gform_post_render', [316, current_page]);} );} );
</script>
					</div>

				</div>
			</div>

		
					<div class="mc_widget widget_article">
						<div class="widget_contenu">
										           		<div class="visuel" style="background-image:url(https://www.macommune.info/wp-content/uploads/2022/06/booster-400x270.jpg)">
				                				                    <div class="title_widget">publi info 4</div>
				                			                	<a href="https://www.macommune.info/les-boosters-jeunes-du-credit-agricole-franche-comte-cest-quoi/" title="Les "Boosters jeunes" du Crédit Agricole Franche-Comté : c’est quoi ?"><img src="https://www.macommune.info/wp-content/themes/macommune/assets/img/photo-large.png"></a>
			            	</div>
			            	<div class="texte">
			            		<a href="https://www.macommune.info/les-boosters-jeunes-du-credit-agricole-franche-comte-cest-quoi/" title="Les "Boosters jeunes" du Crédit Agricole Franche-Comté : c’est quoi ?"><h3>Les "Boosters jeunes" du Crédit Agricole Franche-Comté : c’est quoi ?</h3></a>
				            </div>

						</div>
					</div>

						</div>
	</div>


    </div>

    <a class="cd-back" href="javascript:history.back();">&nbsp;</a>

    <div class="back-to-top cd-top"></div>

    <footer class="page">
    	<div class="container">
    		<div class="columns is-multiline">
    			<div class="column is-3">
    				<h4 class="icone icon-info">Informations</h4>
    				<ul id="menu-menu-footer" class="menu"><li id="menu-item-194494" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-194494"><a href="https://www.macommune.info/contact/">Contact</a></li>
<li id="menu-item-194493" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-194493"><a href="https://www.macommune.info/qui-sommes-nous/">Qui sommes-nous?</a></li>
<li id="menu-item-194495" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-194495"><a href="https://www.macommune.info/charte-des-commentaires/">Charte des commentaires</a></li>
<li id="menu-item-397805" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-397805"><a href="https://www.macommune.info/donnees-personnelles/">Protection des données personnelles</a></li>
<li id="menu-item-422631" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-422631"><a href="https://www.macommune.info/flux-rss/">Flux RSS</a></li>
<li id="menu-item-194496" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-194496"><a href="https://www.macommune.info/mentions-legales/">Mentions légales</a></li>
<li id="menu-item-464836" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-464836"><a href="https://www.macommune.info/signaler-un-abus/">Signaler un abus</a></li>
<li id="menu-item-467372" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-467372"><a href="https://www.macommune.info/conditions-generales-dutilisation-de-macommune-info/">Conditions générales d&rsquo;utilisation</a></li>
</ul>                    <a href="https://www.macommune.info/inscription-newsletter-macommune/" class="button" title="Inscription newsletter">Newsletter</a>
    				    			</div>
    			<div class="column col_black">
    				<div class="box_footer">
    					<h4 class="icone icon-contact">Contacts</h4>
    					<p><strong>La Rédaction</strong> <br><a href="mailto:redaction[at]macommune.info">redaction[at]macommune.info</a></p>
    					<p><strong>Service commercial</strong> <br><a href="mailto:commercial[at]macommune.info">commercial[at]macommune.info</a></p>
    					<a href="https://www.macommune.info/demande-de-devis" class="button">demander un devis</a>
    					<p>Vous avez des remarques à nous faire sur le site macommune.info ?<br>
    						Vous rencontrez des difficultés dans l'utilisation des fonctionnalités proposées ?<br>
    						Vous pouvez contacter notre service technique :<br>
    						<a href="mailto:webmaster[at]macommune.info">webmaster[at]macommune.info</a>
    					</p>
    				</div>
    			</div>
    			<div class="column is-3">
    				<h4 class="little">Sites de <br>SMCI GROUPE</h4>
    				<ul>
    					<li><a target="_blank" href="http://www.smci.fr" title="SMCI - Editeur immobilier Appartement neuf Besançon">SMCI - Editeur immobilier<br>Appartement neuf Besançon</a></li>
    					<li><a target="_blank" href="http://www.smci-gestion-besancon.fr" title="SMCI GESTION SYNDIC - Location d’appartement Besançon">SMCI GESTION SYNDIC<br>Location d’appartement Besançon</a></li>
    				</ul>
    			</div>
    		</div>
    	</div>
    </footer>

	<script type='text/javascript'>
var url_site = 'https://www.macommune.info';
var ajaxurl = 'https://www.macommune.info/wp-admin/admin-ajax.php';
jQuery(document).ready(function($) {
        jQuery('body').on('click','#wp-admin-bar-custom-button-refresh-cache',function(e){
            //console.log('TEST');
            e.preventDefault();
            var data = {action: 'my_action'};
            jQuery.post(ajaxurl, data, function(response) {
                alert('Le cache de la une vient d\'être vidé');
            });
        });
    });
</script><link rel='stylesheet' id='gforms_reset_css-css'  href='https://www.macommune.info/wp-content/plugins/gravityforms/legacy/css/formreset.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_formsmain_css-css'  href='https://www.macommune.info/wp-content/plugins/gravityforms/legacy/css/formsmain.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_ready_class_css-css'  href='https://www.macommune.info/wp-content/plugins/gravityforms/legacy/css/readyclass.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_browsers_css-css'  href='https://www.macommune.info/wp-content/plugins/gravityforms/legacy/css/browsers.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='gpoll_css-css'  href='https://www.macommune.info/wp-content/plugins/gravityformspolls/css/gpoll.min.css' type='text/css' media='all' />
<script type='text/javascript' id='post-views-counter-frontend-js-extra'>
/* <![CDATA[ */
var pvcArgsFrontend = {"mode":"js","postID":"450205","nonce":"1119e4a65f","requestURL":"https:\/\/www.macommune.info\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.macommune.info/wp-content/plugins/post-views-counter/js/frontend.js' id='post-views-counter-frontend-js'></script>
<script type='text/javascript' src='https://www.macommune.info/wp-content/themes/macommune/assets/js/app-1654251027.min.js' id='theme-js-js'></script>
<script type='text/javascript' src='https://www.macommune.info/wp-includes/js/dist/vendor/regenerator-runtime.min.js' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.macommune.info/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' src='https://www.macommune.info/wp-includes/js/dist/dom-ready.min.js' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://www.macommune.info/wp-includes/js/dist/hooks.min.js' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://www.macommune.info/wp-includes/js/dist/i18n.min.js' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-08-20 10:31:05+0000","generator":"GlotPress\/4.0.0-alpha.1","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n > 1;","lang":"fr"},"Notifications":["Notifications"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}} );
</script>
<script type='text/javascript' src='https://www.macommune.info/wp-includes/js/dist/a11y.min.js' id='wp-a11y-js'></script>
<script type='text/javascript' defer='defer' src='https://www.macommune.info/wp-content/plugins/gravityforms/js/jquery.json.min.js' id='gform_json-js'></script>
<script type='text/javascript' id='gform_gravityforms-js-extra'>
/* <![CDATA[ */
var gform_i18n = {"datepicker":{"days":{"monday":"lun","tuesday":"mar","wednesday":"mer","thursday":"jeu","friday":"ven","saturday":"sam","sunday":"dim"},"months":{"january":"Janvier","february":"F\u00e9vrier","march":"Mars","april":"Avril","may":"Mai","june":"Juin","july":"Juillet","august":"Ao\u00fbt","september":"Septembre","october":"Octobre","november":"Novembre","december":"D\u00e9cembre"},"firstDay":1,"iconText":"S\u00e9lectionner une date"}};
var gf_legacy_multi = [];
var gform_gravityforms = {"strings":{"invalid_file_extension":"Ce type de fichier n\u2019est pas autoris\u00e9. Seuls les formats suivants sont autoris\u00e9s\u00a0:","delete_file":"Supprimer ce fichier","in_progress":"en cours","file_exceeds_limit":"Le fichier d\u00e9passe la taille autoris\u00e9e.","illegal_extension":"Ce type de fichier n\u2019est pas autoris\u00e9.","max_reached":"Nombre de fichiers maximal atteint","unknown_error":"Une erreur s\u2019est produite lors de la sauvegarde du fichier sur le serveur","currently_uploading":"Veuillez attendre la fin de l\u2019envoi","cancel":"Annuler","cancel_upload":"Annuler cet envoi","cancelled":"Annul\u00e9"},"vars":{"images_url":"https:\/\/www.macommune.info\/wp-content\/plugins\/gravityforms\/images"}};
var gf_global = {"gf_currency_config":{"name":"Euro","symbol_left":"","symbol_right":"&#8364;","symbol_padding":" ","thousand_separator":".","decimal_separator":",","decimals":2,"code":"EUR"},"base_url":"https:\/\/www.macommune.info\/wp-content\/plugins\/gravityforms","number_formats":[],"spinnerUrl":"https:\/\/www.macommune.info\/wp-content\/plugins\/gravityforms\/images\/spinner.svg","strings":{"newRowAdded":"Nouvelle ligne ajout\u00e9e.","rowRemoved":"Rang\u00e9e supprim\u00e9e","formSaved":"Le formulaire a \u00e9t\u00e9 enregistr\u00e9. Le contenu contient le lien pour retourner et terminer le formulaire."}};
/* ]]> */
</script>
<script type='text/javascript' defer='defer' src='https://www.macommune.info/wp-content/plugins/gravityforms/js/gravityforms.min.js' id='gform_gravityforms-js'></script>
<script type='text/javascript' id='gform_conditional_logic-js-extra'>
/* <![CDATA[ */
var gf_legacy = {"is_legacy":"1"};
/* ]]> */
</script>
<script type='text/javascript' defer='defer' src='https://www.macommune.info/wp-content/plugins/gravityforms/js/conditional_logic.min.js' id='gform_conditional_logic-js'></script>
<script type='text/javascript' id='gpoll_js-js-extra'>
/* <![CDATA[ */
var gpollVars = {"ajaxurl":"https:\/\/www.macommune.info\/wp-admin\/admin-ajax.php","imagesUrl":"https:\/\/www.macommune.info\/wp-content\/plugins\/gravityformspolls\/images"};
var gpoll_strings = {"viewResults":"Voir les r\u00e9sultats","backToThePoll":"Retour au sondage"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.macommune.info/wp-content/plugins/gravityformspolls/js/gpoll.min.js' id='gpoll_js-js'></script>
<script type="text/javascript">
gform.initializeOnLoaded( function() { jQuery(document).on('gform_post_render', function(event, formId, currentPage){if(formId == 316) {gf_global["number_formats"][316] = {"3":{"price":false,"value":false}};if(window['jQuery']){if(!window['gf_form_conditional_logic'])window['gf_form_conditional_logic'] = new Array();window['gf_form_conditional_logic'][316] = { logic: { 0: {"field":"","section":null} }, dependents: { 0: [0] }, animation: 1, defaults: [], fields: {"3":[0]} }; if(!window['gf_number_format'])window['gf_number_format'] = 'decimal_comma';jQuery(document).ready(function(){window['gformInitPriceFields']();gf_apply_rules(316, [0], true);jQuery('#gform_wrapper_316').show();jQuery(document).trigger('gform_post_conditional_logic', [316, null, true]);} );} } } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){} ) } );
</script>
<script type="text/javascript">
gform.initializeOnLoaded( function() { jQuery(document).trigger('gform_post_render', [316, 1]) } );
</script>

            <script async src="//pub.macommune.info/revive/www/delivery/asyncjs.php" defer></script>
    

  </body>
</html>