<!DOCTYPE html>
<html lang="fr-FR" prefix="og: ogp.me/ns# fb: ogp.me/ns/fb#">
<head>
	
		<meta charset="UTF-8" />
	<meta name="robots" content="index, nosnippet, max-video-preview:-1, max-image-preview:large, follow"/>
	<meta http-equiv="X-UA-Compatible" content="IE=10">
<script type="text/javascript">
var gform;gform||(document.addEventListener("gform_main_scripts_loaded",function(){gform.scriptsLoaded=!0}),window.addEventListener("DOMContentLoaded",function(){gform.domLoaded=!0}),gform={domLoaded:!1,scriptsLoaded:!1,initializeOnLoaded:function(o){gform.domLoaded&&gform.scriptsLoaded?o():!gform.domLoaded&&gform.scriptsLoaded?window.addEventListener("DOMContentLoaded",o):document.addEventListener("gform_main_scripts_loaded",o)},hooks:{action:{},filter:{}},addAction:function(o,n,r,t){gform.addHook("action",o,n,r,t)},addFilter:function(o,n,r,t){gform.addHook("filter",o,n,r,t)},doAction:function(o){gform.doHook("action",o,arguments)},applyFilters:function(o){return gform.doHook("filter",o,arguments)},removeAction:function(o,n){gform.removeHook("action",o,n)},removeFilter:function(o,n,r){gform.removeHook("filter",o,n,r)},addHook:function(o,n,r,t,i){null==gform.hooks[o][n]&&(gform.hooks[o][n]=[]);var e=gform.hooks[o][n];null==i&&(i=n+"_"+e.length),gform.hooks[o][n].push({tag:i,callable:r,priority:t=null==t?10:t})},doHook:function(n,o,r){var t;if(r=Array.prototype.slice.call(r,1),null!=gform.hooks[n][o]&&((o=gform.hooks[n][o]).sort(function(o,n){return o.priority-n.priority}),o.forEach(function(o){"function"!=typeof(t=o.callable)&&(t=window[t]),"action"==n?t.apply(null,r):r[0]=t.apply(null,r)})),"filter"==n)return r[0]},removeHook:function(o,n,t,i){var r;null!=gform.hooks[o][n]&&(r=(r=gform.hooks[o][n]).filter(function(o,n,r){return!!(null!=i&&i!=o.tag||null!=t&&t!=o.priority)}),gform.hooks[o][n]=r)}});
</script>

	<meta name="viewport" content="width=device-width, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no, shrink-to-fit=no">

	<meta name="google-site-verification" content="google-site-verification=xKwCfacFR3DhCxwDOxGJ2TrnjC2CvqfIFIqR8H90q10" />

	<link rel="preconnect" href="https://fonts.googleapis.com">
	<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
	<link href="https://fonts.googleapis.com/css2?family=Montserrat:wght@400;600;700&display=swap" rel="stylesheet">

	
    <title>Vigilance jaune : des chutes de neige attendues dans le Jura dans la nuit du 8 au 9 décembre &bull; macommune.info</title>

    <meta name="description" content="Météo France place le Jura en vigilance jaune "neige-verglas" ce jeudi 8 décembre à partir de 22 heures.">
    <meta name="title" content="Vigilance jaune : des chutes de neige attendues dans le Jura dans la nuit du 8 au 9 décembre">

    <link rel="canonical" href="https://www.macommune.info/vigilance-jaune-des-chutes-de-neige-attendues-dans-le-jura-dans-la-nuit-du-8-au-9-decembre/">

    <meta property="og:site_name" content="macommune.info" />
    <meta property="og:locale" content="fr_FR" />
    <meta property="og:type" content="article" />
    <meta property="og:title" content="Vigilance jaune : des chutes de neige attendues dans le Jura dans la nuit du 8 au 9 décembre" />
    <meta property="og:description" content="Météo France place le Jura en vigilance jaune "neige-verglas" ce jeudi 8 décembre à partir de 22 heures." />
    <meta property="og:url" content="https://www.macommune.info/vigilance-jaune-des-chutes-de-neige-attendues-dans-le-jura-dans-la-nuit-du-8-au-9-decembre/" />
    <meta property="og:image" content="https://www.macommune.info/wp-content/uploads/2022/04/neige-retroviseur-960x504.jpg" />
    <meta property="og:image:width" content="960"/>    <meta property="og:image:height" content="504"/>        <meta property="og:image:alt" content="Vigilance jaune : des chutes de neige attendues dans le Jura dans la nuit du 8 au 9 décembre" />
    
        
    <meta name="twitter:card" content="summary_large_image"/>
    <meta name="twitter:site" content="@macommune"/>
    <meta name="twitter:title" content="Vigilance jaune : des chutes de neige attendues dans le Jura dans la nuit du 8 au 9 décembre"/>
    <meta name="twitter:description" content="Météo France place le Jura en vigilance jaune "neige-verglas" ce jeudi 8 décembre à partir de 22 heures."/>
    <meta name="twitter:creator" content="@macommune"/>
    <meta name="twitter:image:src" content="https://www.macommune.info/wp-content/uploads/2022/04/neige-retroviseur-450x240.jpg"/>

    	
	<script>var session_geo = '[]';</script>
		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3217879-1"></script>
	<script>
		window.dataLayer = window.dataLayer || [];
		function gtag(){dataLayer.push(arguments);}
		gtag('js', new Date());
				gtag('config', 'UA-3217879-1', {
			'optimize_id': 'GTM-MLT8RR3',
			'page_title' : "Vigilance jaune : des chutes de neige attendues dans le Jura dans la nuit du 8 au 9 décembre",
								});
	</script>
	<!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-M93QPZ9');</script>
	<!-- End Google Tag Manager -->

	<link rel="apple-touch-icon" sizes="57x57" href="https://www.macommune.info/wp-content/themes/macommune/assets/img/favicons/apple-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="https://www.macommune.info/wp-content/themes/macommune/assets/img/favicons/apple-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="https://www.macommune.info/wp-content/themes/macommune/assets/img/favicons/apple-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="https://www.macommune.info/wp-content/themes/macommune/assets/img/favicons/apple-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="https://www.macommune.info/wp-content/themes/macommune/assets/img/favicons/apple-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="https://www.macommune.info/wp-content/themes/macommune/assets/img/favicons/apple-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="https://www.macommune.info/wp-content/themes/macommune/assets/img/favicons/apple-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="https://www.macommune.info/wp-content/themes/macommune/assets/img/favicons/apple-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="https://www.macommune.info/wp-content/themes/macommune/assets/img/favicons/apple-icon-180x180.png">
	<link rel="icon" type="image/png" sizes="192x192"  href="https://www.macommune.info/wp-content/themes/macommune/assets/img/favicons/android-icon-192x192.png">
	<link rel="icon" type="image/png" sizes="128x128"  href="https://www.macommune.info/wp-content/themes/macommune/assets/img/favicons/favicon-128x128.png">
	<link rel="icon" type="image/png" sizes="152x152"  href="https://www.macommune.info/wp-content/themes/macommune/assets/img/favicons/favicon-152x152.png">
	<link rel="icon" type="image/png" sizes="32x32" href="https://www.macommune.info/wp-content/themes/macommune/assets/img/favicons/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="48x48" href="https://www.macommune.info/wp-content/themes/macommune/assets/img/favicons/favicon-48x48.png">
	<link rel="icon" type="image/png" sizes="96x96" href="https://www.macommune.info/wp-content/themes/macommune/assets/img/favicons/favicon-96x96.png">
	<link rel="icon" type="image/png" sizes="16x16" href="https://www.macommune.info/wp-content/themes/macommune/assets/img/favicons/favicon-16x16.png">
	<!--<link rel="manifest" href="https://www.macommune.info/wp-content/themes/macommune/assets/img/manifest.json">-->
	<meta name="msapplication-TileColor" content="#bf2228">
	<meta name="msapplication-TileImage" content="https://www.macommune.info/wp-content/themes/macommune/assets/img/favicons/ms-icon-144x144.png">
	<meta name="theme-color" content="#bf2228">
	<meta name="msapplication-config" content="https://www.macommune.info/wp-content/themes/macommune/assets/img/favicons/browserconfig.xml" />
	<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
	<link rel="icon" href="/favicon.ico" type="image/x-icon">

	
	<meta name='robots' content='max-image-preview:large' />
<link rel='stylesheet' id='classic-theme-styles-css' href='https://www.macommune.info/wp-includes/css/classic-themes.min.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='qc-choice-css' href='https://www.macommune.info/wp-content/plugins/quantcast-choice/public/css/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-iconmoon-css' href='https://www.macommune.info/wp-content/themes/macommune/assets/fonts/icomoon/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='theme-style-css' href='https://www.macommune.info/wp-content/themes/macommune/assets/css/main-1654682131.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css' href='https://www.macommune.info/wp-content/plugins/tablepress/css/default.min.css' type='text/css' media='all' />
<script type='text/javascript' id='qc-choice-js-extra'>
/* <![CDATA[ */
var choice_cmp_config = {"utid":"Ahxv0uMNf9p32","ccpa":"","datalayer":""};
/* ]]> */
</script>
<script type='text/javascript' async="async" src='https://www.macommune.info/wp-content/plugins/quantcast-choice/public/js/script.min.js' id='qc-choice-js'></script>
<script type='text/javascript' src='https://www.macommune.info/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<link rel="amphtml" href="https://www.macommune.info/vigilance-jaune-des-chutes-de-neige-attendues-dans-le-jura-dans-la-nuit-du-8-au-9-decembre/amp/">	
	<script src="https://cdn.by.wonderpush.com/sdk/1.1/wonderpush-loader.min.js" async></script>
	<script>
	window.WonderPush = window.WonderPush || [];
	WonderPush.push(["init", {
	    webKey: "1b441a8d6975101541d85be97a618fa210b47bea5b61e444fc7c37399f58f696",
	}]);
	</script>

	<link rel="stylesheet" type="text/css" media="print" href="https://www.macommune.info/wp-content/themes/macommune/assets/css/print.css" />

		
	
	<script type="text/javascript">

		var valeur=0;

	    var _wsq = _wsq || [];
	    _wsq.push(['_setNom', 'macommune ']);
	    _wsq.push(['_wysistat']);
	    (function(){
	        var ws   = document.createElement('script');
	        ws.type  = 'text/javascript';
	        ws.async = true;
	        ws.src = ('https:' == document.location.protocol ? 'https://www' : 'http://www') + '.wysistat.com/ws.jsa';
	        var s    = document.getElementsByTagName('script')[0]||document.getElementsByTagName('body')[0];
	        s.parentNode.insertBefore(ws, s);
	    })();
   	</script>

   	<!-- Matomo -->
	<script>
	  var _paq = window._paq = window._paq || [];
	  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
	  _paq.push(['trackPageView']);
	  _paq.push(['enableLinkTracking']);
	  (function() {
	    var u="//stats-macommune.ii-servers.net/";
	    _paq.push(['setTrackerUrl', u+'matomo.php']);
	    _paq.push(['setSiteId', '1']);
	    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
	    g.async=true; g.src=u+'matomo.js'; s.parentNode.insertBefore(g,s);
	  })();
	</script>
	<!-- End Matomo Code -->

   
</head>

<body class="post-template-default single single-post postid-580844 single-format-standard desktop">

	
	
	<!-- Google Tag Manager (noscript) -->
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M93QPZ9"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!-- End Google Tag Manager (noscript) -->

	
	<header class="page 0 new-header">
		<div class="top-header">
			<div class="container">
				<div class="menu-reseaux"><a class="navbar-item icon-facebook menu-item menu-item-type-custom menu-item-object-custom is-text-facebook"  target="_blank" href="https://www.facebook.com/macommune.info/"><span></span></a><a class="navbar-item icon-twitter menu-item menu-item-type-custom menu-item-object-custom is-text-twitter"  target="_blank" href="https://twitter.com/maCommune"><span></span></a><a class="navbar-item icon-vimeo menu-item menu-item-type-custom menu-item-object-custom is-text-vimeo"  target="_blank" href="https://vimeo.com/user32847306"><span></span></a><a class="navbar-item icon-instagram menu-item menu-item-type-custom menu-item-object-custom is-text-instagram"  href="https://www.instagram.com/macommune.info/?hl=fr"><span></span></a></div>	            <div class="menu-top-header">
		            <div class="item-date">Jeudi 8 Décembre 2022</div>
	            	<div class="item-alerte">
	            		<a href="https://www.macommune.info/alerte-temoin" class="link-icon" title="Alerte Témoin">
	            			<div class="icone icon-alerte"></div>
	            			<div class="text">Alerte Témoin</div>
	            		</a>
	            	</div>
	            	<div class="item-newsletter">
	            		<a href="https://www.macommune.info/inscription-newsletter-macommune/" class="link-icon" title="Inscription newsletter">
            			<div class="text">Newsletter</div>
	            		</a>
	            	</div>
	            	<div class="item-recherche">
						<form role="search" class="searchform_form">
				        	<div class="box_recherche_petite">
				        		<input type="text" placeholder="Recherche" value="" name="recherche">
				        		<button role="button" type="submit" class="icon-recherche"></button>
							</div>
				    	</form>
	            	</div>
	            	<div class="item-login">
													<a href="https://www.macommune.info/mon-compte" class="link-icon">
            					<div class="icone icon-membre"></div>
            				</a>
											</div>
	            </div>
			</div>
		</div>
		<div class="container container-logo">
			<div class="logo-container">
				<a class="logo-lien" href="https://www.macommune.info" title="maCommune | Actualités et infos - Besançon Franche-Comté">
									<div class="logo icon-logo"></div>
								</a>
				<span class="logo-edition">
					<label for="edition">Édition</label>
										<select name="edition" id="edition" class="change-edition">
					 	<option selected="selected" value="besancon">Besançon FC</option>
					 	<option  value="haut-doubs">Haut-Doubs</option>
					 	<option  value="bourgogne">Dijon</option>
					</select>
				</span>
			</div>

			<a role="button" class="navbar-burger burger" aria-label="menu" aria-expanded="false" data-target="menu-large-principal">
		      <span aria-hidden="true"></span>
		      <span aria-hidden="true"></span>
		      <span aria-hidden="true"></span>
		      <span class="burger-text">ACTU</span>
		    </a>

		</div>
		
		<div class="container menu-large  " id="menu-large-principal">
			

	        <a class="navbar-item logo-macommune yes-fixed menu-item menu-item-type-post_type menu-item-object-page menu-item-home is-text-accueil"  href="https://www.macommune.info/"><span>Accueil</span></a><a class="navbar-item menu-item  menu-item menu-item-type-post_type menu-item-object-page menu-item-home is-text-actualite"  href="https://www.macommune.info/"><span class='icon-actu menu-item menu-item-type-post_type menu-item-object-page menu-item-home'><span>Actualité</span></span></a><a class="navbar-item menu-item  menu-item menu-item-type-post_type menu-item-object-page is-text-agenda"  href="https://www.macommune.info/agenda/"><span class='icon-agenda menu-item menu-item-type-post_type menu-item-object-page'><span>Agenda</span></span></a><a class="navbar-item menu-item  menu-item menu-item-type-post_type menu-item-object-page is-text-etat-civil"  href="https://www.macommune.info/etat-civil/"><span class='icon-etat_civil menu-item menu-item-type-post_type menu-item-object-page'><span>État civil</span></span></a><a class="navbar-item menu-item  menu-item menu-item-type-post_type menu-item-object-page is-text-magazines"  href="https://www.macommune.info/magazines/"><span class='icon-magazine menu-item menu-item-type-post_type menu-item-object-page'><span>Magazines</span></span></a><a class="navbar-item menu-item  menu-item menu-item-type-post_type menu-item-object-page is-text-info-trafic"  href="https://www.macommune.info/info-trafic/"><span class='icon-trafic menu-item menu-item-type-post_type menu-item-object-page'><span>Info trafic</span></span></a><a class="navbar-item menu-item  menu-item menu-item-type-post_type menu-item-object-page is-text-meteo"  href="https://www.macommune.info/meteo/"><span class='icon-meteo menu-item menu-item-type-post_type menu-item-object-page'><span>Météo</span></span></a><a class="navbar-item menu-item  menu-item menu-item-type-custom menu-item-object-custom is-text-votre-commune"  href="https://www.macommune.info/actualite/bourgogne-franche-comte/"><span class='icon-commune menu-item menu-item-type-custom menu-item-object-custom'><span>Votre commune</span></span></a><a class="navbar-item menu-item  menu-item menu-item-type-custom menu-item-object-custom is-text-annonces-legales"  target="_blank" href="https://annonces-legales.macommune.info/"><span class='icon-al menu-item menu-item-type-custom menu-item-object-custom'><span>Annonces Légales</span></span></a>
		    
	    </div>

		
		
	    	<div class="sub-menu">
	        	<div class="container">
	        		<div class="columns is-gapless">
		        		<div class="column sub-menu-c">
		        			<div class="sub-menu-slider">
				            <a class="navbar-item menu-item menu-item-type-taxonomy menu-item-object-post_theme"  href="https://www.macommune.info/actualite/politique/" style='color:#dd6c4d'><span>Politique</span></a></li>
<a class="navbar-item menu-item menu-item-type-taxonomy menu-item-object-post_theme"  href="https://www.macommune.info/actualite/economie/" style='color:#6cb1d5'><span>Economie</span></a></li>
<a class="navbar-item menu-item menu-item-type-taxonomy menu-item-object-post_theme"  href="https://www.macommune.info/actualite/societe/" style='color:#cb75c0'><span>Société</span></a></li>
<a class="navbar-item menu-item menu-item-type-taxonomy menu-item-object-post_theme"  href="https://www.macommune.info/actualite/culture/" style='color:#e7b122'><span>Culture</span></a></li>
<a class="navbar-item menu-item menu-item-type-taxonomy menu-item-object-post_theme"  href="https://www.macommune.info/actualite/vie-locale/" style='color:#607d8b'><span>Vie locale</span></a></li>
<a class="navbar-item menu-item menu-item-type-taxonomy menu-item-object-post_theme"  href="https://www.macommune.info/actualite/sport/" style='color:'><span>Sport</span></a></li>
<a class="navbar-item menu-item menu-item-type-taxonomy menu-item-object-post_theme"  href="https://www.macommune.info/actualite/social/" style='color:#ef8d8d'><span>Social</span></a></li>
<a class="navbar-item menu-item menu-item-type-taxonomy menu-item-object-post_theme"  href="https://www.macommune.info/actualite/faits-divers/" style='color:#de7183'><span>Faits Divers</span></a></li>
<a class="navbar-item menu-item menu-item-type-taxonomy menu-item-object-post_theme"  href="https://www.macommune.info/actualite/justice/" style='color:#8561da'><span>Justice</span></a></li>
<a class="navbar-item menu-item menu-item-type-taxonomy menu-item-object-post_theme"  href="https://www.macommune.info/actualite/education/" style='color:#936bb8'><span>Education</span></a></li>
<a class="navbar-item menu-item menu-item-type-taxonomy menu-item-object-post_theme"  href="https://www.macommune.info/actualite/jeunesse/" style='color:#e1822f'><span>Jeunesse</span></a></li>
<a class="navbar-item menu-item menu-item-type-taxonomy menu-item-object-post_theme"  href="https://www.macommune.info/actualite/sante/" style='color:#97af26'><span>Santé</span></a></li>
<a class="navbar-item menu-item menu-item-type-taxonomy menu-item-object-post_theme current-post-ancestor current-menu-parent current-post-parent"  href="https://www.macommune.info/actualite/nature/" style='color:#61bc5b'><span>Nature</span></a></li>
<a class="navbar-item menu-item menu-item-type-taxonomy menu-item-object-post_theme"  href="https://www.macommune.info/actualite/transports/" style='color:#764c22'><span>Transports</span></a></li>
<a class="navbar-item menu-item menu-item-type-taxonomy menu-item-object-post_theme"  href="https://www.macommune.info/actualite/loisirs/" style='color:#dd6c4d'><span>Loisirs</span></a></li>
<a class="navbar-item menu-item menu-item-type-taxonomy menu-item-object-post_theme"  href="https://www.macommune.info/actualite/religion/" style='color:#70c1c0'><span>Religion</span></a></li>
					        </div>
				        </div>
				        <div class="column is-narrow sub-menu-arrow-prev icon-arrow-prev"></div>
				        <div class="column is-narrow sub-menu-arrow-next icon-arrow-next"></div>
				    </div>
	        	</div>
	    	</div>
	    	
			</header>

	
	<div class="main">



<div class="container width-sidebar desktop">
	<div class="is-not-sidebar">
		
				
		
                <div class="pub pub-960x90 mb-20">
                    <ins data-revive-zoneid="71" data-revive-id="eba5f363e5ead5eb760496f664ec2ada"></ins>
                </div>

            <article class="single-article" itemscope itemtype="https://schema.org/BlogPosting">


    
    <div class="content">

	        <div class="label_text">
                            <div class="etiquete localisation">
                                            <a href="https://www.macommune.info/actualite/jura/" title="JURA (39)">JURA (39)</a>
                                    </div>
            
                            <div class="etiquete themes">
                                            <a href="https://www.macommune.info/actualite/nature/" title="Nature" style="color:#61bc5b">Nature</a>
                                    </div>
            
                    </div>
    
		<h1 class="entry-title" itemprop="headline">Vigilance jaune : des chutes de neige attendues dans le Jura dans la nuit du 8 au 9 décembre</h1>

		
		<div class="columns is-vcentered">
			<div class="column">
				<p class="date">Publié le 08/12/2022 - 12:04<br>Mis à jour le 08/12/2022 - 11:44</p>
			</div>
			<div class="column column-partage has-text-right">
			    <div class="partage ">
																						<button class="button icon-share-facebook" data-sharer="facebook" data-hashtag="macommune" data-url="https://www.macommune.info/vigilance-jaune-des-chutes-de-neige-attendues-dans-le-jura-dans-la-nuit-du-8-au-9-decembre/"><span>Partagez sur Facebook</span></button>
						<button class="button icon-share-twitter" data-sharer="twitter" data-title="Vigilance jaune : des chutes de neige attendues dans le Jura dans la nuit du 8 au 9 décembre" data-hashtags="#macommune" data-url="https://www.macommune.info/vigilance-jaune-des-chutes-de-neige-attendues-dans-le-jura-dans-la-nuit-du-8-au-9-decembre/"><span>Partagez sur Twitter</span></button>
						<button class="button icon-share-linkedin" data-sharer="linkedin" data-url="https://www.macommune.info/vigilance-jaune-des-chutes-de-neige-attendues-dans-le-jura-dans-la-nuit-du-8-au-9-decembre/"><span>Partagez sur Linkedin</span></button>
						<button class="button icon-share-email" data-sharer="email" data-title="Vigilance jaune : des chutes de neige attendues dans le Jura dans la nuit du 8 au 9 décembre" data-url="https://www.macommune.info/vigilance-jaune-des-chutes-de-neige-attendues-dans-le-jura-dans-la-nuit-du-8-au-9-decembre/" data-subject="Vigilance jaune : des chutes de neige attendues dans le Jura dans la nuit du 8 au 9 décembre" data-to="some@email.com"><span>Partagez par Email</span></button>
						<button class="button icon-share-print" onclick="window.print();return false;"><span>Imprimer</span></button>
								    </div>
			</div>
		</div>

        
        
        <div class="chapeau">
            <p>Météo France place le Jura en vigilance jaune "neige-verglas" ce jeudi 8 décembre à partir de 22 heures.</p>
        </div>

    
			<div class="visuel_single">
				<img src="https://www.macommune.info/wp-content/uploads/2022/04/neige-retroviseur-1200x766.jpg" width="1200" height="1200" alt=" &copy; D Poirier"  class="visuel_single">
									<div class="legende"> <span class='copyright'>&copy; D Poirier</span></div>
							</div>
		
		<div class="entry-content">
						<p>Ce jeudi soir, une perturbation abordera le Jura par le sud puis remontera sur l’ensemble du Jura au cours de la nuit. Avec des températures négatives au niveau du sol, en plaine, les précipitations pourront localement se faire sous forme de neige fondue.</p>
<p>Les reliefs du Jura au-dessus d’une altitude de 700 mètres connaîtront des précipitations sous forme de neige, avec quelques centimètres attendus. L’épisode devrait cesser vendredi en début d’après-midi.</p>
<p>La préfecture du Jura appelle à la vigilance et à équiper les véhicules notamment dans les zones concernées par l’obligation d’équipements hivernaux : <a href="https://www.jura.gouv.fr/Actions-de-l-Etat/Permis-de-conduire-et-securite-routiere/Deplacements-sur-les-routes-du-Jura/Reglementation-diverse/Decret-pneus-neige/Obligation-d-equipements-hivernaux" target="_blank" rel="noopener">www.jura.gouv.fr</a></p>
<ul>
<li><em>Plus d’informations concernant la vigilance sur : <a href="https://vigilance.meteofrance.fr/fr/jura" target="_blank" rel="noopener">vigilance.meteofrance.fr</a> </em></li>
</ul>
		</div>

		
	    
	</div>

	<div class="article_footer">

		<div class="columns is-vcentered">
			<div class="column">
		        		            <p class="motcles">
		                		                    <a href="https://www.macommune.info/tags/neige/">neige</a>
		                		                    <a href="https://www.macommune.info/tags/vigilance-jaune/">vigilance jaune</a>
		                		                		            </p>
		        		    </div>
		</div>

		<div class="columns is-vcentered">
			<div class="column">
		        <div class="auteur">
		            <span class="date_auteur">Publié le 8 décembre  à 12h04 par <strong>Alexane</strong></span>		        </div>
			</div>
			<div class="column column-partage has-text-right">
			    <div class="partage ">
																						<button class="button icon-share-facebook" data-sharer="facebook" data-hashtag="macommune" data-url="https://www.macommune.info/vigilance-jaune-des-chutes-de-neige-attendues-dans-le-jura-dans-la-nuit-du-8-au-9-decembre/"><span>Partagez sur Facebook</span></button>
						<button class="button icon-share-twitter" data-sharer="twitter" data-title="Vigilance jaune : des chutes de neige attendues dans le Jura dans la nuit du 8 au 9 décembre" data-hashtags="#macommune" data-url="https://www.macommune.info/vigilance-jaune-des-chutes-de-neige-attendues-dans-le-jura-dans-la-nuit-du-8-au-9-decembre/"><span>Partagez sur Twitter</span></button>
						<button class="button icon-share-linkedin" data-sharer="linkedin" data-url="https://www.macommune.info/vigilance-jaune-des-chutes-de-neige-attendues-dans-le-jura-dans-la-nuit-du-8-au-9-decembre/"><span>Partagez sur Linkedin</span></button>
						<button class="button icon-share-email" data-sharer="email" data-title="Vigilance jaune : des chutes de neige attendues dans le Jura dans la nuit du 8 au 9 décembre" data-url="https://www.macommune.info/vigilance-jaune-des-chutes-de-neige-attendues-dans-le-jura-dans-la-nuit-du-8-au-9-decembre/" data-subject="Vigilance jaune : des chutes de neige attendues dans le Jura dans la nuit du 8 au 9 décembre" data-to="some@email.com"><span>Partagez par Email</span></button>
						<button class="button icon-share-print" onclick="window.print();return false;"><span>Imprimer</span></button>
								    </div>
			</div>
		</div>


        
    </div>

</article>
	

                <div class="pub pub-960x90 mb-20">
                    <ins data-revive-zoneid="72" data-revive-id="eba5f363e5ead5eb760496f664ec2ada"></ins>
                </div>

            
				<div class="box_comments">
								    		<div class="box_comment_no">Soyez le premier à commenter...</div>
				    	<div class="comments_form">
				    		<div class="comments">
	

	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/vigilance-jaune-des-chutes-de-neige-attendues-dans-le-jura-dans-la-nuit-du-8-au-9-decembre/#respond" style="display:none;">Annuler la réponse</a></small></h3><p class="must-log-in">Vous devez <a href="https://www.macommune.info/wp-login.php?redirect_to=https%3A%2F%2Fwww.macommune.info%2Fvigilance-jaune-des-chutes-de-neige-attendues-dans-le-jura-dans-la-nuit-du-8-au-9-decembre%2F">vous connecter</a> pour publier un commentaire.</p>	</div><!-- #respond -->
	
</div>
				   		</div>
									</div>
				
					
		
		<div class="box_others">
						
		<h2 class="titre_page_tags other" style="color:#61bc5b">Nature</h2>


    	<div class="liste_articles_desktop">

		    
<article id="post-580844" class="box_article format_100 ">
    <div class="columns  is-gapless">
        
            <div class="column is-4 column-visuel">

                <div class="visuel" style="background-image:url(https://www.macommune.info/wp-content/uploads/2022/04/neige-retroviseur-1200x766.jpg)">
                    <a href="https://www.macommune.info/vigilance-jaune-des-chutes-de-neige-attendues-dans-le-jura-dans-la-nuit-du-8-au-9-decembre/" title="Vigilance jaune : des chutes de neige attendues dans le Jura dans la nuit du 8 au 9 décembre">
                                                <img src="https://www.macommune.info/wp-content/themes/macommune/assets/img/photo-single.png">
                    </a>
                </div>

            </div>
                <div class="column">
            <div class="texte columns is-gapless">
                <div class="texte_body">
                                            <div class="label_text">
                                                            <div class="etiquete localisation">
                                                                            <a href="https://www.macommune.info/actualite/jura/" title="JURA (39)">JURA (39)</a>
                                                                    </div>
                            
                                                            <div class="etiquete themes">
                                                                            <a href="https://www.macommune.info/actualite/nature/" title="Nature" style="color:#61bc5b">Nature</a>
                                                                    </div>
                            
                                                    </div>
                                        
                    <a href="https://www.macommune.info/vigilance-jaune-des-chutes-de-neige-attendues-dans-le-jura-dans-la-nuit-du-8-au-9-decembre/" title="Vigilance jaune : des chutes de neige attendues dans le Jura dans la nuit du 8 au 9 décembre" class="titre_article">
                        <h3 class="">Vigilance jaune : des chutes de neige attendues dans le Jura dans la nuit du 8 au 9 décembre</h3>
                    </a>
                    
        
        <div class="chapeau">
            <p>Météo France place le Jura en vigilance jaune "neige-verglas" ce jeudi 8 décembre à partir de 22 heures.</p>
        </div>

    
                </div>

                                    <div class="texte_footer">
                                                    <div class="motcles">
                                                                                                    <a href="https://www.macommune.info/tags/neige/">neige</a>
                                                                    <a href="https://www.macommune.info/tags/vigilance-jaune/">vigilance jaune</a>
                                                            </div>
                        
                        <div class="auteur">

                                                                                    <span class="date_auteur">Publié le 8 décembre  à 12h04 par <strong>Alexane</strong></span>                            
                        </div>
                    </div>
                
            </div>
        </div>
    </div>
</article>

<article id="post-580737" class="box_article normal ">
    <div class="columns is-mobile is-gapless">
        
            <div class="column is-4 column-visuel">

                <div class="visuel" style="background-image:url(https://www.macommune.info/wp-content/uploads/2022/12/img-1375-400x270.jpg)">
                    <a href="https://www.macommune.info/ornas-les-passants-peuvent-a-nouveau-traverser-la-loue/" title="Ornans : les passants peuvent à nouveau traverser la Loue">
                                                <img src="https://www.macommune.info/wp-content/themes/macommune/assets/img/photo-large.png">
                    </a>
                </div>

            </div>
                <div class="column">
            <div class="texte columns is-gapless">
                <div class="texte_body">
                                            <div class="label_text">
                                                            <div class="etiquete localisation">
                                                                            <a href="https://www.macommune.info/actualite/ornans-2/" title="ornans">ornans</a>
                                                                    </div>
                            
                                                            <div class="etiquete themes">
                                                                            <a href="https://www.macommune.info/actualite/nature/" title="Nature" style="color:#61bc5b">Nature</a>
                                                                            <a href="https://www.macommune.info/actualite/vie-locale/" title="Vie locale" style="color:#607d8b">Vie locale</a>
                                                                    </div>
                            
                                                    </div>
                                        
                    <a href="https://www.macommune.info/ornas-les-passants-peuvent-a-nouveau-traverser-la-loue/" title="Ornans : les passants peuvent à nouveau traverser la Loue" class="titre_article">
                        <h3 class="">Ornans : les passants peuvent à nouveau traverser la Loue</h3>
                    </a>
                    
        
        <div class="chapeau">
            <p>La passerelle sur la Loue a rouvert au public depuis mercredi 7 décembre. L’inauguration de cet ouvrage emblématique aura lieu le samedi prochain.</p>
        </div>

    
                </div>

                                    <div class="texte_footer">
                                                    <div class="motcles">
                                                                                                    <a href="https://www.macommune.info/tags/ornans/">ornans</a>
                                                                    <a href="https://www.macommune.info/tags/passerelle/">passerelle</a>
                                                            </div>
                        
                        <div class="auteur">

                                                                                    <span class="date_auteur">Publié le 7 décembre  à 17h26 par <strong>Elodie Retrouvey</strong></span>                            
                        </div>
                    </div>
                
            </div>
        </div>
    </div>
</article>

<article id="post-580723" class="box_article normal ">
    <div class="columns is-mobile is-gapless">
        
            <div class="column is-4 column-visuel">

                <div class="visuel" style="background-image:url(https://www.macommune.info/wp-content/uploads/2021/10/bois-foretimg-6248-400x270.jpeg)">
                    <a href="https://www.macommune.info/le-prefet-du-doubs-valorise-lutilisation-du-bois-local/" title="Le préfet du Doubs valorise l’utilisation du bois scolyté local">
                                                <img src="https://www.macommune.info/wp-content/themes/macommune/assets/img/photo-large.png">
                    </a>
                </div>

            </div>
                <div class="column">
            <div class="texte columns is-gapless">
                <div class="texte_body">
                                            <div class="label_text">
                                                            <div class="etiquete localisation">
                                                                            <a href="https://www.macommune.info/actualite/doubs/" title="Doubs">Doubs</a>
                                                                    </div>
                            
                                                            <div class="etiquete themes">
                                                                            <a href="https://www.macommune.info/actualite/economie/" title="Economie" style="color:#6cb1d5">Economie</a>
                                                                            <a href="https://www.macommune.info/actualite/nature/" title="Nature" style="color:#61bc5b">Nature</a>
                                                                    </div>
                            
                                                    </div>
                                        
                    <a href="https://www.macommune.info/le-prefet-du-doubs-valorise-lutilisation-du-bois-local/" title="Le préfet du Doubs valorise l’utilisation du bois scolyté local" class="titre_article">
                        <h3 class="">Le préfet du Doubs valorise l’utilisation du bois scolyté local</h3>
                    </a>
                    
        
        <div class="chapeau">
            <p>Pour contrer les problèmes engendrés par la crise de scolytes, le préfet du Doubs, Jean-François Colombet a tenu à valoriser l'utilisation de bois scolyté dans la réalisation de projets structurant pour le territoire et à accordé un bonus financier pour l'utilisation du bois local.&nbsp;</p>
        </div>

    
                </div>

                                    <div class="texte_footer">
                                                    <div class="motcles">
                                                                                                    <a href="https://www.macommune.info/tags/bois/">bois</a>
                                                                    <a href="https://www.macommune.info/tags/doubs/">doubs</a>
                                                            </div>
                        
                        <div class="auteur">

                                                                                    <span class="date_auteur">Publié le 7 décembre  à 15h46 par <strong>Elodie Retrouvey</strong></span>                            
                        </div>
                    </div>
                
            </div>
        </div>
    </div>
</article>

<article id="post-580673" class="box_article normal ">
    <div class="columns is-mobile is-gapless">
        
            <div class="column is-4 column-visuel">

                <div class="visuel" style="background-image:url(https://www.macommune.info/wp-content/uploads/2022/12/capture-decran-2022-12-07-a-10.29.49-400x270.jpg)">
                    <a href="https://www.macommune.info/citadelle-de-besancon-depart-dun-propitheque-couronne/" title="Citadelle de Besançon : départ d’un Propithèque couronné">
                                                <img src="https://www.macommune.info/wp-content/themes/macommune/assets/img/photo-large.png">
                    </a>
                </div>

            </div>
                <div class="column">
            <div class="texte columns is-gapless">
                <div class="texte_body">
                                            <div class="label_text">
                                                            <div class="etiquete localisation">
                                                                            <a href="https://www.macommune.info/actualite/besancon/" title="Besançon">Besançon</a>
                                                                    </div>
                            
                                                            <div class="etiquete themes">
                                                                            <a href="https://www.macommune.info/actualite/nature/" title="Nature" style="color:#61bc5b">Nature</a>
                                                                            <a href="https://www.macommune.info/actualite/vie-locale/" title="Vie locale" style="color:#607d8b">Vie locale</a>
                                                                    </div>
                            
                                                    </div>
                                        
                    <a href="https://www.macommune.info/citadelle-de-besancon-depart-dun-propitheque-couronne/" title="Citadelle de Besançon : départ d’un Propithèque couronné" class="titre_article">
                        <h3 class="">Citadelle de Besançon : départ d’un Propithèque couronné</h3>
                    </a>
                    
        
        <div class="chapeau">
            <p>Dans le cadre du Programme européen de sauvegarde des propithèques couronnés et sur recommandation du primatologue coordinateur de cette espèce, notre femelle Propithèque couronné, Tahiry, née en décembre 2019 au Muséum, est partie au zoo d’Apenheul (Pays-Bas) ce samedi 3 décembre pour former un nouveau couple avec un mâle de la même espèce.</p>
        </div>

    
                </div>

                                    <div class="texte_footer">
                                                    <div class="motcles">
                                                                                                    <a href="https://www.macommune.info/tags/citadelle/">citadelle</a>
                                                            </div>
                        
                        <div class="auteur">

                                                                                    <span class="date_auteur">Publié le 7 décembre  à 12h31 par <strong>Charles Perrin</strong></span>                            
                        </div>
                    </div>
                
            </div>
        </div>
    </div>
</article>

<article id="post-580499" class="box_article normal ">
    <div class="columns is-mobile is-gapless">
        
            <div class="column is-4 column-visuel">

                <div class="visuel" style="background-image:url(https://www.macommune.info/wp-content/uploads/2019/03/capture-decran-2019-03-20-a-15-47-06-400x270.png)">
                    <a href="https://www.macommune.info/besancon-un-programme-forestier-qui-sadapte-au-changement-climatique/" title="Besançon : un programme forestier qui s&rsquo;adapte au changement climatique">
                                                <img src="https://www.macommune.info/wp-content/themes/macommune/assets/img/photo-large.png">
                    </a>
                </div>

            </div>
                <div class="column">
            <div class="texte columns is-gapless">
                <div class="texte_body">
                                            <div class="label_text">
                                                            <div class="etiquete localisation">
                                                                            <a href="https://www.macommune.info/actualite/besancon/" title="Besançon">Besançon</a>
                                                                    </div>
                            
                                                            <div class="etiquete themes">
                                                                            <a href="https://www.macommune.info/actualite/nature/" title="Nature" style="color:#61bc5b">Nature</a>
                                                                            <a href="https://www.macommune.info/actualite/politique/" title="Politique" style="color:#dd6c4d">Politique</a>
                                                                    </div>
                            
                                                    </div>
                                        
                    <a href="https://www.macommune.info/besancon-un-programme-forestier-qui-sadapte-au-changement-climatique/" title="Besançon : un programme forestier qui s&rsquo;adapte au changement climatique" class="titre_article">
                        <h3 class="">Besançon : un programme forestier qui s&rsquo;adapte au changement climatique</h3>
                    </a>
                    
        
        <div class="chapeau">
            <p>Parmi les sujets abordés lors du prochain conseil municipal qui aura lieu le jeudi 8 décembre à 17h, le programme des travaux de gestion forestière sera soumis au vote du conseil.</p>
        </div>

    
                </div>

                                    <div class="texte_footer">
                                                    <div class="motcles">
                                                                                                    <a href="https://www.macommune.info/tags/foret/">forêt</a>
                                                                    <a href="https://www.macommune.info/tags/foret-de-chailluz/">forêt de chailluz</a>
                                                            </div>
                        
                        <div class="auteur">

                                                                                    <span class="date_auteur">Publié le 6 décembre  à 14h48 par <strong>Elodie Retrouvey</strong></span>                            
                        </div>
                    </div>
                
            </div>
        </div>
    </div>
</article>

<article id="post-580376" class="box_article normal ">
    <div class="columns is-mobile is-gapless">
        
            <div class="column is-4 column-visuel">

                <div class="visuel" style="background-image:url(https://www.macommune.info/wp-content/uploads/2022/12/pexels-reijo-telaranta-5202307-400x270.jpg)">
                    <a href="https://www.macommune.info/elevage-epingle-en-saone-et-loire-non-conformites-corrigees-selon-la-prefecture/" title="Élevage épinglé en Saône-et-Loire : non-conformités corrigées, selon la préfecture">
                                                <img src="https://www.macommune.info/wp-content/themes/macommune/assets/img/photo-large.png">
                    </a>
                </div>

            </div>
                <div class="column">
            <div class="texte columns is-gapless">
                <div class="texte_body">
                                            <div class="label_text">
                                                            <div class="etiquete localisation">
                                                                            <a href="https://www.macommune.info/actualite/bourgogne/" title="Bourgogne">Bourgogne</a>
                                                                    </div>
                            
                                                            <div class="etiquete themes">
                                                                            <a href="https://www.macommune.info/actualite/nature/" title="Nature" style="color:#61bc5b">Nature</a>
                                                                            <a href="https://www.macommune.info/actualite/societe/" title="Société" style="color:#cb75c0">Société</a>
                                                                    </div>
                            
                                                    </div>
                                        
                    <a href="https://www.macommune.info/elevage-epingle-en-saone-et-loire-non-conformites-corrigees-selon-la-prefecture/" title="Élevage épinglé en Saône-et-Loire : non-conformités corrigées, selon la préfecture" class="titre_article">
                        <h3 class="">Élevage épinglé en Saône-et-Loire : non-conformités corrigées, selon la préfecture</h3>
                    </a>
                    
        
        <div class="chapeau">
            <p>Des "non-conformités" ont été corrigées dans l'élevage de chèvres de Saône-et-Loire accusé de "mauvais traitements" fin octobre par l'association de défense des animaux L214, a-t-on appris lundi auprès de la préfecture.</p>
        </div>

    
                </div>

                                    <div class="texte_footer">
                                                    <div class="motcles">
                                                                                                    <a href="https://www.macommune.info/tags/association-l214/">association L214</a>
                                                                    <a href="https://www.macommune.info/tags/elevage/">élevage</a>
                                                            </div>
                        
                        <div class="auteur">

                                                                                    <span class="date_auteur">Publié le 5 décembre  à 12h06 par <strong>Elodie Retrouvey</strong></span>                            
                        </div>
                    </div>
                
            </div>
        </div>
    </div>
</article>

<article id="post-580270" class="box_article normal ">
    <div class="columns is-mobile is-gapless">
        
            <div class="column is-4 column-visuel">

                <div class="visuel" style="background-image:url(https://www.macommune.info/wp-content/uploads/2021/11/feuille-automne-pluie-400x270.jpg)">
                    <a href="https://www.macommune.info/meteo-cest-le-retour-du-froid-ce-week-end-en-franche-comte/" title="Météo : c&rsquo;est le retour du froid ce week-end en Franche-Comté">
                                                <img src="https://www.macommune.info/wp-content/themes/macommune/assets/img/photo-large.png">
                    </a>
                </div>

            </div>
                <div class="column">
            <div class="texte columns is-gapless">
                <div class="texte_body">
                                            <div class="label_text">
                                                            <div class="etiquete localisation">
                                                                            <a href="https://www.macommune.info/actualite/franche-comte/" title="Franche-Comté">Franche-Comté</a>
                                                                    </div>
                            
                                                            <div class="etiquete themes">
                                                                            <a href="https://www.macommune.info/actualite/nature/" title="Nature" style="color:#61bc5b">Nature</a>
                                                                    </div>
                            
                                                    </div>
                                        
                    <a href="https://www.macommune.info/meteo-cest-le-retour-du-froid-ce-week-end-en-franche-comte/" title="Météo : c&rsquo;est le retour du froid ce week-end en Franche-Comté" class="titre_article">
                        <h3 class="">Météo : c&rsquo;est le retour du froid ce week-end en Franche-Comté</h3>
                    </a>
                    
        
        <div class="chapeau">
            <p>La Franche-Comté devrait profiter d'un week-end mitigé avec un samedi agréable mais un dimanche pluvieux le tout sous des temératures froides pour ce week-end du 3 et 4 décembre.&nbsp;</p>
        </div>

    
                </div>

                                    <div class="texte_footer">
                                                    <div class="motcles">
                                                                                                    <a href="https://www.macommune.info/tags/meteo/">météo</a>
                                                            </div>
                        
                        <div class="auteur">

                                                                                    <span class="date_auteur">Publié le 3 décembre  à 08h23 par <strong>Elodie Retrouvey</strong></span>                            
                        </div>
                    </div>
                
            </div>
        </div>
    </div>
</article>

<article id="post-579907" class="box_article format_100 ">
    <div class="columns  is-gapless">
        
            <div class="column is-4 column-visuel">

                <div class="visuel" style="background-image:url(https://www.macommune.info/wp-content/uploads/2022/11/smci-art-urbain.jpg)">
                    <a href="https://www.macommune.info/art-urbain-dans-les-territoires-recompense-le-projet-experimental-de-revalorisation-dun-site-horloger-a-besancon/" title="L&rsquo;Art Urbain dans les territoires récompense le projet expérimental de revalorisation d&rsquo;un site horloger à Besançon">
                                                <img src="https://www.macommune.info/wp-content/themes/macommune/assets/img/photo-single.png">
                    </a>
                </div>

            </div>
                <div class="column">
            <div class="texte columns is-gapless">
                <div class="texte_body">
                                            <div class="label_text">
                                                            <div class="etiquete localisation">
                                                                            <a href="https://www.macommune.info/actualite/besancon/" title="Besançon">Besançon</a>
                                                                    </div>
                            
                                                            <div class="etiquete themes">
                                                                            <a href="https://www.macommune.info/actualite/nature/" title="Nature" style="color:#61bc5b">Nature</a>
                                                                            <a href="https://www.macommune.info/actualite/societe/" title="Société" style="color:#cb75c0">Société</a>
                                                                    </div>
                            
                                                    </div>
                                        
                    <a href="https://www.macommune.info/art-urbain-dans-les-territoires-recompense-le-projet-experimental-de-revalorisation-dun-site-horloger-a-besancon/" title="L&rsquo;Art Urbain dans les territoires récompense le projet expérimental de revalorisation d&rsquo;un site horloger à Besançon" class="titre_article">
                        <h3 class="">L&rsquo;Art Urbain dans les territoires récompense le projet expérimental de revalorisation d&rsquo;un site horloger à Besançon</h3>
                    </a>
                    
        
        <div class="chapeau">
            <p>Comme chaque année depuis 1997, L'Art urbain dans les territoires organise le prix national arturbain.fr pour faire connaître des actions exemplaires conduites par des équipes pluridisciplinaires. Ce mardi 29 novembre, à l’auditorium de la Tour Séquoia dans le quartier de la Défense à Paris, le groupe SMCI à Besançon a reçu le prix dans la catégorie "Respect de l’environnement" pour son projet expérimental inédit sur l'ancien site horloger Kelton dont l’objectif est de revaloriser cet ensemble industriel à des fins environnementales.</p>
        </div>

    
                </div>

                                    <div class="texte_footer">
                                                    <div class="motcles">
                                                                                                    <a href="https://www.macommune.info/tags/environnement/">environnement</a>
                                                                    <a href="https://www.macommune.info/tags/recompense/">récompense</a>
                                                                    <a href="https://www.macommune.info/tags/smci/">smci</a>
                                                            </div>
                        
                        <div class="auteur">

                                                                                    <span class="date_auteur">Publié le 4 décembre  à 11h22 par <strong>Alexane</strong></span>                            
                        </div>
                    </div>
                
            </div>
        </div>
    </div>
</article>

<article id="post-579377" class="box_article format_100 ">
    <div class="columns  is-gapless">
        
            <div class="column is-4 column-visuel">

                <div class="visuel" style="background-image:url(https://www.macommune.info/wp-content/uploads/2019/01/brouillard-1-1200x766.jpg)">
                    <a href="https://www.macommune.info/meteo-du-week-end-la-franche-comte-divisee-entre-brume-et-soleil/" title="Météo du week-end : la Franche-Comté divisée entre brume et soleil">
                                                <img src="https://www.macommune.info/wp-content/themes/macommune/assets/img/photo-single.png">
                    </a>
                </div>

            </div>
                <div class="column">
            <div class="texte columns is-gapless">
                <div class="texte_body">
                                            <div class="label_text">
                                                            <div class="etiquete localisation">
                                                                            <a href="https://www.macommune.info/actualite/franche-comte/" title="Franche-Comté">Franche-Comté</a>
                                                                    </div>
                            
                                                            <div class="etiquete themes">
                                                                            <a href="https://www.macommune.info/actualite/nature/" title="Nature" style="color:#61bc5b">Nature</a>
                                                                    </div>
                            
                                                    </div>
                                        
                    <a href="https://www.macommune.info/meteo-du-week-end-la-franche-comte-divisee-entre-brume-et-soleil/" title="Météo du week-end : la Franche-Comté divisée entre brume et soleil" class="titre_article">
                        <h3 class="">Météo du week-end : la Franche-Comté divisée entre brume et soleil</h3>
                    </a>
                    
        
        <div class="chapeau">
            <p>Samedi 26 et dimanche 27 novembre, le ciel franc-comtois s’annonce soit voilé, soit ensoleillé. Bonne nouvelle toutefois, la pluie ne devrait pas s’inviter de tout le week-end.</p>
        </div>

    
                </div>

                                    <div class="texte_footer">
                                                    <div class="motcles">
                                                                                                    <a href="https://www.macommune.info/tags/meteo/">météo</a>
                                                            </div>
                        
                        <div class="auteur">

                                                                                    <span class="date_auteur">Publié le 26 novembre  à 08h59 par <strong>Charles Perrin</strong></span>                            
                        </div>
                    </div>
                
            </div>
        </div>
    </div>
</article>

<article id="post-579384" class="box_article normal ">
    <div class="columns is-mobile is-gapless">
        
            <div class="column is-4 column-visuel">

                <div class="visuel" style="background-image:url(https://www.macommune.info/wp-content/uploads/2019/01/photo-composteurs-plancon-retouchee-400x270.jpg)">
                    <a href="https://www.macommune.info/le-sybert-incite-a-developper-davantage-le-compostage-en-bas-dimmeuble/" title="Le Sybert incite à développer davantage le compostage en bas d&rsquo;immeuble">
                                                <img src="https://www.macommune.info/wp-content/themes/macommune/assets/img/photo-large.png">
                    </a>
                </div>

            </div>
                <div class="column">
            <div class="texte columns is-gapless">
                <div class="texte_body">
                                            <div class="label_text">
                                                            <div class="etiquete localisation">
                                                                            <a href="https://www.macommune.info/actualite/ca-du-grand-besancon/" title="Grand Besançon Métropole">Grand Besançon Métropole</a>
                                                                    </div>
                            
                                                            <div class="etiquete themes">
                                                                            <a href="https://www.macommune.info/actualite/nature/" title="Nature" style="color:#61bc5b">Nature</a>
                                                                            <a href="https://www.macommune.info/actualite/societe/" title="Société" style="color:#cb75c0">Société</a>
                                                                    </div>
                            
                                                    </div>
                                        
                    <a href="https://www.macommune.info/le-sybert-incite-a-developper-davantage-le-compostage-en-bas-dimmeuble/" title="Le Sybert incite à développer davantage le compostage en bas d&rsquo;immeuble" class="titre_article">
                        <h3 class="">Le Sybert incite à développer davantage le compostage en bas d&rsquo;immeuble</h3>
                    </a>
                    
        
        <div class="chapeau">
            <p>Dans le cadre de la loi AGEC et d'ici le 1er janvier 2024, tous les ménages français devront disposer d'une solution leur permettant de trier leurs déchets biodégradables. Pour répondre à cette disposition, le Sybert continue de déployer les différents modes de compostage sur son territoire.</p>
        </div>

    
                </div>

                                    <div class="texte_footer">
                                                    <div class="motcles">
                                                                                                    <a href="https://www.macommune.info/tags/compostage/">compostage</a>
                                                                    <a href="https://www.macommune.info/tags/sybert/">sybert</a>
                                                            </div>
                        
                        <div class="auteur">

                                                                                    <span class="date_auteur">Publié le 25 novembre  à 12h13 par <strong>Elodie Retrouvey</strong></span>                            
                        </div>
                    </div>
                
            </div>
        </div>
    </div>
</article>

<article id="post-579123" class="box_article normal ">
    <div class="columns is-mobile is-gapless">
        
            <div class="column is-4 column-visuel">

                <div class="visuel" style="background-image:url(https://www.macommune.info/wp-content/uploads/2021/01/2021-01-12-neigehaut-doubs13-400x270.jpg)">
                    <a href="https://www.macommune.info/un-dispositif-de-deneigement-pret-a-reagir-a-morteau/" title="Un dispositif de déneigement prêt à réagir à Morteau">
                                                <img src="https://www.macommune.info/wp-content/themes/macommune/assets/img/photo-large.png">
                    </a>
                </div>

            </div>
                <div class="column">
            <div class="texte columns is-gapless">
                <div class="texte_body">
                                            <div class="label_text">
                                                            <div class="etiquete localisation">
                                                                            <a href="https://www.macommune.info/actualite/morteau/" title="Morteau">Morteau</a>
                                                                    </div>
                            
                                                            <div class="etiquete themes">
                                                                            <a href="https://www.macommune.info/actualite/nature/" title="Nature" style="color:#61bc5b">Nature</a>
                                                                            <a href="https://www.macommune.info/actualite/societe/" title="Société" style="color:#cb75c0">Société</a>
                                                                    </div>
                            
                                                    </div>
                                        
                    <a href="https://www.macommune.info/un-dispositif-de-deneigement-pret-a-reagir-a-morteau/" title="Un dispositif de déneigement prêt à réagir à Morteau" class="titre_article">
                        <h3 class="">Un dispositif de déneigement prêt à réagir à Morteau</h3>
                    </a>
                    
        
        <div class="chapeau">
            <p>À l’approche de l’hiver et des premières chutes de neige, la Ville de Morteau souhaite rappeler les bonnes pratiques pour passer un hiver serein dans un communiqué du 23 novembre 2022.</p>
        </div>

    
                </div>

                                    <div class="texte_footer">
                                                    <div class="motcles">
                                                                                                    <a href="https://www.macommune.info/tags/neige/">neige</a>
                                                            </div>
                        
                        <div class="auteur">

                                                                                    <span class="date_auteur">Publié le 23 novembre  à 16h48 par <strong>Alexane</strong></span>                            
                        </div>
                    </div>
                
            </div>
        </div>
    </div>
</article>

<article id="post-578799" class="box_article format_100 ">
    <div class="columns  is-gapless">
        
            <div class="column is-4 column-visuel">

                <div class="visuel" style="background-image:url(https://i.vimeocdn.com/video/1552034330-3ec0df160349aaf090d039b12d04e016364b5e58f749390d54a939cf381e33d9-d_640)">
                    <a href="https://www.macommune.info/qualite-des-eaux-26-des-cours-deaux-regionaux-en-bon-etat-ecologique/" title="Seuls 26% des cours d’eau régionaux sont en bon état écologique">
                        <div class="icon-player"></div>                        <img src="https://www.macommune.info/wp-content/themes/macommune/assets/img/photo-single.png">
                    </a>
                </div>

            </div>
                <div class="column">
            <div class="texte columns is-gapless">
                <div class="texte_body">
                                            <div class="label_text">
                                                            <div class="etiquete localisation">
                                                                            <a href="https://www.macommune.info/actualite/bourgogne-franche-comte/" title="Bourgogne-Franche-Comté">Bourgogne-Franche-Comté</a>
                                                                    </div>
                            
                                                            <div class="etiquete themes">
                                                                            <a href="https://www.macommune.info/actualite/nature/" title="Nature" style="color:#61bc5b">Nature</a>
                                                                            <a href="https://www.macommune.info/actualite/societe/" title="Société" style="color:#cb75c0">Société</a>
                                                                    </div>
                            
                                                    </div>
                                        
                    <a href="https://www.macommune.info/qualite-des-eaux-26-des-cours-deaux-regionaux-en-bon-etat-ecologique/" title="Seuls 26% des cours d’eau régionaux sont en bon état écologique" class="titre_article">
                        <h3 class="">Seuls 26% des cours d’eau régionaux sont en bon état écologique</h3>
                    </a>
                    
        
        <div class="chapeau">
            <p>L’agence de l’eau a présenté son nouveau rapport sur l’état des cours d’eau et des nappes des bassins Rhône-Méditerrannée et de Corse et plus particulièrement en Bourgogne-Franche-Comté et Grand Est où il apparaît que seulement 26% des rivières sont en bon état écologique.&nbsp;</p>
        </div>

    
                </div>

                                    <div class="texte_footer">
                                                    <div class="motcles">
                                                                                                    <a href="https://www.macommune.info/tags/pollution/">pollution</a>
                                                                    <a href="https://www.macommune.info/tags/riviere/">rivière</a>
                                                            </div>
                        
                        <div class="auteur">

                                                                                    <span class="date_auteur">Publié le 26 novembre  à 14h00 par <strong>Elodie Retrouvey</strong></span>                            
                        </div>
                    </div>
                
            </div>
        </div>
    </div>
</article>

<article id="post-578764" class="box_article normal ">
    <div class="columns is-mobile is-gapless">
        
            <div class="column is-4 column-visuel">

                <div class="visuel" style="background-image:url(https://www.macommune.info/wp-content/uploads/2022/11/daisies-3439573-1920-400x270.jpg)">
                    <a href="https://www.macommune.info/amancey-la-remise-des-prix-du-concours-des-prairies-fleuries-aura-lieu-le-3-decembre/" title="Amancey : la remise des prix du concours des prairies fleuries aura lieu le 3 décembre">
                                                <img src="https://www.macommune.info/wp-content/themes/macommune/assets/img/photo-large.png">
                    </a>
                </div>

            </div>
                <div class="column">
            <div class="texte columns is-gapless">
                <div class="texte_body">
                                            <div class="label_text">
                                                            <div class="etiquete localisation">
                                                                            <a href="https://www.macommune.info/actualite/franche-comte/" title="Franche-Comté">Franche-Comté</a>
                                                                    </div>
                            
                                                            <div class="etiquete themes">
                                                                            <a href="https://www.macommune.info/actualite/nature/" title="Nature" style="color:#61bc5b">Nature</a>
                                                                            <a href="https://www.macommune.info/actualite/societe/" title="Société" style="color:#cb75c0">Société</a>
                                                                    </div>
                            
                                                    </div>
                                        
                    <a href="https://www.macommune.info/amancey-la-remise-des-prix-du-concours-des-prairies-fleuries-aura-lieu-le-3-decembre/" title="Amancey : la remise des prix du concours des prairies fleuries aura lieu le 3 décembre" class="titre_article">
                        <h3 class="">Amancey : la remise des prix du concours des prairies fleuries aura lieu le 3 décembre</h3>
                    </a>
                    
        
        <div class="chapeau">
            <p>Les prairies fleuries sont des herbages non semés, riches en espèces, qui sont fauchés ou pâturés à destination de l’alimentation du bétail. Le concours des prairies fleuries récompense le meilleur équilibre agro-écologique des prairies. La cérémonie aura lieu le samedi 3 décembre à partir de 9 h 45 à la fruitière du Pays de Courbet - Zone artisanale du Grand Bois - à Amancey.</p>
        </div>

    
                </div>

                                    <div class="texte_footer">
                                                    <div class="motcles">
                                                                                                    <a href="https://www.macommune.info/tags/concours/">concours</a>
                                                                    <a href="https://www.macommune.info/tags/recompense/">récompense</a>
                                                            </div>
                        
                        <div class="auteur">

                                                                                    <span class="date_auteur">Publié le 21 novembre  à 13h59 par <strong>Charles Perrin</strong></span>                            
                        </div>
                    </div>
                
            </div>
        </div>
    </div>
</article>

<article id="post-578509" class="box_article format_100 ">
    <div class="columns  is-gapless">
        
            <div class="column is-4 column-visuel">

                <div class="visuel" style="background-image:url(https://i3.ytimg.com/vi/VyWZJkPZvsU/hqdefault.jpg)">
                    <a href="https://www.macommune.info/le-projet-experimental-de-revalorisation-du-site-fralsen-a-besancon-presente-au-salon-des-maires-a-paris/" title="Le projet expérimental de revalorisation du site Kelton à Besançon, présenté au Salon des maires à Paris">
                        <div class="icon-player"></div>                        <img src="https://www.macommune.info/wp-content/themes/macommune/assets/img/photo-single.png">
                    </a>
                </div>

            </div>
                <div class="column">
            <div class="texte columns is-gapless">
                <div class="texte_body">
                                            <div class="label_text">
                                                            <div class="etiquete localisation">
                                                                            <a href="https://www.macommune.info/actualite/besancon/" title="Besançon">Besançon</a>
                                                                    </div>
                            
                                                            <div class="etiquete themes">
                                                                            <a href="https://www.macommune.info/actualite/economie/" title="Economie" style="color:#6cb1d5">Economie</a>
                                                                            <a href="https://www.macommune.info/actualite/nature/" title="Nature" style="color:#61bc5b">Nature</a>
                                                                    </div>
                            
                                                    </div>
                                        
                    <a href="https://www.macommune.info/le-projet-experimental-de-revalorisation-du-site-fralsen-a-besancon-presente-au-salon-des-maires-a-paris/" title="Le projet expérimental de revalorisation du site Kelton à Besançon, présenté au Salon des maires à Paris" class="titre_article">
                        <h3 class="">Le projet expérimental de revalorisation du site Kelton à Besançon, présenté au Salon des maires à Paris</h3>
                    </a>
                    
        
        <div class="chapeau">
            <p>Mardi 22 novembre, le groupe SMCI sera présent au Salon des maires à Paris pour présenter un projet expérimental hors du commun sur le site Kelton à Besançon dont l’objectif premier est la revalorisation de la friche industrielle à des fins environnementales. Explications.</p>
        </div>

    
                </div>

                                    <div class="texte_footer">
                                                    <div class="motcles">
                                                                                                    <a href="https://www.macommune.info/tags/aurelien-laroppe/">aurélien laroppe</a>
                                                                    <a href="https://www.macommune.info/tags/ecologie/">écologie</a>
                                                                    <a href="https://www.macommune.info/tags/fralsen/">fralsen</a>
                                                                    <a href="https://www.macommune.info/tags/friche-industrielle/">friche industrielle</a>
                                                                    <a href="https://www.macommune.info/tags/paris/">paris</a>
                                                                    <a href="https://www.macommune.info/tags/salon-des-maires/">salon des maires</a>
                                                            </div>
                        
                        <div class="auteur">

                                                                                    <span class="date_auteur">Publié le 22 novembre  à 16h00 par <strong>Alexane</strong></span>                            
                        </div>
                    </div>
                
            </div>
        </div>
    </div>
</article>
	    </div>
    		</div>

	</div>
			<div class="is-sidebar">
			
			
		
        <div id="widget_box_pub" class="mc_widget widget_box_pub ">
			<div class="widget_contenu">
			
                <div class="pub pub-300x250 ">
                    <ins data-revive-zoneid="24" data-revive-id="eba5f363e5ead5eb760496f664ec2ada"></ins>
                </div>

            			</div>
       	</div>
				
	
					<div class="mc_widget widget_article">
						<div class="widget_contenu">
										           		<div class="visuel" style="background-image:url(https://www.macommune.info/wp-content/uploads/2022/12/grandvoinnet-5-400x270.jpeg)">
				                				                    <div class="title_widget">Publi-info</div>
				                			                	<a href="https://www.macommune.info/a-la-maison-grandvoinnet-les-fetes-font-decoller-les-papilles/" title="À la Maison Grandvoinnet, les fêtes font décoller les papilles !"><img src="https://www.macommune.info/wp-content/themes/macommune/assets/img/photo-large.png"></a>
			            	</div>
			            	<div class="texte">
			            		<a href="https://www.macommune.info/a-la-maison-grandvoinnet-les-fetes-font-decoller-les-papilles/" title="À la Maison Grandvoinnet, les fêtes font décoller les papilles !"><h3>À la Maison Grandvoinnet, les fêtes font décoller les papilles !</h3></a>
				            </div>

						</div>
					</div>

				
        <div id="widget_box_pub" class="mc_widget widget_box_pub marge_pub">
			<div class="widget_contenu">
			
					<div class="columns is-mobile is-gapless">
						<div class="column is-6">
							
                <div class="pub pub-138x200 ">
                    <ins data-revive-zoneid="2" data-revive-id="eba5f363e5ead5eb760496f664ec2ada"></ins>
                </div>

            						</div>
						<div class="column is-6">
							
                <div class="pub pub-138x200 ">
                    <ins data-revive-zoneid="3" data-revive-id="eba5f363e5ead5eb760496f664ec2ada"></ins>
                </div>

            						</div>
					</div>

								</div>
       	</div>
				
	
		
		<div id="widget_box_articles" class="mc_widget widget_box_articles">
			<div class="widget_contenu">

				<div class="tabs is-centered">
					<ul>
						<li class="is-active" data-target="1"><a>L'essentiel</a></li>
						<!--<li data-target="2"><a>Les plus lus</a></li>-->
					</ul>
				</div>
				
				<div class="tabs-content">
					<div class="tab-content tab-content-1 is-active">
													<ul>
															<li><a href="https://www.macommune.info/vigilance-jaune-des-chutes-de-neige-attendues-dans-le-jura-dans-la-nuit-du-8-au-9-decembre/" title="Vigilance jaune : des chutes de neige attendues dans le Jura dans la nuit du 8 au 9 décembre"><span>12h04</span> &bull; Vigilance jaune : des chutes de neige attendues dans le Jura dans la nuit du 8 au 9 décembre</a></li>
															<li><a href="https://www.macommune.info/besancon-en-liquidation-totale-la-boutique-superdry-va-deja-fermer-ses-portes/" title="Besançon : en liquidation totale, la boutique Superdry va déjà fermer ses portes"><span>11h40</span> &bull; Besançon : en liquidation totale, la boutique Superdry va déjà fermer ses portes</a></li>
															<li><a href="https://www.macommune.info/a-besancon-on-joue-sur-limmense-facade-du-musee-des-beaux-arts-pour-noel/" title="À Besançon, on joue sur l&rsquo;immense façade du Musée des Beaux-Arts pour Noël&#8230;"><span>11h16</span> &bull; À Besançon, on joue sur l&rsquo;immense façade du Musée des Beaux-Arts pour Noël&#8230;</a></li>
															<li><a href="https://www.macommune.info/au-telephone-au-volant-sans-permis-de-conduire-elle-hurle-et-se-fait-menotter-de-force-rue-de-la-basilique-a-besancon/" title="Au téléphone au volant, sans permis de conduire, elle hurle et se fait menotter de force, rue de la Basilique à Besançon"><span>08h53</span> &bull; Au téléphone au volant, sans permis de conduire, elle hurle et se fait menotter de force, rue de la Basilique à Besançon</a></li>
															<li><a href="https://www.macommune.info/besancon-saisie-de-8-kilos-de-drogue-dans-un-appartement-de-planoise/" title="Besançon : saisie de 8 kilos de drogue dans un appartement de Planoise"><span>08h39</span> &bull; Besançon : saisie de 8 kilos de drogue dans un appartement de Planoise</a></li>
														</ul>
											</div>
				</div>
				
			</div>
		</div>
		
   	
        <div id="widget_box_pub" class="mc_widget widget_box_pub ">
			<div class="widget_contenu">
			
                <div class="pub pub-300x250 ">
                    <ins data-revive-zoneid="74" data-revive-id="eba5f363e5ead5eb760496f664ec2ada"></ins>
                </div>

            			</div>
       	</div>
				
	
					<div class="mc_widget widget_article">
						<div class="widget_contenu">
										           		<div class="visuel" style="background-image:url(https://www.macommune.info/wp-content/uploads/2022/11/drolement-bien-400x270.jpeg)">
				                				                    <div class="title_widget">Publi-info</div>
				                			                	<a href="https://www.macommune.info/le-festival-drolement-bien-a-besancon-un-temps-pour-rire-du-19-au-22-janvier-2023/" title="Le festival Drôlement Bien à Besançon, un temps pour rire du 19 au 22 janvier 2023"><img src="https://www.macommune.info/wp-content/themes/macommune/assets/img/photo-large.png"></a>
			            	</div>
			            	<div class="texte">
			            		<a href="https://www.macommune.info/le-festival-drolement-bien-a-besancon-un-temps-pour-rire-du-19-au-22-janvier-2023/" title="Le festival Drôlement Bien à Besançon, un temps pour rire du 19 au 22 janvier 2023"><h3>Le festival Drôlement Bien à Besançon, un temps pour rire du 19 au 22 janvier 2023</h3></a>
				            </div>

						</div>
					</div>

				
        <div id="widget_box_pub" class="mc_widget widget_box_pub marge_pub">
			<div class="widget_contenu">
			
					<div class="columns is-mobile is-gapless">
						<div class="column is-6">
							
                <div class="pub pub-138x200 ">
                    <ins data-revive-zoneid="4" data-revive-id="eba5f363e5ead5eb760496f664ec2ada"></ins>
                </div>

            						</div>
						<div class="column is-6">
							
                <div class="pub pub-138x200 ">
                    <ins data-revive-zoneid="5" data-revive-id="eba5f363e5ead5eb760496f664ec2ada"></ins>
                </div>

            						</div>
					</div>

								</div>
       	</div>
				
	
					<div class="mc_widget widget_article">
						<div class="widget_contenu">
										           		<div class="visuel" style="background-image:url(https://www.macommune.info/wp-content/uploads/2022/12/alain-fousseret-400x270.jpg)">
				                			                	<a href="https://www.macommune.info/alain-fousseret-nous-a-quittes/" title="Alain Fousseret nous a quittés"><img src="https://www.macommune.info/wp-content/themes/macommune/assets/img/photo-large.png"></a>
			            	</div>
			            	<div class="texte">
			            		<a href="https://www.macommune.info/alain-fousseret-nous-a-quittes/" title="Alain Fousseret nous a quittés"><h3>Alain Fousseret nous a quittés</h3></a>
				            </div>

						</div>
					</div>

				
		<div class="mc_widget widget_article">
			<div class="widget_contenu">
           		<div class="visuel">
					<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fmacommune.info%2F&tabs&width=340&height=130&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId" width="340" height="130" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowfullscreen="true" allow="autoplay; clipboard-write; encrypted-media; picture-in-picture; web-share"></iframe>	                            	</div>
            				</div>
		</div>
				
	
        <div id="widget_box_pub" class="mc_widget widget_box_pub">
			<div class="widget_contenu">
				<div id="widget_pub_video_bm_widget_pub_video-4" class="widget_pub_video" data-url-img="">
					<img src="">
				</div>
				<script>

					jQuery(document).ready(function($){

						jQuery('body').on('click touch','#widget_pub_video_bm_widget_pub_video-4',function(){
							
							var html = '<div class="video-responsive"></div>';

							jQuery(this).html(html);

						});

					});

				</script>
			</div>
       	</div>

       	

	
			<div class="mc_widget" style="text-align:center;">
				<a href="https://www.macommune.info/page_dediee/offres-demploi/" title="Offres d'emploi - Retrouvez les offres d'emploi de votre région"><img src="https://www.macommune.info/wp-content/themes/macommune/assets/img/emploi.jpg" alt="Offre d'emploi"></a>
			</div>

		
        <div id="widget_box_pub" class="mc_widget widget_box_pub marge_pub">
			<div class="widget_contenu">
			
					<div class="columns is-mobile is-gapless">
						<div class="column is-6">
							
                <div class="pub pub-138x200 ">
                    <ins data-revive-zoneid="6" data-revive-id="eba5f363e5ead5eb760496f664ec2ada"></ins>
                </div>

            						</div>
						<div class="column is-6">
							
                <div class="pub pub-138x200 ">
                    <ins data-revive-zoneid="7" data-revive-id="eba5f363e5ead5eb760496f664ec2ada"></ins>
                </div>

            						</div>
					</div>

								</div>
       	</div>
				
	
			<div class="mc_widget widget_promo">
				<div class="widget_contenu">
					<h3>Devenez membre de macommune.info</h3>
					<p class="mb-10">Publiez gratuitement vos actualités et événements</p>
					<div class="columns">
						<div class="column">
							<a class="bouton" href="https://www.macommune.info/inscription/" title="Inscription">Inscription</a>
						</div>
						<div class="column">
							<a class="bouton" href="https://www.macommune.info/connexion/" title="connexion">Connexion</a>
						</div>
					</div>
				</div>
			</div>

		
					<div class="mc_widget widget_article">
						<div class="widget_contenu">
										           		<div class="visuel" style="background-image:url(https://www.macommune.info/wp-content/uploads/2022/12/region-bfc-400x270.jpg)">
				                			                	<a href="https://www.macommune.info/bourgogne-franche-comte-mobilites-ma-region-sinvestit/" title="Bourgogne Franche-Comté : Mobilités, votre Région vous transporte..."><img src="https://www.macommune.info/wp-content/themes/macommune/assets/img/photo-large.png"></a>
			            	</div>
			            	<div class="texte">
			            		<a href="https://www.macommune.info/bourgogne-franche-comte-mobilites-ma-region-sinvestit/" title="Bourgogne Franche-Comté : Mobilités, votre Région vous transporte..."><h3>Bourgogne Franche-Comté : Mobilités, votre Région vous transporte...</h3></a>
				            </div>

						</div>
					</div>

				
        <div id="widget_box_pub" class="mc_widget widget_box_pub ">
			<div class="widget_contenu">
			
                <div class="pub pub-300x250 ">
                    <ins data-revive-zoneid="75" data-revive-id="eba5f363e5ead5eb760496f664ec2ada"></ins>
                </div>

            			</div>
       	</div>
				
	
			<div class="mc_widget" style="text-align:center;">
				<a href="https://annonces-legales.macommune.info/" title="Les annonces légales les moins chers du Doubs, de la Côté d'Or et du Territoires de Belfort. Simple, rapide et efficace publiez vos annonces légales sur macommune.info" target="blank"><img src="https://www.macommune.info/wp-content/themes/macommune/assets/img/annonces-legales.jpg" alt="Offre d'emploi"></a>
			</div>

		
					<div class="mc_widget widget_article">
						<div class="widget_contenu">
										           		<div class="visuel" style="background-image:url(https://www.macommune.info/wp-content/uploads/2022/11/decathlonimage-3-400x270.jpeg)">
				                				                    <div class="title_widget">publi info 4</div>
				                			                	<a href="https://www.macommune.info/cest-noel-chez-decathlon-besancon-6-idees-cadeaux-pour-toute-la-famille/" title="C'est Noël chez Decathlon Besançon : 6 idées cadeaux pour toute la famille..."><img src="https://www.macommune.info/wp-content/themes/macommune/assets/img/photo-large.png"></a>
			            	</div>
			            	<div class="texte">
			            		<a href="https://www.macommune.info/cest-noel-chez-decathlon-besancon-6-idees-cadeaux-pour-toute-la-famille/" title="C'est Noël chez Decathlon Besançon : 6 idées cadeaux pour toute la famille..."><h3>C'est Noël chez Decathlon Besançon : 6 idées cadeaux pour toute la famille...</h3></a>
				            </div>

						</div>
					</div>

				
					<div class="mc_widget widget_article">
						<div class="widget_contenu">
										           		<div class="visuel" style="background-image:url(https://www.macommune.info/wp-content/uploads/2022/12/logo-admr-avec-baseline-png-400x270.jpg)">
				                			                	<a href="https://www.macommune.info/ladmr-recherche-une-cheffe-cuisinier/" title="L'ADMR recherche un(e) Chef(fe) Cuisinier"><img src="https://www.macommune.info/wp-content/themes/macommune/assets/img/photo-large.png"></a>
			            	</div>
			            	<div class="texte">
			            		<a href="https://www.macommune.info/ladmr-recherche-une-cheffe-cuisinier/" title="L'ADMR recherche un(e) Chef(fe) Cuisinier"><h3>L'ADMR recherche un(e) Chef(fe) Cuisinier</h3></a>
				            </div>

						</div>
					</div>

				
					<div class="mc_widget widget_article">
						<div class="widget_contenu">
										           		<div class="visuel" style="background-image:url(https://www.macommune.info/wp-content/uploads/2022/12/photos-nordiques-laurent-cheviet-133-400x270.jpg)">
				                				                    <div class="title_widget">Jeu concours</div>
				                			                	<a href="https://www.macommune.info/gagnez-des-pass-famille-valables-sur-lun-des-sites-nordiques-du-massif-du-jura/" title="Gagnez des PASS Famille valables sur l'un des sites nordiques du Massif du Jura"><img src="https://www.macommune.info/wp-content/themes/macommune/assets/img/photo-large.png"></a>
			            	</div>
			            	<div class="texte">
			            		<a href="https://www.macommune.info/gagnez-des-pass-famille-valables-sur-lun-des-sites-nordiques-du-massif-du-jura/" title="Gagnez des PASS Famille valables sur l'un des sites nordiques du Massif du Jura"><h3>Gagnez des PASS Famille valables sur l'un des sites nordiques du Massif du Jura</h3></a>
				            </div>

						</div>
					</div>

				
        <div id="widget_box_pub" class="mc_widget widget_box_pub marge_pub">
			<div class="widget_contenu">
			
                <div class="pub pub-290x80 ">
                    <ins data-revive-zoneid="49" data-revive-id="eba5f363e5ead5eb760496f664ec2ada"></ins>
                </div>

            			</div>
       	</div>
				
	
					<div class="mc_widget widget_article">
						<div class="widget_contenu">
										           		<div class="visuel" style="background-image:url(https://www.macommune.info/wp-content/uploads/2022/11/img-1199-400x270.jpg)">
				                				                    <div class="title_widget">BEZAC KDO</div>
				                			                	<a href="https://www.macommune.info/la-cambuse-den-face-fait-la-part-belle-aux-brassages-regionaux/" title="La Cambuse d'en face fait la part belle aux brassages régionaux"><img src="https://www.macommune.info/wp-content/themes/macommune/assets/img/photo-large.png"></a>
			            	</div>
			            	<div class="texte">
			            		<a href="https://www.macommune.info/la-cambuse-den-face-fait-la-part-belle-aux-brassages-regionaux/" title="La Cambuse d'en face fait la part belle aux brassages régionaux"><h3>La Cambuse d'en face fait la part belle aux brassages régionaux</h3></a>
				            </div>

						</div>
					</div>

				
			<div id="widget_box_articles" class="mc_widget widget_box_slider">
				<div class="widget_contenu">

					<div class="tabs is-centered">
						<ul>
							<li class="is-active" data-target="1"><a>À ne pas manquer</a></li>
						</ul>
					</div>
					
					<div class="tabs-content">
						<div class="tab-content tab-content-1 is-active">

							<div class="slider_widget owl-carousel owl-theme">
															<div class="item">
									<a href="https://www.macommune.info/agenda/exposition-au-fort-griffon-maison-colette-entre-poesie-et-feerie/" title="Exposition au fort Griffon : Maison Colette, entre poésie et féérie">
																				<div class="visuel" style="background-image:url(https://www.macommune.info/wp-content/uploads/2011/10/1220444116_iufm_griffon-400x257.jpg);">
											<img src="https://www.macommune.info/wp-content/themes/macommune/assets/img/photo-large.png" alt="Exposition au fort Griffon : Maison Colette, entre poésie et féérie">
										</div>
										<div class="titre">Exposition au fort Griffon : Maison Colette, entre poésie et féérie</div>
									</a>
								</div>
															<div class="item">
									<a href="https://www.macommune.info/agenda/atelier-theatre-adultes-amateurs/" title="Atelier théâtre adultes 2022-2023">
																				<div class="visuel" style="background-image:url(https://www.macommune.info/wp-content/uploads/2019/09/atelier-bacchus-400x270.jpg);">
											<img src="https://www.macommune.info/wp-content/themes/macommune/assets/img/photo-large.png" alt="Atelier théâtre adultes 2022-2023">
										</div>
										<div class="titre">Atelier théâtre adultes 2022-2023</div>
									</a>
								</div>
															<div class="item">
									<a href="https://www.macommune.info/agenda/la-beaute-du-diable/" title="La Beauté du Diable">
																				<div class="visuel" style="background-image:url(https://www.macommune.info/wp-content/uploads/2019/01/secret-hell-low-res-400x270.jpg);">
											<img src="https://www.macommune.info/wp-content/themes/macommune/assets/img/photo-large.png" alt="La Beauté du Diable">
										</div>
										<div class="titre">La Beauté du Diable</div>
									</a>
								</div>
															<div class="item">
									<a href="https://www.macommune.info/agenda/festival-de-la-transition-ecologique-et-numerique-en-bourgogne-franche-comte/" title="Festival de la transition écologique et numérique en Bourgogne-Franche-Comté">
																				<div class="visuel" style="background-image:url(https://www.macommune.info/wp-content/uploads/2022/11/capture-decran-2022-11-16-a-11.13.03-400x270.jpg);">
											<img src="https://www.macommune.info/wp-content/themes/macommune/assets/img/photo-large.png" alt="Festival de la transition écologique et numérique en Bourgogne-Franche-Comté">
										</div>
										<div class="titre">Festival de la transition écologique et numérique en Bourgogne-Franche-Comté</div>
									</a>
								</div>
															<div class="item">
									<a href="https://www.macommune.info/agenda/exposition-vente/" title="Exposition vente">
																				<div class="visuel" style="background-image:url(https://www.macommune.info/wp-content/uploads/2019/01/affiche-2022-2-400x270.jpg);">
											<img src="https://www.macommune.info/wp-content/themes/macommune/assets/img/photo-large.png" alt="Exposition vente">
										</div>
										<div class="titre">Exposition vente</div>
									</a>
								</div>
															<div class="item">
									<a href="https://www.macommune.info/agenda/besancon-le-marche-de-noel-des-reparacteurs-fait-son-retour/" title="Besançon : le marché de Noël des Répar’acteurs de retour aux Passages Pasteur">
																				<div class="visuel" style="background-image:url(https://www.macommune.info/wp-content/uploads/2019/10/img_2081-400x270.jpg);">
											<img src="https://www.macommune.info/wp-content/themes/macommune/assets/img/photo-large.png" alt="Besançon : le marché de Noël des Répar’acteurs de retour aux Passages Pasteur">
										</div>
										<div class="titre">Besançon : le marché de Noël des Répar’acteurs de retour aux Passages Pasteur</div>
									</a>
								</div>
															<div class="item">
									<a href="https://www.macommune.info/agenda/la-boutique-ephemere-de-noel-du-97-revient-au-tiers-lieu/" title="La boutique éphémère de Noël du « 97 » revient au Tiers-lieu">
																				<div class="visuel" style="background-image:url(https://www.macommune.info/wp-content/uploads/2022/12/img-20221203-173636-400x270.jpg);">
											<img src="https://www.macommune.info/wp-content/themes/macommune/assets/img/photo-large.png" alt="La boutique éphémère de Noël du « 97 » revient au Tiers-lieu">
										</div>
										<div class="titre">La boutique éphémère de Noël du « 97 » revient au Tiers-lieu</div>
									</a>
								</div>
														</div>
						</div>
					</div>
					
				</div>
			</div>
			
				
   	
					<div class="mc_widget widget_article">
						<div class="widget_contenu">
										           		<div class="visuel" style="background-image:url(https://www.macommune.info/wp-content/uploads/2021/12/noel-2021-agence-les-insolents2014-11-24-047-copie-400x270.jpg)">
				                			                	<a href="https://www.macommune.info/grand-besancon-ou-et-quand-ont-lieu-les-marches-de-noel-pres-de-chez-vous/" title="Grand Besançon : où et quand ont lieu les marchés de Noël près de chez vous ?"><img src="https://www.macommune.info/wp-content/themes/macommune/assets/img/photo-large.png"></a>
			            	</div>
			            	<div class="texte">
			            		<a href="https://www.macommune.info/grand-besancon-ou-et-quand-ont-lieu-les-marches-de-noel-pres-de-chez-vous/" title="Grand Besançon : où et quand ont lieu les marchés de Noël près de chez vous ?"><h3>Grand Besançon : où et quand ont lieu les marchés de Noël près de chez vous ?</h3></a>
				            </div>

						</div>
					</div>

				
        <div id="widget_box_pub" class="mc_widget widget_box_pub marge_pub">
			<div class="widget_contenu">
			
					<div class="columns is-mobile is-gapless">
						<div class="column is-6">
							
                <div class="pub pub-138x200 ">
                    <ins data-revive-zoneid="8" data-revive-id="eba5f363e5ead5eb760496f664ec2ada"></ins>
                </div>

            						</div>
						<div class="column is-6">
							
                <div class="pub pub-138x200 ">
                    <ins data-revive-zoneid="9" data-revive-id="eba5f363e5ead5eb760496f664ec2ada"></ins>
                </div>

            						</div>
					</div>

								</div>
       	</div>
				
	
			<div class="mc_widget widget_form widget_quizz">
				<div class="widget_contenu">
											<div class="widget_contenu_texte">

															<h3>Sondage</h3>
							
							
						</div>
					
					<div class="widget_contenu_form">
						<script type="text/javascript"></script>
                <div class='gf_browser_unknown gform_wrapper gpoll_enabled_wrapper gpoll_show_results_link_wrapper gpoll_block_repeat_voters_wrapper gpoll_wrapper gform_legacy_markup_wrapper' id='gform_wrapper_354' ><div id='gf_354' class='gform_anchor' tabindex='-1'></div><form method='post' enctype='multipart/form-data' target='gform_ajax_frame_354' id='gform_354' class='gpoll_enabled gpoll_show_results_link gpoll_block_repeat_voters gpoll gform_legacy_markup' action='/vigilance-jaune-des-chutes-de-neige-attendues-dans-le-jura-dans-la-nuit-du-8-au-9-decembre/#gf_354' >
                        <div class='gform_body gform-body'><ul id='gform_fields_354' class='gform_fields top_label form_sublabel_below description_below'><li id="field_354_1"  class="gfield gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible gpoll_field"  data-field-class="gpoll_field" data-js-reload="field_354_1"><label class='gfield_label'  >Où faites-vous vos achats de Noël ?<span class="gfield_required"><span class="gfield_required gfield_required_asterisk">*</span></span></label><div class='ginput_container ginput_container_radio'><ul class='gfield_radio' id='input_354_1'>
			<li class='gchoice gchoice_354_1_0'>
				<input name='input_1' type='radio' value='Je ne fais pas les soldes'  id='choice_354_1_0'    />
				<label for='choice_354_1_0' id='label_354_1_0'>Sur internet</label>
			</li>
			<li class='gchoice gchoice_354_1_1'>
				<input name='input_1' type='radio' value='10 à 50 €'  id='choice_354_1_1'    />
				<label for='choice_354_1_1' id='label_354_1_1'>Dans des boutiques indépendantes</label>
			</li>
			<li class='gchoice gchoice_354_1_2'>
				<input name='input_1' type='radio' value='gpoll180b68bec'  id='choice_354_1_2'    />
				<label for='choice_354_1_2' id='label_354_1_2'>Dans des chaînes de magasins</label>
			</li>
			<li class='gchoice gchoice_354_1_3'>
				<input name='input_1' type='radio' value='gpoll1d4c920be'  id='choice_354_1_3'    />
				<label for='choice_354_1_3' id='label_354_1_3'>J'offre des cadeaux faits maison</label>
			</li>
			<li class='gchoice gchoice_354_1_4'>
				<input name='input_1' type='radio' value='gpoll12bdc510c'  id='choice_354_1_4'    />
				<label for='choice_354_1_4' id='label_354_1_4'>Un peu partout</label>
			</li></ul></div><div class='gfield_description' id='gfield_description_354_1'>
</div></li></ul></div>
        <div class='gform_footer top_label'> <input type='submit' id='gform_submit_button_354' class='gform_button button' value='Envoyer'  onclick='if(window["gf_submitting_354"]){return false;}  window["gf_submitting_354"]=true;  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_354"]){return false;} window["gf_submitting_354"]=true;  jQuery("#gform_354").trigger("submit",[true]); }' /> <input type='hidden' name='gform_ajax' value='form_id=354&amp;title=&amp;description=&amp;tabindex=0' />
            <input type='hidden' class='gform_hidden' name='is_submit_354' value='1' />
            <input type='hidden' class='gform_hidden' name='gform_submit' value='354' />
            
            <input type='hidden' class='gform_hidden' name='gform_unique_id' value='' />
            <input type='hidden' class='gform_hidden' name='state_354' value='WyJbXSIsImZjZDNjM2VkNGRhMDM2Y2NjMWEwMDUxMDczYzlhNzgyIl0=' />
            <input type='hidden' class='gform_hidden' name='gform_target_page_number_354' id='gform_target_page_number_354' value='0' />
            <input type='hidden' class='gform_hidden' name='gform_source_page_number_354' id='gform_source_page_number_354' value='1' />
            <input type='hidden' name='gform_field_values' value='' />
            
        </div>
                        </form>
                        </div>
                <iframe style='display:none;width:0px;height:0px;' src='about:blank' name='gform_ajax_frame_354' id='gform_ajax_frame_354' title='Cette iframe contient la logique nécessaire pour manipuler Gravity Forms avec Ajax.'></iframe>
                <script type="text/javascript">
gform.initializeOnLoaded( function() {gformInitSpinner( 354, 'https://www.macommune.info/wp-content/plugins/gravityforms/images/spinner.svg' );jQuery('#gform_ajax_frame_354').on('load',function(){var contents = jQuery(this).contents().find('*').html();var is_postback = contents.indexOf('GF_AJAX_POSTBACK') >= 0;if(!is_postback){return;}var form_content = jQuery(this).contents().find('#gform_wrapper_354');var is_confirmation = jQuery(this).contents().find('#gform_confirmation_wrapper_354').length > 0;var is_redirect = contents.indexOf('gformRedirect(){') >= 0;var is_form = form_content.length > 0 && ! is_redirect && ! is_confirmation;var mt = parseInt(jQuery('html').css('margin-top'), 10) + parseInt(jQuery('body').css('margin-top'), 10) + 100;if(is_form){jQuery('#gform_wrapper_354').html(form_content.html());if(form_content.hasClass('gform_validation_error')){jQuery('#gform_wrapper_354').addClass('gform_validation_error');} else {jQuery('#gform_wrapper_354').removeClass('gform_validation_error');}setTimeout( function() { /* delay the scroll by 50 milliseconds to fix a bug in chrome */ jQuery(document).scrollTop(jQuery('#gform_wrapper_354').offset().top - mt); }, 50 );if(window['gformInitDatepicker']) {gformInitDatepicker();}if(window['gformInitPriceFields']) {gformInitPriceFields();}var current_page = jQuery('#gform_source_page_number_354').val();gformInitSpinner( 354, 'https://www.macommune.info/wp-content/plugins/gravityforms/images/spinner.svg' );jQuery(document).trigger('gform_page_loaded', [354, current_page]);window['gf_submitting_354'] = false;}else if(!is_redirect){var confirmation_content = jQuery(this).contents().find('.GF_AJAX_POSTBACK').html();if(!confirmation_content){confirmation_content = contents;}setTimeout(function(){jQuery('#gform_wrapper_354').replaceWith(confirmation_content);jQuery(document).scrollTop(jQuery('#gf_354').offset().top - mt);jQuery(document).trigger('gform_confirmation_loaded', [354]);window['gf_submitting_354'] = false;wp.a11y.speak(jQuery('#gform_confirmation_message_354').text());}, 50);}else{jQuery('#gform_354').append(contents);if(window['gformRedirect']) {gformRedirect();}}jQuery(document).trigger('gform_post_render', [354, current_page]);} );} );
</script>
					</div>

				</div>
			</div>

		
        <div id="widget_box_meteo" class="mc_widget widget_box_articles">
			<div class="widget_contenu">

				<div class="tabs is-centered">
					<ul>
						<li class="is-active"><a>Votre météo</a></li>
					</ul>
				</div>

				<div class="partenaire_meteo">

					
                <div class="pub pub-300x85 ">
                    <ins data-revive-zoneid="22" data-revive-id="eba5f363e5ead5eb760496f664ec2ada"></ins>
                </div>

            
				</div>
				
        		<div class="box_meteo_widget">

				    <div class="box_icon_temp columns is-gapless is-multiline is-vcentered">
				    					        <div class="column is-5 icon_meteo wi wi-cloudy sunny"></div>
				        <div class="column is-7 temp">&nbsp;2.1<sup>C°</sup></div>
						<div class="column is-12 description">ciel dégagé</div>
				    </div>
				    <span class="date">le 08/12 à 12h00</span>
				    <div class="columns">
				    	<div class="column">
				    		<strong>Vent</strong><br>0.49 m/s
				    	</div>
				    	<div class="column">
				    		<strong>Pression</strong><br>1010 hPa
				    	</div>
				    	<div class="column">
				    		<strong>Humidité</strong><br>83 %
				    	</div>
				    </div>
			    </div>

			</div>
		</div>

	
        <div id="widget_box_pub" class="mc_widget widget_box_pub">
			<div class="widget_contenu">
				<div id="widget_pub_video_bm_widget_pub_video-2" class="widget_pub_video" data-url-img="https://www.macommune.info/wp-content/uploads/2019/01/pub-smci-genius.jpg">
					<img src="https://www.macommune.info/wp-content/uploads/2019/01/pub-smci-genius.jpg">
				</div>
				<script>

					jQuery(document).ready(function($){

						jQuery('body').on('click touch','#widget_pub_video_bm_widget_pub_video-2',function(){
							
							var html = '<div class="video-responsive"><iframe width="560" height="315" src="https://www.youtube.com/embed/iZ928K6BnBY?autoplay=1" title="Génius Résidence SMCI" frameborder="0" allow="autoplay"></iframe></div>';

							jQuery(this).html(html);

						});

					});

				</script>
			</div>
       	</div>

       	

	
        <div id="widget_box_pub" class="mc_widget widget_box_pub marge_pub">
			<div class="widget_contenu">
			
                <div class="pub pub-290x200 ">
                    <ins data-revive-zoneid="63" data-revive-id="eba5f363e5ead5eb760496f664ec2ada"></ins>
                </div>

            			</div>
       	</div>
				
			</div>
	</div>


    </div>

    <a class="cd-back" href="javascript:history.back();">&nbsp;</a>

    <div class="back-to-top cd-top"></div>

    <footer class="page">
    	<div class="container">
    		<div class="columns is-multiline">
    			<div class="column is-3">
    				<h4 class="icone icon-info">Informations</h4>
    				<ul id="menu-menu-footer" class="menu"><li id="menu-item-194494" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-194494"><a href="https://www.macommune.info/contact/">Contact</a></li>
<li id="menu-item-194493" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-194493"><a href="https://www.macommune.info/qui-sommes-nous/">Qui sommes-nous?</a></li>
<li id="menu-item-194495" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-194495"><a href="https://www.macommune.info/charte-des-commentaires/">Charte des commentaires</a></li>
<li id="menu-item-397805" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-397805"><a href="https://www.macommune.info/donnees-personnelles/">Protection des données personnelles</a></li>
<li id="menu-item-422631" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-422631"><a href="https://www.macommune.info/flux-rss/">Flux RSS</a></li>
<li id="menu-item-194496" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-194496"><a href="https://www.macommune.info/mentions-legales/">Mentions légales</a></li>
<li id="menu-item-464836" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-464836"><a href="https://www.macommune.info/signaler-un-abus/">Signaler un abus</a></li>
<li id="menu-item-467372" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-467372"><a href="https://www.macommune.info/conditions-generales-dutilisation-de-macommune-info/">Conditions générales d&rsquo;utilisation</a></li>
</ul>                    <a href="https://www.macommune.info/inscription-newsletter-macommune/" class="button" title="Inscription newsletter">Newsletter</a>
    				    			</div>
    			<div class="column col_black">
    				<div class="box_footer">
    					<h4 class="icone icon-contact">Contacts</h4>
    					<p><strong>La Rédaction</strong> <br><a href="mailto:redaction[at]macommune.info">redaction[at]macommune.info</a></p>
    					<p><strong>Service commercial</strong> <br><a href="mailto:commercial[at]macommune.info">commercial[at]macommune.info</a></p>
    					<a href="https://www.macommune.info/demande-de-devis" class="button">demander un devis</a>
    					<p>Vous avez des remarques à nous faire sur le site macommune.info ?<br>
    						Vous rencontrez des difficultés dans l'utilisation des fonctionnalités proposées ?<br>
    						Vous pouvez contacter notre service technique :<br>
    						<a href="mailto:webmaster[at]macommune.info">webmaster[at]macommune.info</a>
    					</p>
    				</div>
    			</div>
    			<div class="column is-3">
    				<h4 class="little">Sites de <br>SMCI GROUPE</h4>
    				<ul>
    					<li><a target="_blank" href="http://www.smci.fr" title="SMCI - Editeur immobilier Appartement neuf Besançon">SMCI - Editeur immobilier<br>Appartement neuf Besançon</a></li>
    					<li><a target="_blank" href="http://www.smci-gestion-besancon.fr" title="SMCI GESTION SYNDIC - Location d’appartement Besançon">SMCI GESTION SYNDIC<br>Location d’appartement Besançon</a></li>
    				</ul>
    			</div>
    		</div>
    	</div>
    </footer>

	<script type='text/javascript'>
var url_site = 'https://www.macommune.info';
var ajaxurl = 'https://www.macommune.info/wp-admin/admin-ajax.php';
jQuery(document).ready(function($) {
        jQuery('body').on('click','#wp-admin-bar-custom-button-refresh-cache',function(e){
            //console.log('TEST');
            e.preventDefault();
            var data = {action: 'my_action'};
            jQuery.post(ajaxurl, data, function(response) {
                alert('Le cache de la une vient d\'être vidé');
            });
        });
    });
</script><link rel='stylesheet' id='gforms_reset_css-css' href='https://www.macommune.info/wp-content/plugins/gravityforms/legacy/css/formreset.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_formsmain_css-css' href='https://www.macommune.info/wp-content/plugins/gravityforms/legacy/css/formsmain.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_ready_class_css-css' href='https://www.macommune.info/wp-content/plugins/gravityforms/legacy/css/readyclass.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_browsers_css-css' href='https://www.macommune.info/wp-content/plugins/gravityforms/legacy/css/browsers.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='gpoll_css-css' href='https://www.macommune.info/wp-content/plugins/gravityformspolls/css/gpoll.min.css' type='text/css' media='all' />
<script type='text/javascript' id='post-views-counter-frontend-js-extra'>
/* <![CDATA[ */
var pvcArgsFrontend = {"mode":"js","postID":"580844","requestURL":"https:\/\/www.macommune.info\/wp-admin\/admin-ajax.php","nonce":"5b9c352f12"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.macommune.info/wp-content/plugins/post-views-counter/js/frontend.min.js' id='post-views-counter-frontend-js'></script>
<script type='text/javascript' src='https://www.macommune.info/wp-content/themes/macommune/assets/js/app-1662109775.min.js' id='theme-js-js'></script>
<script type='text/javascript' src='https://www.macommune.info/wp-includes/js/dist/vendor/regenerator-runtime.min.js' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.macommune.info/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' src='https://www.macommune.info/wp-includes/js/dist/dom-ready.min.js' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://www.macommune.info/wp-includes/js/dist/hooks.min.js' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://www.macommune.info/wp-includes/js/dist/i18n.min.js' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-11-21 17:01:53+0000","generator":"GlotPress\/4.0.0-alpha.3","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n > 1;","lang":"fr"},"Notifications":["Notifications"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}} );
</script>
<script type='text/javascript' src='https://www.macommune.info/wp-includes/js/dist/a11y.min.js' id='wp-a11y-js'></script>
<script type='text/javascript' defer='defer' src='https://www.macommune.info/wp-content/plugins/gravityforms/js/jquery.json.min.js' id='gform_json-js'></script>
<script type='text/javascript' id='gform_gravityforms-js-extra'>
/* <![CDATA[ */
var gform_i18n = {"datepicker":{"days":{"monday":"lun","tuesday":"mar","wednesday":"mer","thursday":"jeu","friday":"ven","saturday":"sam","sunday":"dim"},"months":{"january":"Janvier","february":"F\u00e9vrier","march":"Mars","april":"Avril","may":"Mai","june":"Juin","july":"Juillet","august":"Ao\u00fbt","september":"Septembre","october":"Octobre","november":"Novembre","december":"D\u00e9cembre"},"firstDay":1,"iconText":"S\u00e9lectionner une date"}};
var gf_legacy_multi = [];
var gform_gravityforms = {"strings":{"invalid_file_extension":"Ce type de fichier n\u2019est pas autoris\u00e9. Seuls les formats suivants sont autoris\u00e9s\u00a0:","delete_file":"Supprimer ce fichier","in_progress":"en cours","file_exceeds_limit":"Le fichier d\u00e9passe la taille autoris\u00e9e.","illegal_extension":"Ce type de fichier n\u2019est pas autoris\u00e9.","max_reached":"Nombre de fichiers maximal atteint","unknown_error":"Une erreur s\u2019est produite lors de la sauvegarde du fichier sur le serveur","currently_uploading":"Veuillez attendre la fin de l\u2019envoi","cancel":"Annuler","cancel_upload":"Annuler cet envoi","cancelled":"Annul\u00e9"},"vars":{"images_url":"https:\/\/www.macommune.info\/wp-content\/plugins\/gravityforms\/images"}};
var gf_global = {"gf_currency_config":{"name":"Euro","symbol_left":"","symbol_right":"&#8364;","symbol_padding":" ","thousand_separator":".","decimal_separator":",","decimals":2,"code":"EUR"},"base_url":"https:\/\/www.macommune.info\/wp-content\/plugins\/gravityforms","number_formats":[],"spinnerUrl":"https:\/\/www.macommune.info\/wp-content\/plugins\/gravityforms\/images\/spinner.svg","strings":{"newRowAdded":"Nouvelle ligne ajout\u00e9e.","rowRemoved":"Rang\u00e9e supprim\u00e9e","formSaved":"Le formulaire a \u00e9t\u00e9 enregistr\u00e9. Le contenu contient le lien pour retourner et terminer le formulaire."}};
/* ]]> */
</script>
<script type='text/javascript' defer='defer' src='https://www.macommune.info/wp-content/plugins/gravityforms/js/gravityforms.min.js' id='gform_gravityforms-js'></script>
<script type='text/javascript' id='gpoll_js-js-extra'>
/* <![CDATA[ */
var gpollVars = {"ajaxurl":"https:\/\/www.macommune.info\/wp-admin\/admin-ajax.php","imagesUrl":"https:\/\/www.macommune.info\/wp-content\/plugins\/gravityformspolls\/images"};
var gpoll_strings = {"viewResults":"Voir les r\u00e9sultats","backToThePoll":"Retour au sondage"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.macommune.info/wp-content/plugins/gravityformspolls/js/gpoll.min.js' id='gpoll_js-js'></script>
<script type="text/javascript">
gform.initializeOnLoaded( function() { jQuery(document).on('gform_post_render', function(event, formId, currentPage){if(formId == 354) {} } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){} ) } );
</script>
<script type="text/javascript">
gform.initializeOnLoaded( function() { jQuery(document).trigger('gform_post_render', [354, 1]) } );
</script>

            <script async src="https://pub.macommune.info/revive/www/delivery/asyncjs.php" defer></script>
    

  </body>
</html>