<!DOCTYPE html>
<html lang="fr-FR" prefix="og: ogp.me/ns# fb: ogp.me/ns/fb#">
<head>
	
	
	
	<meta charset="UTF-8" />
	<meta name="robots" content="index, nosnippet, max-video-preview:-1, max-image-preview:large, follow"/>
	<meta http-equiv="X-UA-Compatible" content="IE=10">
<script type="text/javascript">
var gform;gform||(document.addEventListener("gform_main_scripts_loaded",function(){gform.scriptsLoaded=!0}),window.addEventListener("DOMContentLoaded",function(){gform.domLoaded=!0}),gform={domLoaded:!1,scriptsLoaded:!1,initializeOnLoaded:function(o){gform.domLoaded&&gform.scriptsLoaded?o():!gform.domLoaded&&gform.scriptsLoaded?window.addEventListener("DOMContentLoaded",o):document.addEventListener("gform_main_scripts_loaded",o)},hooks:{action:{},filter:{}},addAction:function(o,n,r,t){gform.addHook("action",o,n,r,t)},addFilter:function(o,n,r,t){gform.addHook("filter",o,n,r,t)},doAction:function(o){gform.doHook("action",o,arguments)},applyFilters:function(o){return gform.doHook("filter",o,arguments)},removeAction:function(o,n){gform.removeHook("action",o,n)},removeFilter:function(o,n,r){gform.removeHook("filter",o,n,r)},addHook:function(o,n,r,t,i){null==gform.hooks[o][n]&&(gform.hooks[o][n]=[]);var e=gform.hooks[o][n];null==i&&(i=n+"_"+e.length),gform.hooks[o][n].push({tag:i,callable:r,priority:t=null==t?10:t})},doHook:function(n,o,r){var t;if(r=Array.prototype.slice.call(r,1),null!=gform.hooks[n][o]&&((o=gform.hooks[n][o]).sort(function(o,n){return o.priority-n.priority}),o.forEach(function(o){"function"!=typeof(t=o.callable)&&(t=window[t]),"action"==n?t.apply(null,r):r[0]=t.apply(null,r)})),"filter"==n)return r[0]},removeHook:function(o,n,t,i){var r;null!=gform.hooks[o][n]&&(r=(r=gform.hooks[o][n]).filter(function(o,n,r){return!!(null!=i&&i!=o.tag||null!=t&&t!=o.priority)}),gform.hooks[o][n]=r)}});
</script>

	<meta name="viewport" content="width=device-width, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no, shrink-to-fit=no">

	<meta name="google-site-verification" content="google-site-verification=xKwCfacFR3DhCxwDOxGJ2TrnjC2CvqfIFIqR8H90q10" />

	<link rel="preconnect" href="https://fonts.googleapis.com">
	<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
	<link href="https://fonts.googleapis.com/css2?family=Montserrat:wght@400;600;700&display=swap" rel="stylesheet">

	
    <title>Besançon : un adolescent de 15 ans surpris à vouloir jeter des colis dans l&rsquo;enceinte de la prison &bull; macommune.info</title>

    <meta name="description" content="Dans la matinée du mercredi 14 septembre, la police a intercepté dans le quartier de la Butte, un adolescent de 15 ans en possession de colis suspects qui ét">
    <meta name="title" content="Besançon : un adolescent de 15 ans surpris à vouloir jeter des colis dans l&rsquo;enceinte de la prison">

    <link rel="canonical" href="https://www.macommune.info/15-ans-il-sapprete-a-jeter-des-colis-dans-lenceinte-de-la-prison/">

    <meta property="og:site_name" content="macommune.info" />
    <meta property="og:locale" content="fr_FR" />
    <meta property="og:type" content="article" />
    <meta property="og:title" content="Besançon : un adolescent de 15 ans surpris à vouloir jeter des colis dans l&rsquo;enceinte de la prison" />
    <meta property="og:description" content="Dans la matinée du mercredi 14 septembre, la police a intercepté dans le quartier de la Butte, un adolescent de 15 ans en possession de colis suspects qui ét" />
    <meta property="og:url" content="https://www.macommune.info/15-ans-il-sapprete-a-jeter-des-colis-dans-lenceinte-de-la-prison/" />
    <meta property="og:image" content="https://www.macommune.info/wp-content/uploads/2022/09/img-7895-960x504.jpg" />
    <meta property="og:image:width" content="960"/>    <meta property="og:image:height" content="504"/>        <meta property="og:image:alt" content="Besançon : un adolescent de 15 ans surpris à vouloir jeter des colis dans l&rsquo;enceinte de la prison" />
    
        
    <meta name="twitter:card" content="summary_large_image"/>
    <meta name="twitter:site" content="@macommune"/>
    <meta name="twitter:title" content="Besançon : un adolescent de 15 ans surpris à vouloir jeter des colis dans l&rsquo;enceinte de la prison"/>
    <meta name="twitter:description" content="Dans la matinée du mercredi 14 septembre, la police a intercepté dans le quartier de la Butte, un adolescent de 15 ans en possession de colis suspects qui ét"/>
    <meta name="twitter:creator" content="@macommune"/>
    <meta name="twitter:image:src" content="https://www.macommune.info/wp-content/uploads/2022/09/img-7895-450x240.jpg"/>

    	
	<script>var session_geo = '[]';</script>
		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3217879-1"></script>
	<script>
		window.dataLayer = window.dataLayer || [];
		function gtag(){dataLayer.push(arguments);}
		gtag('js', new Date());
				gtag('config', 'UA-3217879-1', {
			'optimize_id': 'GTM-MLT8RR3',
			'page_title' : "Besançon : un adolescent de 15 ans surpris à vouloir jeter des colis dans l&rsquo;enceinte de la prison",
								});
	</script>
	<!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-M93QPZ9');</script>
	<!-- End Google Tag Manager -->

	<link rel="apple-touch-icon" sizes="57x57" href="https://www.macommune.info/wp-content/themes/macommune/assets/img/favicons/apple-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="https://www.macommune.info/wp-content/themes/macommune/assets/img/favicons/apple-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="https://www.macommune.info/wp-content/themes/macommune/assets/img/favicons/apple-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="https://www.macommune.info/wp-content/themes/macommune/assets/img/favicons/apple-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="https://www.macommune.info/wp-content/themes/macommune/assets/img/favicons/apple-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="https://www.macommune.info/wp-content/themes/macommune/assets/img/favicons/apple-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="https://www.macommune.info/wp-content/themes/macommune/assets/img/favicons/apple-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="https://www.macommune.info/wp-content/themes/macommune/assets/img/favicons/apple-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="https://www.macommune.info/wp-content/themes/macommune/assets/img/favicons/apple-icon-180x180.png">
	<link rel="icon" type="image/png" sizes="192x192"  href="https://www.macommune.info/wp-content/themes/macommune/assets/img/favicons/android-icon-192x192.png">
	<link rel="icon" type="image/png" sizes="128x128"  href="https://www.macommune.info/wp-content/themes/macommune/assets/img/favicons/favicon-128x128.png">
	<link rel="icon" type="image/png" sizes="152x152"  href="https://www.macommune.info/wp-content/themes/macommune/assets/img/favicons/favicon-152x152.png">
	<link rel="icon" type="image/png" sizes="32x32" href="https://www.macommune.info/wp-content/themes/macommune/assets/img/favicons/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="48x48" href="https://www.macommune.info/wp-content/themes/macommune/assets/img/favicons/favicon-48x48.png">
	<link rel="icon" type="image/png" sizes="96x96" href="https://www.macommune.info/wp-content/themes/macommune/assets/img/favicons/favicon-96x96.png">
	<link rel="icon" type="image/png" sizes="16x16" href="https://www.macommune.info/wp-content/themes/macommune/assets/img/favicons/favicon-16x16.png">
	<!--<link rel="manifest" href="https://www.macommune.info/wp-content/themes/macommune/assets/img/manifest.json">-->
	<meta name="msapplication-TileColor" content="#bf2228">
	<meta name="msapplication-TileImage" content="https://www.macommune.info/wp-content/themes/macommune/assets/img/favicons/ms-icon-144x144.png">
	<meta name="theme-color" content="#bf2228">
	<meta name="msapplication-config" content="https://www.macommune.info/wp-content/themes/macommune/assets/img/favicons/browserconfig.xml" />
	<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
	<link rel="icon" href="/favicon.ico" type="image/x-icon">

	
	<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s.w.org' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='qc-choice-css'  href='https://www.macommune.info/wp-content/plugins/quantcast-choice/public/css/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-iconmoon-css'  href='https://www.macommune.info/wp-content/themes/macommune/assets/fonts/icomoon/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='theme-style-css'  href='https://www.macommune.info/wp-content/themes/macommune/assets/css/main-1654682131.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.macommune.info/wp-content/plugins/tablepress/css/default.min.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.macommune.info/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' id='qc-choice-js-extra'>
/* <![CDATA[ */
var choice_cmp_config = {"utid":"Ahxv0uMNf9p32","enabled":"all","ccpa":"","datalayer":""};
/* ]]> */
</script>
<script type='text/javascript' async="async" src='https://www.macommune.info/wp-content/plugins/quantcast-choice/public/js/script.min.js' id='qc-choice-js'></script>

		<style>
			#wp-admin-bar-pvc-post-views .pvc-graph-container { padding-top: 6px; padding-bottom: 6px; position: relative; display: block; height: 100%; box-sizing: border-box; }
			#wp-admin-bar-pvc-post-views .pvc-line-graph {
				display: inline-block;
				width: 1px;
				margin-right: 1px;
				background-color: #ccc;
				vertical-align: baseline;
			}
			#wp-admin-bar-pvc-post-views .pvc-line-graph:hover { background-color: #eee; }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-0 { height: 1% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-1 { height: 5% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-2 { height: 10% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-3 { height: 15% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-4 { height: 20% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-5 { height: 25% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-6 { height: 30% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-7 { height: 35% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-8 { height: 40% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-9 { height: 45% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-10 { height: 50% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-11 { height: 55% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-12 { height: 60% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-13 { height: 65% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-14 { height: 70% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-15 { height: 75% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-16 { height: 80% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-17 { height: 85% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-18 { height: 90% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-19 { height: 95% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-20 { height: 100% }
		</style><link rel="amphtml" href="https://www.macommune.info/15-ans-il-sapprete-a-jeter-des-colis-dans-lenceinte-de-la-prison/amp/">	
	<script src="https://cdn.by.wonderpush.com/sdk/1.1/wonderpush-loader.min.js" async></script>
	<script>
	window.WonderPush = window.WonderPush || [];
	WonderPush.push(["init", {
	    webKey: "1b441a8d6975101541d85be97a618fa210b47bea5b61e444fc7c37399f58f696",
	}]);
	</script>

	<link rel="stylesheet" type="text/css" media="print" href="https://www.macommune.info/wp-content/themes/macommune/assets/css/print.css" />

		
	
	<script type="text/javascript">

		var valeur=0;

	    var _wsq = _wsq || [];
	    _wsq.push(['_setNom', 'macommune ']);
	    _wsq.push(['_wysistat']);
	    (function(){
	        var ws   = document.createElement('script');
	        ws.type  = 'text/javascript';
	        ws.async = true;
	        ws.src = ('https:' == document.location.protocol ? 'https://www' : 'http://www') + '.wysistat.com/ws.jsa';
	        var s    = document.getElementsByTagName('script')[0]||document.getElementsByTagName('body')[0];
	        s.parentNode.insertBefore(ws, s);
	    })();
   	</script>

   	<!-- Matomo -->
	<script>
	  var _paq = window._paq = window._paq || [];
	  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
	  _paq.push(['trackPageView']);
	  _paq.push(['enableLinkTracking']);
	  (function() {
	    var u="//stats-macommune.ii-servers.net/";
	    _paq.push(['setTrackerUrl', u+'matomo.php']);
	    _paq.push(['setSiteId', '1']);
	    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
	    g.async=true; g.src=u+'matomo.js'; s.parentNode.insertBefore(g,s);
	  })();
	</script>
	<!-- End Matomo Code -->

   
</head>

<body class="post-template-default single single-post postid-571510 single-format-standard desktop">

	
	
	<!-- Google Tag Manager (noscript) -->
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M93QPZ9"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!-- End Google Tag Manager (noscript) -->

	
	<header class="page 0 new-header">
		<div class="top-header">
			<div class="container">
				<div class="menu-reseaux"><a class="navbar-item icon-facebook menu-item menu-item-type-custom menu-item-object-custom is-text-facebook"  target="_blank" href="https://www.facebook.com/macommune.info/"><span></span></a><a class="navbar-item icon-twitter menu-item menu-item-type-custom menu-item-object-custom is-text-twitter"  target="_blank" href="https://twitter.com/maCommune"><span></span></a><a class="navbar-item icon-vimeo menu-item menu-item-type-custom menu-item-object-custom is-text-vimeo"  target="_blank" href="https://vimeo.com/user32847306"><span></span></a><a class="navbar-item icon-instagram menu-item menu-item-type-custom menu-item-object-custom is-text-instagram"  href="https://www.instagram.com/macommune.info/?hl=fr"><span></span></a></div>	            <div class="menu-top-header">
		            <div class="item-date">Jeudi 15 Septembre 2022</div>
	            	<div class="item-alerte">
	            		<a href="https://www.macommune.info/alerte-temoin" class="link-icon" title="Alerte Témoin">
	            			<div class="icone icon-alerte"></div>
	            			<div class="text">Alerte Témoin</div>
	            		</a>
	            	</div>
	            	<div class="item-newsletter">
	            		<a href="https://www.macommune.info/inscription-newsletter-macommune/" class="link-icon" title="Inscription newsletter">
            			<div class="text">Newsletter</div>
	            		</a>
	            	</div>
	            	<div class="item-recherche">
						<form role="search" class="searchform_form">
				        	<div class="box_recherche_petite">
				        		<input type="text" placeholder="Recherche" value="" name="recherche">
				        		<button role="button" type="submit" class="icon-recherche"></button>
							</div>
				    	</form>
	            	</div>
	            	<div class="item-login">
													<a href="https://www.macommune.info/mon-compte" class="link-icon">
            					<div class="icone icon-membre"></div>
            				</a>
											</div>
	            </div>
			</div>
		</div>
		<div class="container container-logo">
			<div class="logo-container">
				<a class="logo-lien" href="https://www.macommune.info" title="maCommune | Actualités et infos - Besançon Franche-Comté">
									<div class="logo icon-logo"></div>
								</a>
				<span class="logo-edition">
					<label for="edition">Édition</label>
										<select name="edition" id="edition" class="change-edition">
					 	<option selected="selected" value="besancon">Besançon FC</option>
					 	<option  value="haut-doubs">Haut-Doubs</option>
					 	<option  value="bourgogne">Dijon</option>
					</select>
				</span>
			</div>

			<a role="button" class="navbar-burger burger" aria-label="menu" aria-expanded="false" data-target="menu-large-principal">
		      <span aria-hidden="true"></span>
		      <span aria-hidden="true"></span>
		      <span aria-hidden="true"></span>
		      <span class="burger-text">ACTU</span>
		    </a>

		</div>
		
		<div class="container menu-large  " id="menu-large-principal">
			

	        <a class="navbar-item logo-macommune yes-fixed menu-item menu-item-type-post_type menu-item-object-page menu-item-home is-text-accueil"  href="https://www.macommune.info/"><span>Accueil</span></a><a class="navbar-item menu-item  menu-item menu-item-type-post_type menu-item-object-page menu-item-home is-text-actualite"  href="https://www.macommune.info/"><span class='icon-actu menu-item menu-item-type-post_type menu-item-object-page menu-item-home'><span>Actualité</span></span></a><a class="navbar-item menu-item  menu-item menu-item-type-post_type menu-item-object-page is-text-agenda"  href="https://www.macommune.info/agenda/"><span class='icon-agenda menu-item menu-item-type-post_type menu-item-object-page'><span>Agenda</span></span></a><a class="navbar-item menu-item  menu-item menu-item-type-post_type menu-item-object-page is-text-etat-civil"  href="https://www.macommune.info/etat-civil/"><span class='icon-etat_civil menu-item menu-item-type-post_type menu-item-object-page'><span>État civil</span></span></a><a class="navbar-item menu-item  menu-item menu-item-type-post_type menu-item-object-page is-text-magazines"  href="https://www.macommune.info/magazines/"><span class='icon-magazine menu-item menu-item-type-post_type menu-item-object-page'><span>Magazines</span></span></a><a class="navbar-item menu-item  menu-item menu-item-type-post_type menu-item-object-page is-text-info-trafic"  href="https://www.macommune.info/info-trafic/"><span class='icon-trafic menu-item menu-item-type-post_type menu-item-object-page'><span>Info trafic</span></span></a><a class="navbar-item menu-item  menu-item menu-item-type-post_type menu-item-object-page is-text-meteo"  href="https://www.macommune.info/meteo/"><span class='icon-meteo menu-item menu-item-type-post_type menu-item-object-page'><span>Météo</span></span></a><a class="navbar-item menu-item  menu-item menu-item-type-custom menu-item-object-custom is-text-votre-commune"  href="https://www.macommune.info/actualite/bourgogne-franche-comte/"><span class='icon-commune menu-item menu-item-type-custom menu-item-object-custom'><span>Votre commune</span></span></a><a class="navbar-item menu-item  menu-item menu-item-type-custom menu-item-object-custom is-text-annonces-legales"  target="_blank" href="https://annonces-legales.macommune.info/"><span class='icon-al menu-item menu-item-type-custom menu-item-object-custom'><span>Annonces Légales</span></span></a>
		    
	    </div>

		
		
	    	<div class="sub-menu">
	        	<div class="container">
	        		<div class="columns is-gapless">
		        		<div class="column sub-menu-c">
		        			<div class="sub-menu-slider">
				            <a class="navbar-item menu-item menu-item-type-taxonomy menu-item-object-post_theme"  href="https://www.macommune.info/actualite/politique/" style='color:#dd6c4d'><span>Politique</span></a></li>
<a class="navbar-item menu-item menu-item-type-taxonomy menu-item-object-post_theme"  href="https://www.macommune.info/actualite/economie/" style='color:#6cb1d5'><span>Economie</span></a></li>
<a class="navbar-item menu-item menu-item-type-taxonomy menu-item-object-post_theme"  href="https://www.macommune.info/actualite/societe/" style='color:#cb75c0'><span>Société</span></a></li>
<a class="navbar-item menu-item menu-item-type-taxonomy menu-item-object-post_theme"  href="https://www.macommune.info/actualite/culture/" style='color:#e7b122'><span>Culture</span></a></li>
<a class="navbar-item menu-item menu-item-type-taxonomy menu-item-object-post_theme"  href="https://www.macommune.info/actualite/vie-locale/" style='color:#607d8b'><span>Vie locale</span></a></li>
<a class="navbar-item menu-item menu-item-type-taxonomy menu-item-object-post_theme"  href="https://www.macommune.info/actualite/sport/" style='color:'><span>Sport</span></a></li>
<a class="navbar-item menu-item menu-item-type-taxonomy menu-item-object-post_theme"  href="https://www.macommune.info/actualite/social/" style='color:#ef8d8d'><span>Social</span></a></li>
<a class="navbar-item menu-item menu-item-type-taxonomy menu-item-object-post_theme current-post-ancestor current-menu-parent current-post-parent"  href="https://www.macommune.info/actualite/faits-divers/" style='color:#de7183'><span>Faits Divers</span></a></li>
<a class="navbar-item menu-item menu-item-type-taxonomy menu-item-object-post_theme"  href="https://www.macommune.info/actualite/justice/" style='color:#8561da'><span>Justice</span></a></li>
<a class="navbar-item menu-item menu-item-type-taxonomy menu-item-object-post_theme"  href="https://www.macommune.info/actualite/education/" style='color:#936bb8'><span>Education</span></a></li>
<a class="navbar-item menu-item menu-item-type-taxonomy menu-item-object-post_theme"  href="https://www.macommune.info/actualite/jeunesse/" style='color:#e1822f'><span>Jeunesse</span></a></li>
<a class="navbar-item menu-item menu-item-type-taxonomy menu-item-object-post_theme"  href="https://www.macommune.info/actualite/sante/" style='color:#97af26'><span>Santé</span></a></li>
<a class="navbar-item menu-item menu-item-type-taxonomy menu-item-object-post_theme"  href="https://www.macommune.info/actualite/nature/" style='color:#61bc5b'><span>Nature</span></a></li>
<a class="navbar-item menu-item menu-item-type-taxonomy menu-item-object-post_theme"  href="https://www.macommune.info/actualite/transports/" style='color:#764c22'><span>Transports</span></a></li>
<a class="navbar-item menu-item menu-item-type-taxonomy menu-item-object-post_theme"  href="https://www.macommune.info/actualite/loisirs/" style='color:#dd6c4d'><span>Loisirs</span></a></li>
<a class="navbar-item menu-item menu-item-type-taxonomy menu-item-object-post_theme"  href="https://www.macommune.info/actualite/religion/" style='color:#70c1c0'><span>Religion</span></a></li>
					        </div>
				        </div>
				        <div class="column is-narrow sub-menu-arrow-prev icon-arrow-prev"></div>
				        <div class="column is-narrow sub-menu-arrow-next icon-arrow-next"></div>
				    </div>
	        	</div>
	    	</div>
	    	
			</header>

	
	<div class="main">



<div class="container width-sidebar desktop">
	<div class="is-not-sidebar">
		
				
		
                <div class="pub pub-960x90 mb-20">
                    <ins data-revive-zoneid="71" data-revive-id="eba5f363e5ead5eb760496f664ec2ada"></ins>
                </div>

            <article class="single-article" itemscope itemtype="https://schema.org/BlogPosting">


    
    <div class="content">

	        <div class="label_text">
                            <div class="etiquete localisation">
                                            <a href="https://www.macommune.info/actualite/besancon/" title="Besançon">Besançon</a>
                                    </div>
            
                            <div class="etiquete themes">
                                            <a href="https://www.macommune.info/actualite/faits-divers/" title="Faits Divers" style="color:#de7183">Faits Divers</a>
                                    </div>
            
                    </div>
    
		<h1 class="entry-title" itemprop="headline">Besançon : un adolescent de 15 ans surpris à vouloir jeter des colis dans l'enceinte de la prison</h1>

		
		<div class="columns is-vcentered">
			<div class="column">
				<p class="date">Publié le 15/09/2022 - 08:40<br>Mis à jour le 15/09/2022 - 08:43</p>
			</div>
			<div class="column column-partage has-text-right">
			    <div class="partage ">
																						<button class="button icon-share-facebook" data-sharer="facebook" data-hashtag="macommune" data-url="https://www.macommune.info/15-ans-il-sapprete-a-jeter-des-colis-dans-lenceinte-de-la-prison/"><span>Partagez sur Facebook</span></button>
						<button class="button icon-share-twitter" data-sharer="twitter" data-title="Besançon : un adolescent de 15 ans surpris à vouloir jeter des colis dans l'enceinte de la prison" data-hashtags="#macommune" data-url="https://www.macommune.info/15-ans-il-sapprete-a-jeter-des-colis-dans-lenceinte-de-la-prison/"><span>Partagez sur Twitter</span></button>
						<button class="button icon-share-linkedin" data-sharer="linkedin" data-url="https://www.macommune.info/15-ans-il-sapprete-a-jeter-des-colis-dans-lenceinte-de-la-prison/"><span>Partagez sur Linkedin</span></button>
						<button class="button icon-share-email" data-sharer="email" data-title="Besançon : un adolescent de 15 ans surpris à vouloir jeter des colis dans l'enceinte de la prison" data-url="https://www.macommune.info/15-ans-il-sapprete-a-jeter-des-colis-dans-lenceinte-de-la-prison/" data-subject="Besançon : un adolescent de 15 ans surpris à vouloir jeter des colis dans l'enceinte de la prison" data-to="some@email.com"><span>Partagez par Email</span></button>
						<button class="button icon-share-print" onclick="window.print();return false;"><span>Imprimer</span></button>
								    </div>
			</div>
		</div>

        
        
        <div class="chapeau">
            <p>Dans la matinée du mercredi 14 septembre, la police a intercepté dans le quartier de la Butte, un adolescent de 15 ans en possession de colis suspects qui étaient vraisemblablement destinés à être jétés par-dessus l’enceinte de la maison d’arrêt.<br />
&nbsp;</p>
        </div>

    
			<div class="visuel_single">
				<img src="https://www.macommune.info/wp-content/uploads/2022/09/img-7895-1200x766.jpg" width="1200" height="1200" alt=" &copy; Elodie R"  class="visuel_single">
									<div class="legende"> <span class='copyright'>&copy; Elodie R</span></div>
							</div>
		
		<div class="entry-content">
						<p>Emmené au commissariat de police, le mis en cause a expliqué aux policiers avoir été forcé par deux individus à jeter les colis par-dessus l’enceinte de la prison en échange d’une somme de 50€.</p>
<p>Après vérification, les paquets contenaient chacun deux plaquettes de 98 grammes de résine de cannabis. Le jeune de 15 ans sera convoqué par le tribunal judiciaire de Besançon en novembre prochain.</p>
		</div>

		
	    
	</div>

	<div class="article_footer">

		<div class="columns is-vcentered">
			<div class="column">
		        		            <p class="motcles">
		                		                    <a href="https://www.macommune.info/tags/colis-suspect/">colis suspect</a>
		                		                    <a href="https://www.macommune.info/tags/drogue/">drogue</a>
		                		                    <a href="https://www.macommune.info/tags/maison-darret/">maison d'arrêt</a>
		                		                		            </p>
		        		    </div>
		</div>

		<div class="columns is-vcentered">
			<div class="column">
		        <div class="auteur">
		            <span class="date_auteur">Publié le 15 septembre  à 08h40 par <strong>Elodie Retrouvey</strong></span>		        </div>
			</div>
			<div class="column column-partage has-text-right">
			    <div class="partage ">
																						<button class="button icon-share-facebook" data-sharer="facebook" data-hashtag="macommune" data-url="https://www.macommune.info/15-ans-il-sapprete-a-jeter-des-colis-dans-lenceinte-de-la-prison/"><span>Partagez sur Facebook</span></button>
						<button class="button icon-share-twitter" data-sharer="twitter" data-title="Besançon : un adolescent de 15 ans surpris à vouloir jeter des colis dans l'enceinte de la prison" data-hashtags="#macommune" data-url="https://www.macommune.info/15-ans-il-sapprete-a-jeter-des-colis-dans-lenceinte-de-la-prison/"><span>Partagez sur Twitter</span></button>
						<button class="button icon-share-linkedin" data-sharer="linkedin" data-url="https://www.macommune.info/15-ans-il-sapprete-a-jeter-des-colis-dans-lenceinte-de-la-prison/"><span>Partagez sur Linkedin</span></button>
						<button class="button icon-share-email" data-sharer="email" data-title="Besançon : un adolescent de 15 ans surpris à vouloir jeter des colis dans l'enceinte de la prison" data-url="https://www.macommune.info/15-ans-il-sapprete-a-jeter-des-colis-dans-lenceinte-de-la-prison/" data-subject="Besançon : un adolescent de 15 ans surpris à vouloir jeter des colis dans l'enceinte de la prison" data-to="some@email.com"><span>Partagez par Email</span></button>
						<button class="button icon-share-print" onclick="window.print();return false;"><span>Imprimer</span></button>
								    </div>
			</div>
		</div>


        
    </div>

</article>
	

                <div class="pub pub-960x90 mb-20">
                    <ins data-revive-zoneid="72" data-revive-id="eba5f363e5ead5eb760496f664ec2ada"></ins>
                </div>

            
				<div class="box_comments">
								    		<div class="box_comment_no">Soyez le premier à commenter...</div>
				    	<div class="comments_form">
				    		<div class="comments">
	

	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/15-ans-il-sapprete-a-jeter-des-colis-dans-lenceinte-de-la-prison/#respond" style="display:none;">Annuler la réponse</a></small></h3><p class="must-log-in">Vous devez <a href="https://www.macommune.info/wp-login.php?redirect_to=https%3A%2F%2Fwww.macommune.info%2F15-ans-il-sapprete-a-jeter-des-colis-dans-lenceinte-de-la-prison%2F">vous connecter</a> pour publier un commentaire.</p>	</div><!-- #respond -->
	
</div>
				   		</div>
									</div>
				
					
		
		<div class="box_others">
						
		<h2 class="titre_page_tags other" style="color:#de7183">Faits Divers</h2>


    	<div class="liste_articles_desktop">

		    
<article id="post-571545" class="box_article normal ">
    <div class="columns is-mobile is-gapless">
        
            <div class="column is-4 column-visuel">

                <div class="visuel" style="background-image:url(https://www.macommune.info/wp-content/uploads/2019/03/police-nuit-400x270.jpg)">
                    <a href="https://www.macommune.info/besancon-apres-une-rixe-il-donne-des-coups-de-pieds-et-crache-sur-les-policiers/" title="Besançon : après une rixe, il donne des coups de pieds et crache sur les policiers">
                                                <img src="https://www.macommune.info/wp-content/themes/macommune/assets/img/photo-large.png">
                    </a>
                </div>

            </div>
                <div class="column">
            <div class="texte columns is-gapless">
                <div class="texte_body">
                                            <div class="label_text">
                                                            <div class="etiquete localisation">
                                                                            <a href="https://www.macommune.info/actualite/besancon/" title="Besançon">Besançon</a>
                                                                    </div>
                            
                                                            <div class="etiquete themes">
                                                                            <a href="https://www.macommune.info/actualite/faits-divers/" title="Faits Divers" style="color:#de7183">Faits Divers</a>
                                                                    </div>
                            
                                                    </div>
                                        
                    <a href="https://www.macommune.info/besancon-apres-une-rixe-il-donne-des-coups-de-pieds-et-crache-sur-les-policiers/" title="Besançon : après une rixe, il donne des coups de pieds et crache sur les policiers" class="titre_article"><h3 class="">Besançon : après une rixe, il donne des coups de pieds et crache sur les policiers</h3></a>
                                    </div>

                                    <div class="texte_footer">
                                                    <div class="motcles">
                                                                                                    <a href="https://www.macommune.info/tags/police/">police</a>
                                                                    <a href="https://www.macommune.info/tags/rixe/">rixe</a>
                                                                    <a href="https://www.macommune.info/tags/violence/">violence</a>
                                                            </div>
                        
                        <div class="auteur">

                                                                                    <span class="date_auteur">Publié le 15 septembre  à 10h58 par <strong>Alexane</strong></span>                            
                        </div>
                    </div>
                
            </div>
        </div>
    </div>
</article>

<article id="post-571510" class="box_article normal ">
    <div class="columns is-mobile is-gapless">
        
            <div class="column is-4 column-visuel">

                <div class="visuel" style="background-image:url(https://www.macommune.info/wp-content/uploads/2022/09/img-7895-400x270.jpg)">
                    <a href="https://www.macommune.info/15-ans-il-sapprete-a-jeter-des-colis-dans-lenceinte-de-la-prison/" title="Besançon : un adolescent de 15 ans surpris à vouloir jeter des colis dans l&rsquo;enceinte de la prison">
                                                <img src="https://www.macommune.info/wp-content/themes/macommune/assets/img/photo-large.png">
                    </a>
                </div>

            </div>
                <div class="column">
            <div class="texte columns is-gapless">
                <div class="texte_body">
                                            <div class="label_text">
                                                            <div class="etiquete localisation">
                                                                            <a href="https://www.macommune.info/actualite/besancon/" title="Besançon">Besançon</a>
                                                                    </div>
                            
                                                            <div class="etiquete themes">
                                                                            <a href="https://www.macommune.info/actualite/faits-divers/" title="Faits Divers" style="color:#de7183">Faits Divers</a>
                                                                    </div>
                            
                                                    </div>
                                        
                    <a href="https://www.macommune.info/15-ans-il-sapprete-a-jeter-des-colis-dans-lenceinte-de-la-prison/" title="Besançon : un adolescent de 15 ans surpris à vouloir jeter des colis dans l&rsquo;enceinte de la prison" class="titre_article"><h3 class="">Besançon : un adolescent de 15 ans surpris à vouloir jeter des colis dans l&rsquo;enceinte de la prison</h3></a>
                                    </div>

                                    <div class="texte_footer">
                                                    <div class="motcles">
                                                                                                    <a href="https://www.macommune.info/tags/colis-suspect/">colis suspect</a>
                                                                    <a href="https://www.macommune.info/tags/drogue/">drogue</a>
                                                                    <a href="https://www.macommune.info/tags/maison-darret/">maison d'arrêt</a>
                                                            </div>
                        
                        <div class="auteur">

                                                                                    <span class="date_auteur">Publié le 15 septembre  à 08h40 par <strong>Elodie Retrouvey</strong></span>                            
                        </div>
                    </div>
                
            </div>
        </div>
    </div>
</article>

<article id="post-571358" class="box_article normal ">
    <div class="columns is-mobile is-gapless">
        
            <div class="column is-4 column-visuel">

                <div class="visuel" style="background-image:url(https://www.macommune.info/wp-content/uploads/2022/04/police-fourrieredsc-8781-400x270.jpg)">
                    <a href="https://www.macommune.info/besancon-plusieurs-kilos-de-drogues-retrouves-dans-un-appartement-un-mere-de-famille-nourrice-en-garde-a-vue/" title="Besançon : plusieurs kilos de drogues retrouvés dans un appartement, une mère de famille « nourrice » en garde à vue">
                                                <img src="https://www.macommune.info/wp-content/themes/macommune/assets/img/photo-large.png">
                    </a>
                </div>

            </div>
                <div class="column">
            <div class="texte columns is-gapless">
                <div class="texte_body">
                                            <div class="label_text">
                                                            <div class="etiquete localisation">
                                                                            <a href="https://www.macommune.info/actualite/besancon/" title="Besançon">Besançon</a>
                                                                    </div>
                            
                                                            <div class="etiquete themes">
                                                                            <a href="https://www.macommune.info/actualite/faits-divers/" title="Faits Divers" style="color:#de7183">Faits Divers</a>
                                                                    </div>
                            
                                                    </div>
                                        
                    <a href="https://www.macommune.info/besancon-plusieurs-kilos-de-drogues-retrouves-dans-un-appartement-un-mere-de-famille-nourrice-en-garde-a-vue/" title="Besançon : plusieurs kilos de drogues retrouvés dans un appartement, une mère de famille « nourrice » en garde à vue" class="titre_article"><h3 class="">Besançon : plusieurs kilos de drogues retrouvés dans un appartement, une mère de famille « nourrice » en garde à vue</h3></a>
                                    </div>

                                    <div class="texte_footer">
                                                    <div class="motcles">
                                                                                                    <a href="https://www.macommune.info/tags/drogue/">drogue</a>
                                                                    <a href="https://www.macommune.info/tags/planoise/">planoise</a>
                                                                    <a href="https://www.macommune.info/tags/police/">police</a>
                                                            </div>
                        
                        <div class="auteur">

                                                                                    <span class="date_auteur">Publié le 14 septembre  à 09h18 par <strong>Alexane</strong></span>                            
                        </div>
                    </div>
                
            </div>
        </div>
    </div>
</article>

<article id="post-571344" class="box_article normal ">
    <div class="columns is-mobile is-gapless">
        
            <div class="column is-4 column-visuel">

                <div class="visuel" style="background-image:url(https://www.macommune.info/wp-content/uploads/2021/09/2021-09-police2-400x270.jpg)">
                    <a href="https://www.macommune.info/besancon-interpelle-pour-vol-il-est-retrouve-avec-plusieurs-cartes-didentite-ne-lui-appartenant-pas/" title="Besançon : interpellé pour vol, il est retrouvé avec plusieurs cartes d’identité ne lui appartenant pas">
                                                <img src="https://www.macommune.info/wp-content/themes/macommune/assets/img/photo-large.png">
                    </a>
                </div>

            </div>
                <div class="column">
            <div class="texte columns is-gapless">
                <div class="texte_body">
                                            <div class="label_text">
                                                            <div class="etiquete localisation">
                                                                            <a href="https://www.macommune.info/actualite/besancon/" title="Besançon">Besançon</a>
                                                                    </div>
                            
                                                            <div class="etiquete themes">
                                                                            <a href="https://www.macommune.info/actualite/faits-divers/" title="Faits Divers" style="color:#de7183">Faits Divers</a>
                                                                    </div>
                            
                                                    </div>
                                        
                    <a href="https://www.macommune.info/besancon-interpelle-pour-vol-il-est-retrouve-avec-plusieurs-cartes-didentite-ne-lui-appartenant-pas/" title="Besançon : interpellé pour vol, il est retrouvé avec plusieurs cartes d’identité ne lui appartenant pas" class="titre_article"><h3 class="">Besançon : interpellé pour vol, il est retrouvé avec plusieurs cartes d’identité ne lui appartenant pas</h3></a>
                                    </div>

                                    <div class="texte_footer">
                                                    <div class="motcles">
                                                                                                    <a href="https://www.macommune.info/tags/vol/">vol</a>
                                                            </div>
                        
                        <div class="auteur">

                                                                                    <span class="date_auteur">Publié le 13 septembre  à 18h59 par <strong>Charles Perrin</strong></span>                            
                        </div>
                    </div>
                
            </div>
        </div>
    </div>
</article>

<article id="post-571316" class="box_article normal ">
    <div class="columns is-mobile is-gapless">
        
            <div class="column is-4 column-visuel">

                <div class="visuel" style="background-image:url(https://www.macommune.info/wp-content/uploads/2022/09/img-20220913-164253-400x270.jpg)">
                    <a href="https://www.macommune.info/contribution-a-laudiovisuel-public-dans-le-doubs-un-faux-controleur-extorque-des-particuliers/" title="Contribution à l’audiovisuel public : dans le Doubs, un faux contrôleur extorque des particuliers">
                                                <img src="https://www.macommune.info/wp-content/themes/macommune/assets/img/photo-large.png">
                    </a>
                </div>

            </div>
                <div class="column">
            <div class="texte columns is-gapless">
                <div class="texte_body">
                                            <div class="label_text">
                                                            <div class="etiquete localisation">
                                                                            <a href="https://www.macommune.info/actualite/departement-doubs/" title="DOUBS (25)">DOUBS (25)</a>
                                                                    </div>
                            
                                                            <div class="etiquete themes">
                                                                            <a href="https://www.macommune.info/actualite/faits-divers/" title="Faits Divers" style="color:#de7183">Faits Divers</a>
                                                                    </div>
                            
                                                    </div>
                                        
                    <a href="https://www.macommune.info/contribution-a-laudiovisuel-public-dans-le-doubs-un-faux-controleur-extorque-des-particuliers/" title="Contribution à l’audiovisuel public : dans le Doubs, un faux contrôleur extorque des particuliers" class="titre_article"><h3 class="">Contribution à l’audiovisuel public : dans le Doubs, un faux contrôleur extorque des particuliers</h3></a>
                    
        
        <div class="chapeau">
            <p>Ce mardi 13 septembre, la Direction départementale des finances publiques (DDFiP) du Doubs informe, par voie de communiqué de presse, qu'un individu tente d'extorquer des particuliers à leur domicile en se faisant passer pour un représentant de l'administration fiscale.</p>
        </div>

    
                </div>

                                    <div class="texte_footer">
                                                    <div class="motcles">
                                                                                                    <a href="https://www.macommune.info/tags/fraude/">fraude</a>
                                                            </div>
                        
                        <div class="auteur">

                                                                                    <span class="date_auteur">Publié le 13 septembre  à 16h48 par <strong>Charles Perrin</strong></span>                            
                        </div>
                    </div>
                
            </div>
        </div>
    </div>
</article>

<article id="post-571250" class="box_article normal ">
    <div class="columns is-mobile is-gapless">
        
            <div class="column is-4 column-visuel">

                <div class="visuel" style="background-image:url(https://www.macommune.info/wp-content/uploads/2021/10/police-022-400x270.jpg)">
                    <a href="https://www.macommune.info/besancon-quatre-jeunes-interpelles-pour-vol-de-velos/" title="Besançon : quatre jeunes interpellés pour vol de vélos">
                                                <img src="https://www.macommune.info/wp-content/themes/macommune/assets/img/photo-large.png">
                    </a>
                </div>

            </div>
                <div class="column">
            <div class="texte columns is-gapless">
                <div class="texte_body">
                                            <div class="label_text">
                                                            <div class="etiquete localisation">
                                                                            <a href="https://www.macommune.info/actualite/besancon/" title="Besançon">Besançon</a>
                                                                    </div>
                            
                                                            <div class="etiquete themes">
                                                                            <a href="https://www.macommune.info/actualite/faits-divers/" title="Faits Divers" style="color:#de7183">Faits Divers</a>
                                                                    </div>
                            
                                                    </div>
                                        
                    <a href="https://www.macommune.info/besancon-quatre-jeunes-interpelles-pour-vol-de-velos/" title="Besançon : quatre jeunes interpellés pour vol de vélos" class="titre_article"><h3 class="">Besançon : quatre jeunes interpellés pour vol de vélos</h3></a>
                    
        
        <div class="chapeau">
            <p>Ce samedi 10 septembre en fin d’après-midi, la BAC est intervenue chemin du Fort de Bregille au sujet d’un vol par effraction qui venait d’avoir lieu. Les voleurs sont âgés de 15 à 17 ans.</p>
        </div>

    
                </div>

                                    <div class="texte_footer">
                                                    <div class="motcles">
                                                                                                    <a href="https://www.macommune.info/tags/velo/">vélo</a>
                                                                    <a href="https://www.macommune.info/tags/velo-electrique/">vélo électrique</a>
                                                                    <a href="https://www.macommune.info/tags/vol/">vol</a>
                                                            </div>
                        
                        <div class="auteur">

                                                                                    <span class="date_auteur">Publié le 13 septembre  à 10h50 par <strong>Elodie Retrouvey</strong></span>                            
                        </div>
                    </div>
                
            </div>
        </div>
    </div>
</article>

<article id="post-571223" class="box_article normal ">
    <div class="columns is-mobile is-gapless">
        
            <div class="column is-4 column-visuel">

                <div class="visuel" style="background-image:url(https://www.macommune.info/wp-content/uploads/2021/10/police-030-400x270.jpg)">
                    <a href="https://www.macommune.info/besancon-ivre-il-utilise-une-bombe-lacrymogene-pour-ne-pas-payer-laddition/" title="Besançon : ivre, il utilise une bombe lacrymogène pour ne pas payer l&rsquo;addition">
                                                <img src="https://www.macommune.info/wp-content/themes/macommune/assets/img/photo-large.png">
                    </a>
                </div>

            </div>
                <div class="column">
            <div class="texte columns is-gapless">
                <div class="texte_body">
                                            <div class="label_text">
                                                            <div class="etiquete localisation">
                                                                            <a href="https://www.macommune.info/actualite/besancon/" title="Besançon">Besançon</a>
                                                                    </div>
                            
                                                            <div class="etiquete themes">
                                                                            <a href="https://www.macommune.info/actualite/faits-divers/" title="Faits Divers" style="color:#de7183">Faits Divers</a>
                                                                    </div>
                            
                                                    </div>
                                        
                    <a href="https://www.macommune.info/besancon-ivre-il-utilise-une-bombe-lacrymogene-pour-ne-pas-payer-laddition/" title="Besançon : ivre, il utilise une bombe lacrymogène pour ne pas payer l&rsquo;addition" class="titre_article"><h3 class="">Besançon : ivre, il utilise une bombe lacrymogène pour ne pas payer l&rsquo;addition</h3></a>
                    
        
        <div class="chapeau">
            <p>Hier soir vers 20h10, la police est intervenue au restaurant «&nbsp;Le Bureau&nbsp;» situé sur la zone commerciale Chateaufarine après un appel des employés concernant un individu qui avait refusé de payer son addition.</p>
        </div>

    
                </div>

                                    <div class="texte_footer">
                        
                        <div class="auteur">

                                                                                    <span class="date_auteur">Publié le 13 septembre  à 08h34 par <strong>Elodie Retrouvey</strong></span>                            
                        </div>
                    </div>
                
            </div>
        </div>
    </div>
</article>

<article id="post-571216" class="box_article normal ">
    <div class="columns is-mobile is-gapless">
        
            <div class="column is-4 column-visuel">

                <div class="visuel" style="background-image:url(https://www.macommune.info/wp-content/uploads/2017/04/pompiers_4-400x270.png)">
                    <a href="https://www.macommune.info/sochaux-le-faux-plafond-dun-complexe-aquatique-prend-feu/" title="Sochaux : le faux plafond d&rsquo;un complexe aquatique prend feu">
                                                <img src="https://www.macommune.info/wp-content/themes/macommune/assets/img/photo-large.png">
                    </a>
                </div>

            </div>
                <div class="column">
            <div class="texte columns is-gapless">
                <div class="texte_body">
                                            <div class="label_text">
                                                            <div class="etiquete localisation">
                                                                            <a href="https://www.macommune.info/actualite/sochaux/" title="Sochaux">Sochaux</a>
                                                                    </div>
                            
                                                            <div class="etiquete themes">
                                                                            <a href="https://www.macommune.info/actualite/faits-divers/" title="Faits Divers" style="color:#de7183">Faits Divers</a>
                                                                    </div>
                            
                                                    </div>
                                        
                    <a href="https://www.macommune.info/sochaux-le-faux-plafond-dun-complexe-aquatique-prend-feu/" title="Sochaux : le faux plafond d&rsquo;un complexe aquatique prend feu" class="titre_article"><h3 class="">Sochaux : le faux plafond d&rsquo;un complexe aquatique prend feu</h3></a>
                                    </div>

                                    <div class="texte_footer">
                                                    <div class="motcles">
                                                                                                    <a href="https://www.macommune.info/tags/incendie/">incendie</a>
                                                                    <a href="https://www.macommune.info/tags/piscine/">piscine</a>
                                                            </div>
                        
                        <div class="auteur">

                                                                                    <span class="date_auteur">Publié le 13 septembre  à 08h00 par <strong>Charles Perrin</strong></span>                            
                        </div>
                    </div>
                
            </div>
        </div>
    </div>
</article>

<article id="post-571214" class="box_article normal ">
    <div class="columns is-mobile is-gapless">
        
            <div class="column is-4 column-visuel">

                <div class="visuel" style="background-image:url(https://www.macommune.info/wp-content/uploads/2016/07/51Pompiers050-400x270.jpg)">
                    <a href="https://www.macommune.info/plusieurs-incendies-a-roche-lez-beaupre-un-homme-interpelle-puis-interne-pour-raisons-psychiatriques/" title="Plusieurs incendies à Roche-lez-Beaupré : un homme interpellé puis interné pour raisons psychiatriques">
                                                <img src="https://www.macommune.info/wp-content/themes/macommune/assets/img/photo-large.png">
                    </a>
                </div>

            </div>
                <div class="column">
            <div class="texte columns is-gapless">
                <div class="texte_body">
                                            <div class="label_text">
                                                            <div class="etiquete localisation">
                                                                            <a href="https://www.macommune.info/actualite/roche-lez-beaupre/" title="Roche-lez-Beaupré">Roche-lez-Beaupré</a>
                                                                    </div>
                            
                                                            <div class="etiquete themes">
                                                                            <a href="https://www.macommune.info/actualite/faits-divers/" title="Faits Divers" style="color:#de7183">Faits Divers</a>
                                                                    </div>
                            
                                                    </div>
                                        
                    <a href="https://www.macommune.info/plusieurs-incendies-a-roche-lez-beaupre-un-homme-interpelle-puis-interne-pour-raisons-psychiatriques/" title="Plusieurs incendies à Roche-lez-Beaupré : un homme interpellé puis interné pour raisons psychiatriques" class="titre_article"><h3 class="">Plusieurs incendies à Roche-lez-Beaupré : un homme interpellé puis interné pour raisons psychiatriques</h3></a>
                                    </div>

                                    <div class="texte_footer">
                        
                        <div class="auteur">

                                                                                    <span class="date_auteur">Publié le 12 septembre  à 18h28 par <strong>Alexane</strong></span>                            
                        </div>
                    </div>
                
            </div>
        </div>
    </div>
</article>

<article id="post-571090" class="box_article normal ">
    <div class="columns is-mobile is-gapless">
        
            <div class="column is-4 column-visuel">

                <div class="visuel" style="background-image:url(https://www.macommune.info/wp-content/uploads/2019/01/exercice-lors-de-la-preparation-militaire-gendarmerie-octobre-2019-017-400x270.jpg)">
                    <a href="https://www.macommune.info/appel-a-temoins-un-homme-est-porte-disparu-dans-le-jura/" title="Appel à témoins dans le Jura : la personne a été retrouvée">
                                                <img src="https://www.macommune.info/wp-content/themes/macommune/assets/img/photo-large.png">
                    </a>
                </div>

            </div>
                <div class="column">
            <div class="texte columns is-gapless">
                <div class="texte_body">
                                            <div class="label_text">
                                                            <div class="etiquete localisation">
                                                                            <a href="https://www.macommune.info/actualite/jura/" title="JURA (39)">JURA (39)</a>
                                                                    </div>
                            
                                                            <div class="etiquete themes">
                                                                            <a href="https://www.macommune.info/actualite/faits-divers/" title="Faits Divers" style="color:#de7183">Faits Divers</a>
                                                                    </div>
                            
                                                    </div>
                                        
                    <a href="https://www.macommune.info/appel-a-temoins-un-homme-est-porte-disparu-dans-le-jura/" title="Appel à témoins dans le Jura : la personne a été retrouvée" class="titre_article"><h3 class="titre_rouge">Appel à témoins dans le Jura : la personne a été retrouvée</h3></a>
                                    </div>

                                    <div class="texte_footer">
                                                    <div class="motcles">
                                                                                                    <a href="https://www.macommune.info/tags/appel-a-temoins/">appel à témoins</a>
                                                                    <a href="https://www.macommune.info/tags/disparition/">disparition</a>
                                                            </div>
                        
                        <div class="auteur">

                                                                                    <span class="date_auteur">Publié le 11 septembre  à 20h54 par <strong>Alexane</strong></span>                            
                        </div>
                    </div>
                
            </div>
        </div>
    </div>
</article>

<article id="post-571085" class="box_article format_100 ">
    <div class="columns  is-gapless">
        
            <div class="column is-4 column-visuel">

                <div class="visuel" style="background-image:url(https://www.macommune.info/wp-content/uploads/2016/07/22Pompiers021-940x600.jpg)">
                    <a href="https://www.macommune.info/accident-de-parapente-il-etait-bloque-dans-un-arbre-a-six-metres-de-hauteur/" title="Accident de parapente : il était bloqué dans un arbre, à six mètres de hauteur">
                                                <img src="https://www.macommune.info/wp-content/themes/macommune/assets/img/photo-single.png">
                    </a>
                </div>

            </div>
                <div class="column">
            <div class="texte columns is-gapless">
                <div class="texte_body">
                                            <div class="label_text">
                                                            <div class="etiquete localisation">
                                                                            <a href="https://www.macommune.info/actualite/besancon/" title="Besançon">Besançon</a>
                                                                    </div>
                            
                                                            <div class="etiquete themes">
                                                                            <a href="https://www.macommune.info/actualite/faits-divers/" title="Faits Divers" style="color:#de7183">Faits Divers</a>
                                                                    </div>
                            
                                                    </div>
                                        
                    <a href="https://www.macommune.info/accident-de-parapente-il-etait-bloque-dans-un-arbre-a-six-metres-de-hauteur/" title="Accident de parapente : il était bloqué dans un arbre, à six mètres de hauteur" class="titre_article"><h3 class="">Accident de parapente : il était bloqué dans un arbre, à six mètres de hauteur</h3></a>
                                    </div>

                                    <div class="texte_footer">
                                                    <div class="motcles">
                                                                                                    <a href="https://www.macommune.info/tags/accident/">accident</a>
                                                                    <a href="https://www.macommune.info/tags/parapente/">parapente</a>
                                                            </div>
                        
                        <div class="auteur">

                                                                                    <span class="date_auteur">Publié le 11 septembre  à 18h56 par <strong>Charles Perrin</strong></span>                            
                        </div>
                    </div>
                
            </div>
        </div>
    </div>
</article>

<article id="post-571046" class="box_article format_100 ">
    <div class="columns  is-gapless">
        
            <div class="column is-4 column-visuel">

                <div class="visuel" style="background-image:url(https://www.macommune.info/wp-content/uploads/2022/09/sans-titre-1-1200x766.jpg)">
                    <a href="https://www.macommune.info/seisme-de-magnitude-48-ce-samedi-quels-sont-les-degats-en-franche-comte/" title="Séisme de magnitude 4,8 ce samedi : quels sont les dégâts en Franche-Comté ?">
                                                <img src="https://www.macommune.info/wp-content/themes/macommune/assets/img/photo-single.png">
                    </a>
                </div>

            </div>
                <div class="column">
            <div class="texte columns is-gapless">
                <div class="texte_body">
                                            <div class="label_text">
                                                            <div class="etiquete localisation">
                                                                            <a href="https://www.macommune.info/actualite/franche-comte/" title="Franche-Comté">Franche-Comté</a>
                                                                    </div>
                            
                                                            <div class="etiquete themes">
                                                                            <a href="https://www.macommune.info/actualite/faits-divers/" title="Faits Divers" style="color:#de7183">Faits Divers</a>
                                                                    </div>
                            
                                                    </div>
                                        
                    <a href="https://www.macommune.info/seisme-de-magnitude-48-ce-samedi-quels-sont-les-degats-en-franche-comte/" title="Séisme de magnitude 4,8 ce samedi : quels sont les dégâts en Franche-Comté ?" class="titre_article"><h3 class="">Séisme de magnitude 4,8 ce samedi : quels sont les dégâts en Franche-Comté ?</h3></a>
                    
        
        <div class="chapeau">
            <p>Samedi 10 septembre 2022, un tremblement de terre de magnitude 4,8 a secoué la Franche-Comté. Le Doubs, la Haute-Saône le Territoire de Belfort ont senti le sol trembler. Une commune de la région pourrait avoir subi des dégâts.</p>
        </div>

    
                </div>

                                    <div class="texte_footer">
                                                    <div class="motcles">
                                                                                                    <a href="https://www.macommune.info/tags/seisme/">séisme</a>
                                                                    <a href="https://www.macommune.info/tags/tremblement-de-terre/">tremblement de terre</a>
                                                            </div>
                        
                        <div class="auteur">

                                                                                    <span class="date_auteur">Publié le 11 septembre  à 10h07 par <strong>Charles Perrin</strong></span>                            
                        </div>
                    </div>
                
            </div>
        </div>
    </div>
</article>

<article id="post-570881" class="box_article normal ">
    <div class="columns is-mobile is-gapless">
        
            <div class="column is-4 column-visuel">

                <div class="visuel" style="background-image:url(https://www.macommune.info/wp-content/uploads/2020/03/img-72441-400x270.jpg)">
                    <a href="https://www.macommune.info/tirs-mortels-a-planoise-trois-individus-interpelles-a-besancon/" title="Tirs mortels à Planoise : trois individus interpellés à Besançon">
                                                <img src="https://www.macommune.info/wp-content/themes/macommune/assets/img/photo-large.png">
                    </a>
                </div>

            </div>
                <div class="column">
            <div class="texte columns is-gapless">
                <div class="texte_body">
                                            <div class="label_text">
                                                            <div class="etiquete localisation">
                                                                            <a href="https://www.macommune.info/actualite/besancon/" title="Besançon">Besançon</a>
                                                                    </div>
                            
                                                            <div class="etiquete themes">
                                                                            <a href="https://www.macommune.info/actualite/faits-divers/" title="Faits Divers" style="color:#de7183">Faits Divers</a>
                                                                    </div>
                            
                                                    </div>
                                        
                    <a href="https://www.macommune.info/tirs-mortels-a-planoise-trois-individus-interpelles-a-besancon/" title="Tirs mortels à Planoise : trois individus interpellés à Besançon" class="titre_article"><h3 class="">Tirs mortels à Planoise : trois individus interpellés à Besançon</h3></a>
                    
        
        <div class="chapeau">
            <p>La police a interpellé trois hommes de 10, 24 et 30 ans mercredi 7 septembre vers 6 heures du matin dans un appartement situé dans le quartier Planoise à Besançon. Ils pourraient être mêlés au décès d’un adolescent de 15 ans le 29 août dernier.</p>
        </div>

    
                </div>

                                    <div class="texte_footer">
                                                    <div class="motcles">
                                                                                                    <a href="https://www.macommune.info/tags/homicide/">homicide</a>
                                                                    <a href="https://www.macommune.info/tags/police/">police</a>
                                                                    <a href="https://www.macommune.info/tags/trafic-de-drogue/">trafic de drogue</a>
                                                            </div>
                        
                        <div class="auteur">

                                                                                    <span class="date_auteur">Publié le 8 septembre  à 18h12 par <strong>Alexane</strong></span>                            
                        </div>
                    </div>
                
            </div>
        </div>
    </div>
</article>

<article id="post-570728" class="box_article normal ">
    <div class="columns is-mobile is-gapless">
        
            <div class="column is-4 column-visuel">

                <div class="visuel" style="background-image:url(https://www.macommune.info/wp-content/uploads/2014/11/21PolicegendarmerieCRS020-400x270.jpg)">
                    <a href="https://www.macommune.info/morre-il-tue-sa-compagne-avec-un-fusil-avant-de-se-suicider/" title="Morre : il tue sa compagne avec un fusil avant de se suicider">
                                                <img src="https://www.macommune.info/wp-content/themes/macommune/assets/img/photo-large.png">
                    </a>
                </div>

            </div>
                <div class="column">
            <div class="texte columns is-gapless">
                <div class="texte_body">
                                            <div class="label_text">
                                                            <div class="etiquete localisation">
                                                                            <a href="https://www.macommune.info/actualite/morre/" title="Morre">Morre</a>
                                                                    </div>
                            
                                                            <div class="etiquete themes">
                                                                            <a href="https://www.macommune.info/actualite/faits-divers/" title="Faits Divers" style="color:#de7183">Faits Divers</a>
                                                                            <a href="https://www.macommune.info/actualite/societe/" title="Société" style="color:#cb75c0">Société</a>
                                                                    </div>
                            
                                                    </div>
                                        
                    <a href="https://www.macommune.info/morre-il-tue-sa-compagne-avec-un-fusil-avant-de-se-suicider/" title="Morre : il tue sa compagne avec un fusil avant de se suicider" class="titre_article"><h3 class="">Morre : il tue sa compagne avec un fusil avant de se suicider</h3></a>
                    
        
        <div class="chapeau">
            <p>Un couple a été retrouvé tué par balles, mardi 6 septembre dans la commune de Morre. Un probable assassinat sur conjoint suivi d’un suicide noué sur fond de rupture. Il s’agit du cinquième féminicide en un an à Besançon.</p>
        </div>

    
                </div>

                                    <div class="texte_footer">
                                                    <div class="motcles">
                                                                                                    <a href="https://www.macommune.info/tags/feminicide/">féminicide</a>
                                                                    <a href="https://www.macommune.info/tags/suicide/">suicide</a>
                                                            </div>
                        
                        <div class="auteur">

                                                                                    <span class="date_auteur">Publié le 8 septembre  à 09h22 par <strong>Elodie Retrouvey</strong></span>                            
                        </div>
                    </div>
                
            </div>
        </div>
    </div>
</article>
	    </div>
    		</div>

	</div>
			<div class="is-sidebar">
			
			
		
        <div id="widget_box_pub" class="mc_widget widget_box_pub ">
			<div class="widget_contenu">
			
                <div class="pub pub-300x250 ">
                    <ins data-revive-zoneid="24" data-revive-id="eba5f363e5ead5eb760496f664ec2ada"></ins>
                </div>

            			</div>
       	</div>
				
	
					<div class="mc_widget widget_article">
						<div class="widget_contenu">
										           		<div class="visuel" style="background-image:url(https://www.macommune.info/wp-content/uploads/2022/09/mjc-palente-400x270.jpg)">
				                				                    <div class="title_widget">Publi-info</div>
				                			                	<a href="https://www.macommune.info/cest-le-moment-de-sinscrire-dans-une-ecole-de-musique-du-grand-besancon/" title="C’est le moment de s’inscrire dans une école de musique du Grand Besançon !"><img src="https://www.macommune.info/wp-content/themes/macommune/assets/img/photo-large.png"></a>
			            	</div>
			            	<div class="texte">
			            		<a href="https://www.macommune.info/cest-le-moment-de-sinscrire-dans-une-ecole-de-musique-du-grand-besancon/" title="C’est le moment de s’inscrire dans une école de musique du Grand Besançon !"><h3>C’est le moment de s’inscrire dans une école de musique du Grand Besançon !</h3></a>
				            </div>

						</div>
					</div>

				
        <div id="widget_box_pub" class="mc_widget widget_box_pub marge_pub">
			<div class="widget_contenu">
			
					<div class="columns is-mobile is-gapless">
						<div class="column is-6">
							
                <div class="pub pub-138x200 ">
                    <ins data-revive-zoneid="2" data-revive-id="eba5f363e5ead5eb760496f664ec2ada"></ins>
                </div>

            						</div>
						<div class="column is-6">
							
                <div class="pub pub-138x200 ">
                    <ins data-revive-zoneid="3" data-revive-id="eba5f363e5ead5eb760496f664ec2ada"></ins>
                </div>

            						</div>
					</div>

								</div>
       	</div>
				
	
        <div id="widget_box_pub" class="mc_widget widget_box_pub ">
			<div class="widget_contenu">
			
                <div class="pub pub-300x250 ">
                    <ins data-revive-zoneid="74" data-revive-id="eba5f363e5ead5eb760496f664ec2ada"></ins>
                </div>

            			</div>
       	</div>
				
	
        <div id="widget_box_pub" class="mc_widget widget_box_pub marge_pub">
			<div class="widget_contenu">
			
					<div class="columns is-mobile is-gapless">
						<div class="column is-6">
							
                <div class="pub pub-138x200 ">
                    <ins data-revive-zoneid="4" data-revive-id="eba5f363e5ead5eb760496f664ec2ada"></ins>
                </div>

            						</div>
						<div class="column is-6">
							
                <div class="pub pub-138x200 ">
                    <ins data-revive-zoneid="5" data-revive-id="eba5f363e5ead5eb760496f664ec2ada"></ins>
                </div>

            						</div>
					</div>

								</div>
       	</div>
				
	
		<div class="mc_widget widget_article">
			<div class="widget_contenu">
           		<div class="visuel">
					<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fmacommune.info%2F&tabs&width=340&height=130&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId" width="340" height="130" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowfullscreen="true" allow="autoplay; clipboard-write; encrypted-media; picture-in-picture; web-share"></iframe>	                            	</div>
            				</div>
		</div>
				
	
        <div id="widget_box_pub" class="mc_widget widget_box_pub">
			<div class="widget_contenu">
				<div id="widget_pub_video_bm_widget_pub_video-4" class="widget_pub_video" data-url-img="">
					<img src="">
				</div>
				<script>

					jQuery(document).ready(function($){

						jQuery('body').on('click touch','#widget_pub_video_bm_widget_pub_video-4',function(){
							
							var html = '<div class="video-responsive"></div>';

							jQuery(this).html(html);

						});

					});

				</script>
			</div>
       	</div>

       	

	
			<div class="mc_widget" style="text-align:center;">
				<a href="https://www.macommune.info/page_dediee/offres-demploi/" title="Offres d'emploi - Retrouvez les offres d'emploi de votre région"><img src="https://www.macommune.info/wp-content/themes/macommune/assets/img/emploi.jpg" alt="Offre d'emploi"></a>
			</div>

		
		
		<div id="widget_box_articles" class="mc_widget widget_box_articles">
			<div class="widget_contenu">

				<div class="tabs is-centered">
					<ul>
						<li class="is-active" data-target="1"><a>L'essentiel</a></li>
						<!--<li data-target="2"><a>Les plus lus</a></li>-->
					</ul>
				</div>
				
				<div class="tabs-content">
					<div class="tab-content tab-content-1 is-active">
													<ul>
															<li><a href="https://www.macommune.info/linterdite-une-nouvelle-absinthe-comme-il-y-a-100-ans-heroine-dun-nouveau-film-a-besancon/" title="L&rsquo;Interdite, une nouvelle absinthe comme il y a 100 ans&#8230; héroïne d&rsquo;un nouveau film à Besançon"><span>11h30</span> &bull; L&rsquo;Interdite, une nouvelle absinthe comme il y a 100 ans&#8230; héroïne d&rsquo;un nouveau film à Besançon</a></li>
															<li><a href="https://www.macommune.info/besancon-apres-une-rixe-il-donne-des-coups-de-pieds-et-crache-sur-les-policiers/" title="Besançon : après une rixe, il donne des coups de pieds et crache sur les policiers"><span>10h58</span> &bull; Besançon : après une rixe, il donne des coups de pieds et crache sur les policiers</a></li>
															<li><a href="https://www.macommune.info/besancon-dans-la-course-pour-etre-elu-plus-beau-centre-ville-commercant/" title="Besançon dans la course pour être élu plus beau centre-ville commerçant"><span>10h09</span> &bull; Besançon dans la course pour être élu plus beau centre-ville commerçant</a></li>
															<li><a href="https://www.macommune.info/energies-ce-quil-faut-retenir-des-annonces-delisabeth-borne/" title="Énergies : ce qu&rsquo;il faut retenir des annonces d&rsquo;Élisabeth Borne"><span>09h33</span> &bull; Énergies : ce qu&rsquo;il faut retenir des annonces d&rsquo;Élisabeth Borne</a></li>
															<li><a href="https://www.macommune.info/decouvrez-les-resultats-du-grand-jeu-concours-livres-dans-la-boucle-2/" title="Découvrez les résultats du grand jeu concours Livres dans la Boucle!"><span>09h01</span> &bull; Découvrez les résultats du grand jeu concours Livres dans la Boucle!</a></li>
														</ul>
											</div>
				</div>
				
			</div>
		</div>
		
   	
					<div class="mc_widget widget_article">
						<div class="widget_contenu">
										           		<div class="visuel" style="background-image:url(https://www.macommune.info/wp-content/uploads/2022/09/irm-3t-chu-besancon-400x270.jpg)">
				                			                	<a href="https://www.macommune.info/chu-de-besancon-limagerie-a-la-pointe-des-technologies-avec-le-renouvellement-de-lirm-3t-cest-quoi/" title="CHU de Besançon : l’imagerie à la pointe des technologies avec le renouvellement de l’IRM 3T... C'est quoi ?"><img src="https://www.macommune.info/wp-content/themes/macommune/assets/img/photo-large.png"></a>
			            	</div>
			            	<div class="texte">
			            		<a href="https://www.macommune.info/chu-de-besancon-limagerie-a-la-pointe-des-technologies-avec-le-renouvellement-de-lirm-3t-cest-quoi/" title="CHU de Besançon : l’imagerie à la pointe des technologies avec le renouvellement de l’IRM 3T... C'est quoi ?"><h3>CHU de Besançon : l’imagerie à la pointe des technologies avec le renouvellement de l’IRM 3T... C'est quoi ?</h3></a>
				            </div>

						</div>
					</div>

				
		<div class="mc_widget widget_article">
			<div class="widget_contenu">
           		<div class="visuel">
					<p><a href="https://www.macommune.info/page_dediee/livres-dans-la-boucle-2022/" target="_blank"><img src="https://www.macommune.info/wp-content/uploads/2019/01/toutes-les-infos-du-salon.jpg" alt="" width="300" height="350" /></a></p>	                            	</div>
            				</div>
		</div>
				
	
        <div id="widget_box_pub" class="mc_widget widget_box_pub marge_pub">
			<div class="widget_contenu">
			
                <div class="pub pub-290x200 ">
                    <ins data-revive-zoneid="63" data-revive-id="eba5f363e5ead5eb760496f664ec2ada"></ins>
                </div>

            			</div>
       	</div>
				
	
			<div class="mc_widget" style="text-align:center;">
				<a href="https://annonces-legales.macommune.info/" title="Les annonces légales les moins chers du Doubs, de la Côté d'Or et du Territoires de Belfort. Simple, rapide et efficace publiez vos annonces légales sur macommune.info" target="blank"><img src="https://www.macommune.info/wp-content/themes/macommune/assets/img/annonces-legales.jpg" alt="Offre d'emploi"></a>
			</div>

		
        <div id="widget_box_pub" class="mc_widget widget_box_pub marge_pub">
			<div class="widget_contenu">
			
					<div class="columns is-mobile is-gapless">
						<div class="column is-6">
							
                <div class="pub pub-138x200 ">
                    <ins data-revive-zoneid="6" data-revive-id="eba5f363e5ead5eb760496f664ec2ada"></ins>
                </div>

            						</div>
						<div class="column is-6">
							
                <div class="pub pub-138x200 ">
                    <ins data-revive-zoneid="7" data-revive-id="eba5f363e5ead5eb760496f664ec2ada"></ins>
                </div>

            						</div>
					</div>

								</div>
       	</div>
				
	
			<div class="mc_widget widget_promo">
				<div class="widget_contenu">
					<h3>Devenez membre de macommune.info</h3>
					<p class="mb-10">Publiez gratuitement vos actualités et événements</p>
					<div class="columns">
						<div class="column">
							<a class="bouton" href="https://www.macommune.info/inscription/" title="Inscription">Inscription</a>
						</div>
						<div class="column">
							<a class="bouton" href="https://www.macommune.info/connexion/" title="connexion">Connexion</a>
						</div>
					</div>
				</div>
			</div>

		
        <div id="widget_box_pub" class="mc_widget widget_box_pub">
			<div class="widget_contenu">
				<div id="widget_pub_video_bm_widget_pub_video-2" class="widget_pub_video" data-url-img="https://www.macommune.info/wp-content/uploads/2019/01/pub-smci-genius.jpg">
					<img src="https://www.macommune.info/wp-content/uploads/2019/01/pub-smci-genius.jpg">
				</div>
				<script>

					jQuery(document).ready(function($){

						jQuery('body').on('click touch','#widget_pub_video_bm_widget_pub_video-2',function(){
							
							var html = '<div class="video-responsive"><iframe width="560" height="315" src="https://www.youtube.com/embed/iZ928K6BnBY?autoplay=1" title="Génius Résidence SMCI" frameborder="0" allow="autoplay"></iframe></div>';

							jQuery(this).html(html);

						});

					});

				</script>
			</div>
       	</div>

       	

	
        <div id="widget_box_pub" class="mc_widget widget_box_pub ">
			<div class="widget_contenu">
			
                <div class="pub pub-300x250 ">
                    <ins data-revive-zoneid="75" data-revive-id="eba5f363e5ead5eb760496f664ec2ada"></ins>
                </div>

            			</div>
       	</div>
				
	
					<div class="mc_widget widget_article">
						<div class="widget_contenu">
										           		<div class="visuel" style="background-image:url(https://www.macommune.info/wp-content/uploads/2022/09/forum-sante-jeune-cpam-doubs-400x270.jpg)">
				                				                    <div class="title_widget">Publi-info</div>
				                			                	<a href="https://www.macommune.info/la-cpam-du-doubs-invite-les-jeunes-a-devenir-autonomes-et-a-prendre-soin-de-leur-sante/" title="La Cpam du Doubs invite les jeunes à devenir autonomes et à prendre soin de leur santé"><img src="https://www.macommune.info/wp-content/themes/macommune/assets/img/photo-large.png"></a>
			            	</div>
			            	<div class="texte">
			            		<a href="https://www.macommune.info/la-cpam-du-doubs-invite-les-jeunes-a-devenir-autonomes-et-a-prendre-soin-de-leur-sante/" title="La Cpam du Doubs invite les jeunes à devenir autonomes et à prendre soin de leur santé"><h3>La Cpam du Doubs invite les jeunes à devenir autonomes et à prendre soin de leur santé</h3></a>
				            </div>

						</div>
					</div>

				
        <div id="widget_box_pub" class="mc_widget widget_box_pub marge_pub">
			<div class="widget_contenu">
			
					<div class="columns is-mobile is-gapless">
						<div class="column is-6">
							
                <div class="pub pub-138x200 ">
                    <ins data-revive-zoneid="8" data-revive-id="eba5f363e5ead5eb760496f664ec2ada"></ins>
                </div>

            						</div>
						<div class="column is-6">
							
                <div class="pub pub-138x200 ">
                    <ins data-revive-zoneid="9" data-revive-id="eba5f363e5ead5eb760496f664ec2ada"></ins>
                </div>

            						</div>
					</div>

								</div>
       	</div>
				
	
					<div class="mc_widget widget_article">
						<div class="widget_contenu">
										           		<div class="visuel" style="background-image:url(https://www.macommune.info/wp-content/uploads/2022/02/logo-1-400x270.jpg)">
				                			                	<a href="https://www.macommune.info/smci-recherche-une-responsable-administratifve-pour-son-service-technique/" title="SMCI recherche un(e) Responsable administratif(ve) pour son service technique"><img src="https://www.macommune.info/wp-content/themes/macommune/assets/img/photo-large.png"></a>
			            	</div>
			            	<div class="texte">
			            		<a href="https://www.macommune.info/smci-recherche-une-responsable-administratifve-pour-son-service-technique/" title="SMCI recherche un(e) Responsable administratif(ve) pour son service technique"><h3>SMCI recherche un(e) Responsable administratif(ve) pour son service technique</h3></a>
				            </div>

						</div>
					</div>

				
					<div class="mc_widget widget_article">
						<div class="widget_contenu">
										           		<div class="visuel" style="background-image:url(https://www.macommune.info/wp-content/uploads/2022/09/image-generale-400x270.jpg)">
				                				                    <div class="title_widget">Jeu concours</div>
				                			                	<a href="https://www.macommune.info/decouvrez-les-resultats-du-grand-jeu-concours-livres-dans-la-boucle-2/" title="Découvrez les résultats du grand jeu concours Livres dans la Boucle!"><img src="https://www.macommune.info/wp-content/themes/macommune/assets/img/photo-large.png"></a>
			            	</div>
			            	<div class="texte">
			            		<a href="https://www.macommune.info/decouvrez-les-resultats-du-grand-jeu-concours-livres-dans-la-boucle-2/" title="Découvrez les résultats du grand jeu concours Livres dans la Boucle!"><h3>Découvrez les résultats du grand jeu concours Livres dans la Boucle!</h3></a>
				            </div>

						</div>
					</div>

				
        <div id="widget_box_pub" class="mc_widget widget_box_pub marge_pub">
			<div class="widget_contenu">
			
                <div class="pub pub-290x80 ">
                    <ins data-revive-zoneid="49" data-revive-id="eba5f363e5ead5eb760496f664ec2ada"></ins>
                </div>

            			</div>
       	</div>
				
	
					<div class="mc_widget widget_article">
						<div class="widget_contenu">
										           		<div class="visuel" style="background-image:url(https://www.macommune.info/wp-content/uploads/2022/09/img-7610-400x270.jpg)">
				                				                    <div class="title_widget">BEZAC KDO</div>
				                			                	<a href="https://www.macommune.info/focus-sur-une-boutique-qui-a-du-flair/" title="Focus sur une boutique qui a du "Flair""><img src="https://www.macommune.info/wp-content/themes/macommune/assets/img/photo-large.png"></a>
			            	</div>
			            	<div class="texte">
			            		<a href="https://www.macommune.info/focus-sur-une-boutique-qui-a-du-flair/" title="Focus sur une boutique qui a du "Flair""><h3>Focus sur une boutique qui a du "Flair"</h3></a>
				            </div>

						</div>
					</div>

				
			<div id="widget_box_articles" class="mc_widget widget_box_slider">
				<div class="widget_contenu">

					<div class="tabs is-centered">
						<ul>
							<li class="is-active" data-target="1"><a>À ne pas manquer</a></li>
						</ul>
					</div>
					
					<div class="tabs-content">
						<div class="tab-content tab-content-1 is-active">

							<div class="slider_widget owl-carousel owl-theme">
															<div class="item">
									<a href="https://www.macommune.info/agenda/besancon-se-revele-par-le-detail-carnet-de-dessins-de-noel-fressencourt-et-lionel-estavoyer-maison-de-lhabitat-du-doubs-besancon/" title="Besançon se révèle par le détail : carnet de dessins de Noël Fressencourt et Lionel Estavoyer">
																				<div class="visuel" style="background-image:url(https://www.macommune.info/wp-content/uploads/2019/01/55-400x270.jpg);">
											<img src="https://www.macommune.info/wp-content/themes/macommune/assets/img/photo-large.png" alt="Besançon se révèle par le détail : carnet de dessins de Noël Fressencourt et Lionel Estavoyer">
										</div>
										<div class="titre">Besançon se révèle par le détail : carnet de dessins de Noël Fressencourt et Lionel Estavoyer</div>
									</a>
								</div>
															<div class="item">
									<a href="https://www.macommune.info/agenda/formation-a-linstallation-de-toilettes-seches/" title="Et si vous installiez des toilettes sèches chez vous ?">
																				<div class="visuel" style="background-image:url(https://www.macommune.info/wp-content/uploads/2019/01/toilettes-grin-de-vie-400x270.jpg);">
											<img src="https://www.macommune.info/wp-content/themes/macommune/assets/img/photo-large.png" alt="Et si vous installiez des toilettes sèches chez vous ?">
										</div>
										<div class="titre">Et si vous installiez des toilettes sèches chez vous ?</div>
									</a>
								</div>
															<div class="item">
									<a href="https://www.macommune.info/agenda/exposition-a-table-que-met-on-dans-nos-assiettes/" title="Exposition À table ! Que met-on dans nos assiettes ?">
																				<div class="visuel" style="background-image:url(https://www.macommune.info/wp-content/uploads/2019/01/img-c16196f5cba8ebaf0d0adc3dd59694e6-400x270.jpg);">
											<img src="https://www.macommune.info/wp-content/themes/macommune/assets/img/photo-large.png" alt="Exposition À table ! Que met-on dans nos assiettes ?">
										</div>
										<div class="titre">Exposition À table ! Que met-on dans nos assiettes ?</div>
									</a>
								</div>
															<div class="item">
									<a href="https://www.macommune.info/agenda/exposition-charles-belle-peindre/" title="Exposition « Charles Belle, peindre »">
																				<div class="visuel" style="background-image:url(https://www.macommune.info/wp-content/uploads/2019/01/capture-9-400x270.jpg);">
											<img src="https://www.macommune.info/wp-content/themes/macommune/assets/img/photo-large.png" alt="Exposition « Charles Belle, peindre »">
										</div>
										<div class="titre">Exposition « Charles Belle, peindre »</div>
									</a>
								</div>
															<div class="item">
									<a href="https://www.macommune.info/agenda/une-exposition-du-photographe-engage-yann-arthus-bertrand-a-gray/" title="Une exposition du photographe engagé Yann Arthus-Bertrand à Gray">
																				<div class="visuel" style="background-image:url(https://www.macommune.info/wp-content/uploads/2022/05/affiche-yann-ab-400x250.jpg);">
											<img src="https://www.macommune.info/wp-content/themes/macommune/assets/img/photo-large.png" alt="Une exposition du photographe engagé Yann Arthus-Bertrand à Gray">
										</div>
										<div class="titre">Une exposition du photographe engagé Yann Arthus-Bertrand à Gray</div>
									</a>
								</div>
															<div class="item">
									<a href="https://www.macommune.info/agenda/visiteguidee-gustavecourbet-besancon/" title="Office de tourisme : visite guidée sur les pas de Gustave Courbet">
																				<div class="visuel" style="background-image:url(https://www.macommune.info/wp-content/uploads/2019/05/m0339_1976-1-62-400x270.jpeg);">
											<img src="https://www.macommune.info/wp-content/themes/macommune/assets/img/photo-large.png" alt="Office de tourisme : visite guidée sur les pas de Gustave Courbet">
										</div>
										<div class="titre">Office de tourisme : visite guidée sur les pas de Gustave Courbet</div>
									</a>
								</div>
															<div class="item">
									<a href="https://www.macommune.info/agenda/il-etait-une-faim-exposition-de-photographie-en-plein-air-au-musee-des-maisons-comtoises/" title="« Il était une faim », expo-photo en plein air au musée des maisons comtoises">
																				<div class="visuel" style="background-image:url(https://www.macommune.info/wp-content/uploads/2019/01/img-cd3160e787c07413a7ee14aaf8ee5e49-400x270.jpg);">
											<img src="https://www.macommune.info/wp-content/themes/macommune/assets/img/photo-large.png" alt="« Il était une faim », expo-photo en plein air au musée des maisons comtoises">
										</div>
										<div class="titre">« Il était une faim », expo-photo en plein air au musée des maisons comtoises</div>
									</a>
								</div>
															<div class="item">
									<a href="https://www.macommune.info/agenda/visitegourmande-histoiredegout-besancon/" title="Office de tourisme : visite gourmande « Besançon, histoire de goût »">
																				<div class="visuel" style="background-image:url(https://www.macommune.info/wp-content/uploads/2020/04/place-revolution-confinement-400x270.jpg);">
											<img src="https://www.macommune.info/wp-content/themes/macommune/assets/img/photo-large.png" alt="Office de tourisme : visite gourmande « Besançon, histoire de goût »">
										</div>
										<div class="titre">Office de tourisme : visite gourmande « Besançon, histoire de goût »</div>
									</a>
								</div>
															<div class="item">
									<a href="https://www.macommune.info/agenda/visitegourmande-levinetlavigne-besancon/" title="Office de tourisme : une visite gourmande sur le vin et la vigne à Besançon">
																				<div class="visuel" style="background-image:url(https://www.macommune.info/wp-content/uploads/2015/04/vendanges_vignes_besancon_raisins_-028-400x270.jpg);">
											<img src="https://www.macommune.info/wp-content/themes/macommune/assets/img/photo-large.png" alt="Office de tourisme : une visite gourmande sur le vin et la vigne à Besançon">
										</div>
										<div class="titre">Office de tourisme : une visite gourmande sur le vin et la vigne à Besançon</div>
									</a>
								</div>
															<div class="item">
									<a href="https://www.macommune.info/agenda/visiteteatralisee-renaissance-besancon/" title="Visite théâtralisée costumée : Besançon à la renaissance">
																				<div class="visuel" style="background-image:url(https://www.macommune.info/wp-content/uploads/2021/08/clocher-cathedrale-st-jean-besancon-400x270.jpg);">
											<img src="https://www.macommune.info/wp-content/themes/macommune/assets/img/photo-large.png" alt="Visite théâtralisée costumée : Besançon à la renaissance">
										</div>
										<div class="titre">Visite théâtralisée costumée : Besançon à la renaissance</div>
									</a>
								</div>
															<div class="item">
									<a href="https://www.macommune.info/agenda/balade-en-canoe-kayak-de-pont-de-roide-vermondans-vers-bourguignon/" title="Balade en canoë-kayak&#8230; De Pont-de-Roide-Vermondans vers Bourguignon">
																				<div class="visuel" style="background-image:url(https://www.macommune.info/wp-content/uploads/2019/01/2022-05-ckpv-mpt-balade-estivale-pdrv-bourguignon1-400x270.jpg);">
											<img src="https://www.macommune.info/wp-content/themes/macommune/assets/img/photo-large.png" alt="Balade en canoë-kayak&#8230; De Pont-de-Roide-Vermondans vers Bourguignon">
										</div>
										<div class="titre">Balade en canoë-kayak&#8230; De Pont-de-Roide-Vermondans vers Bourguignon</div>
									</a>
								</div>
															<div class="item">
									<a href="https://www.macommune.info/agenda/visiteguidee-louispergaud-besancon/" title="Office de tourisme : visite guidée sur les pas de Louis Pergaud">
																				<div class="visuel" style="background-image:url(https://www.macommune.info/wp-content/uploads/2022/06/louis-pergaud-office-de-tourisme-400x270.jpg);">
											<img src="https://www.macommune.info/wp-content/themes/macommune/assets/img/photo-large.png" alt="Office de tourisme : visite guidée sur les pas de Louis Pergaud">
										</div>
										<div class="titre">Office de tourisme : visite guidée sur les pas de Louis Pergaud</div>
									</a>
								</div>
															<div class="item">
									<a href="https://www.macommune.info/agenda/le-criollo-vous-propose-des-visites-guidees-de-sa-chocolaterie/" title="Le Criollo vous propose des visites guidées de sa chocolaterie">
																				<div class="visuel" style="background-image:url(https://www.macommune.info/wp-content/uploads/2020/06/le-criollo-400x270.jpg);">
											<img src="https://www.macommune.info/wp-content/themes/macommune/assets/img/photo-large.png" alt="Le Criollo vous propose des visites guidées de sa chocolaterie">
										</div>
										<div class="titre">Le Criollo vous propose des visites guidées de sa chocolaterie</div>
									</a>
								</div>
															<div class="item">
									<a href="https://www.macommune.info/agenda/patrimoines-ecrits-120-expositions-et-animations-a-voir-en-bourgogne-franche-comte/" title="« Patrimoines écrits » : 120 expositions et animations à voir en Bourgogne-Franche-Comté">
																				<div class="visuel" style="background-image:url(https://www.macommune.info/wp-content/uploads/2022/07/expo-400x270.jpg);">
											<img src="https://www.macommune.info/wp-content/themes/macommune/assets/img/photo-large.png" alt="« Patrimoines écrits » : 120 expositions et animations à voir en Bourgogne-Franche-Comté">
										</div>
										<div class="titre">« Patrimoines écrits » : 120 expositions et animations à voir en Bourgogne-Franche-Comté</div>
									</a>
								</div>
															<div class="item">
									<a href="https://www.macommune.info/agenda/atelier-savons-aux-plantes-sauvages/" title="Atelier « création savons » aux plantes sauvages">
																				<div class="visuel" style="background-image:url(https://www.macommune.info/wp-content/uploads/2021/10/savons-400x270.jpg);">
											<img src="https://www.macommune.info/wp-content/themes/macommune/assets/img/photo-large.png" alt="Atelier « création savons » aux plantes sauvages">
										</div>
										<div class="titre">Atelier « création savons » aux plantes sauvages</div>
									</a>
								</div>
															<div class="item">
									<a href="https://www.macommune.info/agenda/brocante-mensuelle-a-micropolis-3/" title="Brocante mensuelle à Micropolis">
																				<div class="visuel" style="background-image:url(https://www.macommune.info/wp-content/uploads/2019/01/brocante-mensuelle-400x270.jpg);">
											<img src="https://www.macommune.info/wp-content/themes/macommune/assets/img/photo-large.png" alt="Brocante mensuelle à Micropolis">
										</div>
										<div class="titre">Brocante mensuelle à Micropolis</div>
									</a>
								</div>
															<div class="item">
									<a href="https://www.macommune.info/agenda/portes-ouvertes-de-latelier-de-gustave-a-ornans/" title="Portes ouvertes de l&rsquo;Atelier de Gustave à Ornans">
																				<div class="visuel" style="background-image:url(https://www.macommune.info/wp-content/uploads/2019/01/copie-de-gl-400x270.jpg);">
											<img src="https://www.macommune.info/wp-content/themes/macommune/assets/img/photo-large.png" alt="Portes ouvertes de l&rsquo;Atelier de Gustave à Ornans">
										</div>
										<div class="titre">Portes ouvertes de l&rsquo;Atelier de Gustave à Ornans</div>
									</a>
								</div>
															<div class="item">
									<a href="https://www.macommune.info/agenda/livres-dans-la-boucle-les-rendez-vous-jeunesse/" title="Livres dans la boucle 2022 : les rendez-vous consacrés à la jeunesse">
																				<div class="visuel" style="background-image:url(https://www.macommune.info/wp-content/uploads/2022/08/capture-decran-2022-08-31-a-11.34.05-400x270.jpg);">
											<img src="https://www.macommune.info/wp-content/themes/macommune/assets/img/photo-large.png" alt="Livres dans la boucle 2022 : les rendez-vous consacrés à la jeunesse">
										</div>
										<div class="titre">Livres dans la boucle 2022 : les rendez-vous consacrés à la jeunesse</div>
									</a>
								</div>
															<div class="item">
									<a href="https://www.macommune.info/agenda/la-transjucyclo-les-17-et-18-septembre-dans-le-jura/" title="La Transju’Cyclo les 17 et 18 septembre dans le Jura">
																				<div class="visuel" style="background-image:url(https://www.macommune.info/wp-content/uploads/2022/07/transju-cyclo-400x270.jpg);">
											<img src="https://www.macommune.info/wp-content/themes/macommune/assets/img/photo-large.png" alt="La Transju’Cyclo les 17 et 18 septembre dans le Jura">
										</div>
										<div class="titre">La Transju’Cyclo les 17 et 18 septembre dans le Jura</div>
									</a>
								</div>
															<div class="item">
									<a href="https://www.macommune.info/agenda/portes-ouvertes-de-la-caserne-de-pompiers-de-besancon/" title="Portes ouvertes de la caserne de pompiers de Besançon">
																				<div class="visuel" style="background-image:url(https://www.macommune.info/wp-content/uploads/2022/09/capture-decran-2022-09-08-a-09.49.54-400x270.jpg);">
											<img src="https://www.macommune.info/wp-content/themes/macommune/assets/img/photo-large.png" alt="Portes ouvertes de la caserne de pompiers de Besançon">
										</div>
										<div class="titre">Portes ouvertes de la caserne de pompiers de Besançon</div>
									</a>
								</div>
															<div class="item">
									<a href="https://www.macommune.info/agenda/3eme-edition-de-la-journee-des-familles-a-besancon/" title="3ème édition de la Journée des Familles à Besançon">
																				<div class="visuel" style="background-image:url(https://www.macommune.info/wp-content/uploads/2019/01/affiche-journee-des-familles-2022-400x270.jpg);">
											<img src="https://www.macommune.info/wp-content/themes/macommune/assets/img/photo-large.png" alt="3ème édition de la Journée des Familles à Besançon">
										</div>
										<div class="titre">3ème édition de la Journée des Familles à Besançon</div>
									</a>
								</div>
															<div class="item">
									<a href="https://www.macommune.info/agenda/atelier-theatre-adultes-amateurs/" title="Atelier théâtre adultes 2022-2023">
																				<div class="visuel" style="background-image:url(https://www.macommune.info/wp-content/uploads/2019/09/atelier-bacchus-400x270.jpg);">
											<img src="https://www.macommune.info/wp-content/themes/macommune/assets/img/photo-large.png" alt="Atelier théâtre adultes 2022-2023">
										</div>
										<div class="titre">Atelier théâtre adultes 2022-2023</div>
									</a>
								</div>
															<div class="item">
									<a href="https://www.macommune.info/agenda/du-changement-pour-la-27e-edition-des-boucles-du-don/" title="Du changement pour la 27e édition des Boucles du Don !">
																				<div class="visuel" style="background-image:url(https://www.macommune.info/wp-content/uploads/2022/08/capture-decran-2022-08-30-a-18.28.17-400x270.jpg);">
											<img src="https://www.macommune.info/wp-content/themes/macommune/assets/img/photo-large.png" alt="Du changement pour la 27e édition des Boucles du Don !">
										</div>
										<div class="titre">Du changement pour la 27e édition des Boucles du Don !</div>
									</a>
								</div>
															<div class="item">
									<a href="https://www.macommune.info/agenda/concert-des-petits-chanteurs-a-la-croix-de-bois-a-la-basilique-de-saint-ferjeux/" title="Concert des Petits chanteurs à la croix de bois à la basilique de Saint-Ferjeux">
																				<div class="visuel" style="background-image:url(https://www.macommune.info/wp-content/uploads/2022/09/zegfrg-400x270.jpg);">
											<img src="https://www.macommune.info/wp-content/themes/macommune/assets/img/photo-large.png" alt="Concert des Petits chanteurs à la croix de bois à la basilique de Saint-Ferjeux">
										</div>
										<div class="titre">Concert des Petits chanteurs à la croix de bois à la basilique de Saint-Ferjeux</div>
									</a>
								</div>
															<div class="item">
									<a href="https://www.macommune.info/agenda/le-bitume-et-des-plumes-revient-pour-une-7e-edition-a-besancon/" title="Le Bitume et des Plumes revient pour une 7e édition à Besançon">
																				<div class="visuel" style="background-image:url(https://www.macommune.info/wp-content/uploads/2022/09/bitume-et-des-plumes-2022-400x270.jpg);">
											<img src="https://www.macommune.info/wp-content/themes/macommune/assets/img/photo-large.png" alt="Le Bitume et des Plumes revient pour une 7e édition à Besançon">
										</div>
										<div class="titre">Le Bitume et des Plumes revient pour une 7e édition à Besançon</div>
									</a>
								</div>
															<div class="item">
									<a href="https://www.macommune.info/agenda/dans-vos-idees-rien-a-jeter-parlons-dechets-a-besancon/" title="Dans vos idées, rien à jeter ! « Parlons déchets » à Besançon">
																				<div class="visuel" style="background-image:url(https://www.macommune.info/wp-content/uploads/2019/01/parlons-dechets-2022-a4-paysage-400x270.jpg);">
											<img src="https://www.macommune.info/wp-content/themes/macommune/assets/img/photo-large.png" alt="Dans vos idées, rien à jeter ! « Parlons déchets » à Besançon">
										</div>
										<div class="titre">Dans vos idées, rien à jeter ! « Parlons déchets » à Besançon</div>
									</a>
								</div>
														</div>
						</div>
					</div>
					
				</div>
			</div>
			
				
   	
					<div class="mc_widget widget_article">
						<div class="widget_contenu">
										           		<div class="visuel" style="background-image:url(https://www.macommune.info/wp-content/uploads/2022/09/psb-judo-400x270.jpg)">
				                			                	<a href="https://www.macommune.info/le-psb-judo-fait-sa-rentree-cest-le-moment-de-sinscrire-a-partir-de-4-ans/" title="Le PSB Judo fait sa rentrée... C'est le moment de s'inscrire à partir de 4 ans !"><img src="https://www.macommune.info/wp-content/themes/macommune/assets/img/photo-large.png"></a>
			            	</div>
			            	<div class="texte">
			            		<a href="https://www.macommune.info/le-psb-judo-fait-sa-rentree-cest-le-moment-de-sinscrire-a-partir-de-4-ans/" title="Le PSB Judo fait sa rentrée... C'est le moment de s'inscrire à partir de 4 ans !"><h3>Le PSB Judo fait sa rentrée... C'est le moment de s'inscrire à partir de 4 ans !</h3></a>
				            </div>

						</div>
					</div>

				
					<div class="mc_widget widget_article">
						<div class="widget_contenu">
										           		<div class="visuel" style="background-image:url(https://www.macommune.info/wp-content/uploads/2022/02/logo-1-400x270.jpg)">
				                			                	<a href="https://www.macommune.info/smci-editeur-immobilier-recherche-une-cycliste-pour-une-campagne-publicitaire-a-velo/" title="SMCI Editeur Immobilier recherche un(e) cycliste pour une campagne publicitaire à vélo"><img src="https://www.macommune.info/wp-content/themes/macommune/assets/img/photo-large.png"></a>
			            	</div>
			            	<div class="texte">
			            		<a href="https://www.macommune.info/smci-editeur-immobilier-recherche-une-cycliste-pour-une-campagne-publicitaire-a-velo/" title="SMCI Editeur Immobilier recherche un(e) cycliste pour une campagne publicitaire à vélo"><h3>SMCI Editeur Immobilier recherche un(e) cycliste pour une campagne publicitaire à vélo</h3></a>
				            </div>

						</div>
					</div>

				
        <div id="widget_box_meteo" class="mc_widget widget_box_articles">
			<div class="widget_contenu">

				<div class="tabs is-centered">
					<ul>
						<li class="is-active"><a>Votre météo</a></li>
					</ul>
				</div>

				<div class="partenaire_meteo">

					
                <div class="pub pub-300x85 ">
                    <ins data-revive-zoneid="22" data-revive-id="eba5f363e5ead5eb760496f664ec2ada"></ins>
                </div>

            
				</div>
				
        		<div class="box_meteo_widget">

				    <div class="box_icon_temp columns is-gapless is-multiline is-vcentered">
				    					        <div class="column is-5 icon_meteo wi wi-cloudy rain"></div>
				        <div class="column is-7 temp">&nbsp;17.45<sup>C°</sup></div>
						<div class="column is-12 description">légère pluie</div>
				    </div>
				    <span class="date">le 15/09 à 12h00</span>
				    <div class="columns">
				    	<div class="column">
				    		<strong>Vent</strong><br>4.33 m/s
				    	</div>
				    	<div class="column">
				    		<strong>Pression</strong><br>1011 hPa
				    	</div>
				    	<div class="column">
				    		<strong>Humidité</strong><br>94 %
				    	</div>
				    </div>
			    </div>

			</div>
		</div>

	
			<div class="mc_widget widget_form widget_quizz">
				<div class="widget_contenu">
											<div class="widget_contenu_texte">

															<h3>Sondage</h3>
							
							
						</div>
					
					<div class="widget_contenu_form">
						<script type="text/javascript"></script>
                <div class='gf_browser_unknown gform_wrapper gpoll_enabled_wrapper gpoll_show_results_link_wrapper gpoll_block_repeat_voters_wrapper gpoll_wrapper gform_legacy_markup_wrapper' id='gform_wrapper_332' ><div id='gf_332' class='gform_anchor' tabindex='-1'></div><form method='post' enctype='multipart/form-data' target='gform_ajax_frame_332' id='gform_332' class='gpoll_enabled gpoll_show_results_link gpoll_block_repeat_voters gpoll gform_legacy_markup' action='/15-ans-il-sapprete-a-jeter-des-colis-dans-lenceinte-de-la-prison/#gf_332' >
                        <div class='gform_body gform-body'><ul id='gform_fields_332' class='gform_fields top_label form_sublabel_below description_below'><li id="field_332_1"  class="gfield gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible gpoll_field"  data-field-class="gpoll_field" data-js-reload="field_332_1"><label class='gfield_label'  >Pensez-vous changer vos habitudes face à la crise énergétique ?<span class="gfield_required"><span class="gfield_required gfield_required_asterisk">*</span></span></label><div class='ginput_container ginput_container_radio'><ul class='gfield_radio' id='input_332_1'>
			<li class='gchoice gchoice_332_1_0'>
				<input name='input_1' type='radio' value='Je ne fais pas les soldes'  id='choice_332_1_0'    />
				<label for='choice_332_1_0' id='label_332_1_0'>Oui, je mettrai moins de chauffage.</label>
			</li>
			<li class='gchoice gchoice_332_1_1'>
				<input name='input_1' type='radio' value='10 à 50 €'  id='choice_332_1_1'    />
				<label for='choice_332_1_1' id='label_332_1_1'>Oui, je passerai moins de temps sous une douche chaude.</label>
			</li>
			<li class='gchoice gchoice_332_1_2'>
				<input name='input_1' type='radio' value='gpoll180b68bec'  id='choice_332_1_2'    />
				<label for='choice_332_1_2' id='label_332_1_2'>Oui, je cuisinerai moins.</label>
			</li>
			<li class='gchoice gchoice_332_1_3'>
				<input name='input_1' type='radio' value='gpoll1d4c920be'  id='choice_332_1_3'    />
				<label for='choice_332_1_3' id='label_332_1_3'>Tout à la fois.</label>
			</li>
			<li class='gchoice gchoice_332_1_4'>
				<input name='input_1' type='radio' value='gpoll142cd6d31'  id='choice_332_1_4'    />
				<label for='choice_332_1_4' id='label_332_1_4'>Non, je ne changerai rien.</label>
			</li>
			<li class='gchoice gchoice_332_1_5'>
				<input name='input_1' type='radio' value='gpoll1bb7a4624'  id='choice_332_1_5'    />
				<label for='choice_332_1_5' id='label_332_1_5'>Je ne sais pas.</label>
			</li></ul></div><div class='gfield_description' id='gfield_description_332_1'>
</div></li></ul></div>
        <div class='gform_footer top_label'> <input type='submit' id='gform_submit_button_332' class='gform_button button' value='Envoyer'  onclick='if(window["gf_submitting_332"]){return false;}  window["gf_submitting_332"]=true;  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_332"]){return false;} window["gf_submitting_332"]=true;  jQuery("#gform_332").trigger("submit",[true]); }' /> <input type='hidden' name='gform_ajax' value='form_id=332&amp;title=&amp;description=&amp;tabindex=0' />
            <input type='hidden' class='gform_hidden' name='is_submit_332' value='1' />
            <input type='hidden' class='gform_hidden' name='gform_submit' value='332' />
            
            <input type='hidden' class='gform_hidden' name='gform_unique_id' value='' />
            <input type='hidden' class='gform_hidden' name='state_332' value='WyJbXSIsImZjZDNjM2VkNGRhMDM2Y2NjMWEwMDUxMDczYzlhNzgyIl0=' />
            <input type='hidden' class='gform_hidden' name='gform_target_page_number_332' id='gform_target_page_number_332' value='0' />
            <input type='hidden' class='gform_hidden' name='gform_source_page_number_332' id='gform_source_page_number_332' value='1' />
            <input type='hidden' name='gform_field_values' value='' />
            
        </div>
                        </form>
                        </div>
                <iframe style='display:none;width:0px;height:0px;' src='about:blank' name='gform_ajax_frame_332' id='gform_ajax_frame_332' title='Cette iframe contient la logique nécessaire pour manipuler Gravity Forms avec Ajax.'></iframe>
                <script type="text/javascript">
gform.initializeOnLoaded( function() {gformInitSpinner( 332, 'https://www.macommune.info/wp-content/plugins/gravityforms/images/spinner.svg' );jQuery('#gform_ajax_frame_332').on('load',function(){var contents = jQuery(this).contents().find('*').html();var is_postback = contents.indexOf('GF_AJAX_POSTBACK') >= 0;if(!is_postback){return;}var form_content = jQuery(this).contents().find('#gform_wrapper_332');var is_confirmation = jQuery(this).contents().find('#gform_confirmation_wrapper_332').length > 0;var is_redirect = contents.indexOf('gformRedirect(){') >= 0;var is_form = form_content.length > 0 && ! is_redirect && ! is_confirmation;var mt = parseInt(jQuery('html').css('margin-top'), 10) + parseInt(jQuery('body').css('margin-top'), 10) + 100;if(is_form){jQuery('#gform_wrapper_332').html(form_content.html());if(form_content.hasClass('gform_validation_error')){jQuery('#gform_wrapper_332').addClass('gform_validation_error');} else {jQuery('#gform_wrapper_332').removeClass('gform_validation_error');}setTimeout( function() { /* delay the scroll by 50 milliseconds to fix a bug in chrome */ jQuery(document).scrollTop(jQuery('#gform_wrapper_332').offset().top - mt); }, 50 );if(window['gformInitDatepicker']) {gformInitDatepicker();}if(window['gformInitPriceFields']) {gformInitPriceFields();}var current_page = jQuery('#gform_source_page_number_332').val();gformInitSpinner( 332, 'https://www.macommune.info/wp-content/plugins/gravityforms/images/spinner.svg' );jQuery(document).trigger('gform_page_loaded', [332, current_page]);window['gf_submitting_332'] = false;}else if(!is_redirect){var confirmation_content = jQuery(this).contents().find('.GF_AJAX_POSTBACK').html();if(!confirmation_content){confirmation_content = contents;}setTimeout(function(){jQuery('#gform_wrapper_332').replaceWith(confirmation_content);jQuery(document).scrollTop(jQuery('#gf_332').offset().top - mt);jQuery(document).trigger('gform_confirmation_loaded', [332]);window['gf_submitting_332'] = false;wp.a11y.speak(jQuery('#gform_confirmation_message_332').text());}, 50);}else{jQuery('#gform_332').append(contents);if(window['gformRedirect']) {gformRedirect();}}jQuery(document).trigger('gform_post_render', [332, current_page]);} );} );
</script>
					</div>

				</div>
			</div>

		
					<div class="mc_widget widget_article">
						<div class="widget_contenu">
										           		<div class="visuel" style="background-image:url(https://www.macommune.info/wp-content/uploads/2022/07/ldlcimg-3930-400x270.jpeg)">
				                				                    <div class="title_widget">publi info 4</div>
				                			                	<a href="https://www.macommune.info/rendez-vous-au-magasin-ldlc-pour-la-rentree/" title="Rendez-vous au magasin LDLC pour la rentrée !"><img src="https://www.macommune.info/wp-content/themes/macommune/assets/img/photo-large.png"></a>
			            	</div>
			            	<div class="texte">
			            		<a href="https://www.macommune.info/rendez-vous-au-magasin-ldlc-pour-la-rentree/" title="Rendez-vous au magasin LDLC pour la rentrée !"><h3>Rendez-vous au magasin LDLC pour la rentrée !</h3></a>
				            </div>

						</div>
					</div>

						</div>
	</div>


    </div>

    <a class="cd-back" href="javascript:history.back();">&nbsp;</a>

    <div class="back-to-top cd-top"></div>

    <footer class="page">
    	<div class="container">
    		<div class="columns is-multiline">
    			<div class="column is-3">
    				<h4 class="icone icon-info">Informations</h4>
    				<ul id="menu-menu-footer" class="menu"><li id="menu-item-194494" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-194494"><a href="https://www.macommune.info/contact/">Contact</a></li>
<li id="menu-item-194493" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-194493"><a href="https://www.macommune.info/qui-sommes-nous/">Qui sommes-nous?</a></li>
<li id="menu-item-194495" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-194495"><a href="https://www.macommune.info/charte-des-commentaires/">Charte des commentaires</a></li>
<li id="menu-item-397805" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-397805"><a href="https://www.macommune.info/donnees-personnelles/">Protection des données personnelles</a></li>
<li id="menu-item-422631" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-422631"><a href="https://www.macommune.info/flux-rss/">Flux RSS</a></li>
<li id="menu-item-194496" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-194496"><a href="https://www.macommune.info/mentions-legales/">Mentions légales</a></li>
<li id="menu-item-464836" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-464836"><a href="https://www.macommune.info/signaler-un-abus/">Signaler un abus</a></li>
<li id="menu-item-467372" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-467372"><a href="https://www.macommune.info/conditions-generales-dutilisation-de-macommune-info/">Conditions générales d&rsquo;utilisation</a></li>
</ul>                    <a href="https://www.macommune.info/inscription-newsletter-macommune/" class="button" title="Inscription newsletter">Newsletter</a>
    				    			</div>
    			<div class="column col_black">
    				<div class="box_footer">
    					<h4 class="icone icon-contact">Contacts</h4>
    					<p><strong>La Rédaction</strong> <br><a href="mailto:redaction[at]macommune.info">redaction[at]macommune.info</a></p>
    					<p><strong>Service commercial</strong> <br><a href="mailto:commercial[at]macommune.info">commercial[at]macommune.info</a></p>
    					<a href="https://www.macommune.info/demande-de-devis" class="button">demander un devis</a>
    					<p>Vous avez des remarques à nous faire sur le site macommune.info ?<br>
    						Vous rencontrez des difficultés dans l'utilisation des fonctionnalités proposées ?<br>
    						Vous pouvez contacter notre service technique :<br>
    						<a href="mailto:webmaster[at]macommune.info">webmaster[at]macommune.info</a>
    					</p>
    				</div>
    			</div>
    			<div class="column is-3">
    				<h4 class="little">Sites de <br>SMCI GROUPE</h4>
    				<ul>
    					<li><a target="_blank" href="http://www.smci.fr" title="SMCI - Editeur immobilier Appartement neuf Besançon">SMCI - Editeur immobilier<br>Appartement neuf Besançon</a></li>
    					<li><a target="_blank" href="http://www.smci-gestion-besancon.fr" title="SMCI GESTION SYNDIC - Location d’appartement Besançon">SMCI GESTION SYNDIC<br>Location d’appartement Besançon</a></li>
    				</ul>
    			</div>
    		</div>
    	</div>
    </footer>

	<script type='text/javascript'>
var url_site = 'https://www.macommune.info';
var ajaxurl = 'https://www.macommune.info/wp-admin/admin-ajax.php';
jQuery(document).ready(function($) {
        jQuery('body').on('click','#wp-admin-bar-custom-button-refresh-cache',function(e){
            //console.log('TEST');
            e.preventDefault();
            var data = {action: 'my_action'};
            jQuery.post(ajaxurl, data, function(response) {
                alert('Le cache de la une vient d\'être vidé');
            });
        });
    });
</script><link rel='stylesheet' id='gforms_reset_css-css'  href='https://www.macommune.info/wp-content/plugins/gravityforms/legacy/css/formreset.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_formsmain_css-css'  href='https://www.macommune.info/wp-content/plugins/gravityforms/legacy/css/formsmain.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_ready_class_css-css'  href='https://www.macommune.info/wp-content/plugins/gravityforms/legacy/css/readyclass.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_browsers_css-css'  href='https://www.macommune.info/wp-content/plugins/gravityforms/legacy/css/browsers.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='gpoll_css-css'  href='https://www.macommune.info/wp-content/plugins/gravityformspolls/css/gpoll.min.css' type='text/css' media='all' />
<script type='text/javascript' id='post-views-counter-frontend-js-extra'>
/* <![CDATA[ */
var pvcArgsFrontend = {"mode":"js","postID":"571510","nonce":"23c853a5b6","requestURL":"https:\/\/www.macommune.info\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.macommune.info/wp-content/plugins/post-views-counter/js/frontend.js' id='post-views-counter-frontend-js'></script>
<script type='text/javascript' src='https://www.macommune.info/wp-content/themes/macommune/assets/js/app-1662109775.min.js' id='theme-js-js'></script>
<script type='text/javascript' src='https://www.macommune.info/wp-includes/js/dist/vendor/regenerator-runtime.min.js' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.macommune.info/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' src='https://www.macommune.info/wp-includes/js/dist/dom-ready.min.js' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://www.macommune.info/wp-includes/js/dist/hooks.min.js' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://www.macommune.info/wp-includes/js/dist/i18n.min.js' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-08-20 10:31:05+0000","generator":"GlotPress\/4.0.0-alpha.1","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n > 1;","lang":"fr"},"Notifications":["Notifications"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}} );
</script>
<script type='text/javascript' src='https://www.macommune.info/wp-includes/js/dist/a11y.min.js' id='wp-a11y-js'></script>
<script type='text/javascript' defer='defer' src='https://www.macommune.info/wp-content/plugins/gravityforms/js/jquery.json.min.js' id='gform_json-js'></script>
<script type='text/javascript' id='gform_gravityforms-js-extra'>
/* <![CDATA[ */
var gform_i18n = {"datepicker":{"days":{"monday":"lun","tuesday":"mar","wednesday":"mer","thursday":"jeu","friday":"ven","saturday":"sam","sunday":"dim"},"months":{"january":"Janvier","february":"F\u00e9vrier","march":"Mars","april":"Avril","may":"Mai","june":"Juin","july":"Juillet","august":"Ao\u00fbt","september":"Septembre","october":"Octobre","november":"Novembre","december":"D\u00e9cembre"},"firstDay":1,"iconText":"S\u00e9lectionner une date"}};
var gf_legacy_multi = [];
var gform_gravityforms = {"strings":{"invalid_file_extension":"Ce type de fichier n\u2019est pas autoris\u00e9. Seuls les formats suivants sont autoris\u00e9s\u00a0:","delete_file":"Supprimer ce fichier","in_progress":"en cours","file_exceeds_limit":"Le fichier d\u00e9passe la taille autoris\u00e9e.","illegal_extension":"Ce type de fichier n\u2019est pas autoris\u00e9.","max_reached":"Nombre de fichiers maximal atteint","unknown_error":"Une erreur s\u2019est produite lors de la sauvegarde du fichier sur le serveur","currently_uploading":"Veuillez attendre la fin de l\u2019envoi","cancel":"Annuler","cancel_upload":"Annuler cet envoi","cancelled":"Annul\u00e9"},"vars":{"images_url":"https:\/\/www.macommune.info\/wp-content\/plugins\/gravityforms\/images"}};
var gf_global = {"gf_currency_config":{"name":"Euro","symbol_left":"","symbol_right":"&#8364;","symbol_padding":" ","thousand_separator":".","decimal_separator":",","decimals":2,"code":"EUR"},"base_url":"https:\/\/www.macommune.info\/wp-content\/plugins\/gravityforms","number_formats":[],"spinnerUrl":"https:\/\/www.macommune.info\/wp-content\/plugins\/gravityforms\/images\/spinner.svg","strings":{"newRowAdded":"Nouvelle ligne ajout\u00e9e.","rowRemoved":"Rang\u00e9e supprim\u00e9e","formSaved":"Le formulaire a \u00e9t\u00e9 enregistr\u00e9. Le contenu contient le lien pour retourner et terminer le formulaire."}};
/* ]]> */
</script>
<script type='text/javascript' defer='defer' src='https://www.macommune.info/wp-content/plugins/gravityforms/js/gravityforms.min.js' id='gform_gravityforms-js'></script>
<script type='text/javascript' id='gpoll_js-js-extra'>
/* <![CDATA[ */
var gpollVars = {"ajaxurl":"https:\/\/www.macommune.info\/wp-admin\/admin-ajax.php","imagesUrl":"https:\/\/www.macommune.info\/wp-content\/plugins\/gravityformspolls\/images"};
var gpoll_strings = {"viewResults":"Voir les r\u00e9sultats","backToThePoll":"Retour au sondage"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.macommune.info/wp-content/plugins/gravityformspolls/js/gpoll.min.js' id='gpoll_js-js'></script>
<script type="text/javascript">
gform.initializeOnLoaded( function() { jQuery(document).on('gform_post_render', function(event, formId, currentPage){if(formId == 332) {} } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){} ) } );
</script>
<script type="text/javascript">
gform.initializeOnLoaded( function() { jQuery(document).trigger('gform_post_render', [332, 1]) } );
</script>

            <script async src="https://pub.macommune.info/revive/www/delivery/asyncjs.php" defer></script>
    

  </body>
</html>