<!DOCTYPE html>
<html lang="fr-FR" prefix="og: ogp.me/ns# fb: ogp.me/ns/fb#">
<head>
	
	
	
	<meta charset="UTF-8" />
	<meta name="robots" content="index, nosnippet, max-video-preview:-1, max-image-preview:large, follow"/>
	<meta http-equiv="X-UA-Compatible" content="IE=10">
<script type="text/javascript">
var gform;gform||(document.addEventListener("gform_main_scripts_loaded",function(){gform.scriptsLoaded=!0}),window.addEventListener("DOMContentLoaded",function(){gform.domLoaded=!0}),gform={domLoaded:!1,scriptsLoaded:!1,initializeOnLoaded:function(o){gform.domLoaded&&gform.scriptsLoaded?o():!gform.domLoaded&&gform.scriptsLoaded?window.addEventListener("DOMContentLoaded",o):document.addEventListener("gform_main_scripts_loaded",o)},hooks:{action:{},filter:{}},addAction:function(o,n,r,t){gform.addHook("action",o,n,r,t)},addFilter:function(o,n,r,t){gform.addHook("filter",o,n,r,t)},doAction:function(o){gform.doHook("action",o,arguments)},applyFilters:function(o){return gform.doHook("filter",o,arguments)},removeAction:function(o,n){gform.removeHook("action",o,n)},removeFilter:function(o,n,r){gform.removeHook("filter",o,n,r)},addHook:function(o,n,r,t,i){null==gform.hooks[o][n]&&(gform.hooks[o][n]=[]);var e=gform.hooks[o][n];null==i&&(i=n+"_"+e.length),gform.hooks[o][n].push({tag:i,callable:r,priority:t=null==t?10:t})},doHook:function(n,o,r){var t;if(r=Array.prototype.slice.call(r,1),null!=gform.hooks[n][o]&&((o=gform.hooks[n][o]).sort(function(o,n){return o.priority-n.priority}),o.forEach(function(o){"function"!=typeof(t=o.callable)&&(t=window[t]),"action"==n?t.apply(null,r):r[0]=t.apply(null,r)})),"filter"==n)return r[0]},removeHook:function(o,n,t,i){var r;null!=gform.hooks[o][n]&&(r=(r=gform.hooks[o][n]).filter(function(o,n,r){return!!(null!=i&&i!=o.tag||null!=t&&t!=o.priority)}),gform.hooks[o][n]=r)}});
</script>

	<meta name="viewport" content="width=device-width, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no, shrink-to-fit=no">

	<meta name="google-site-verification" content="google-site-verification=xKwCfacFR3DhCxwDOxGJ2TrnjC2CvqfIFIqR8H90q10" />

	<link rel="preconnect" href="https://fonts.googleapis.com">
	<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
	<link href="https://fonts.googleapis.com/css2?family=Montserrat:wght@400;600;700&display=swap" rel="stylesheet">

	
    <title>Planoise : en situation irrégulière, il lâche son couteau à la vue des policiers et s’enfuit en courant &bull; macommune.info</title>

    <meta name="description" content="Lors d’une patrouille dans le quartier Planoise, à Besançon, les forces de l'ordre ont interpellé un homme de 29 ans qui, à leur vue, avait pris la fuite">
    <meta name="title" content="Planoise : en situation irrégulière, il lâche son couteau à la vue des policiers et s’enfuit en courant">

    <link rel="canonical" href="https://www.macommune.info/planoise-en-situation-irreguliere-il-lache-son-couteau-a-la-vue-des-policiers-et-senfuit-en-courant/">

    <meta property="og:site_name" content="macommune.info" />
    <meta property="og:locale" content="fr_FR" />
    <meta property="og:type" content="article" />
    <meta property="og:title" content="Planoise : en situation irrégulière, il lâche son couteau à la vue des policiers et s’enfuit en courant" />
    <meta property="og:description" content="Lors d’une patrouille dans le quartier Planoise, à Besançon, les forces de l'ordre ont interpellé un homme de 29 ans qui, à leur vue, avait pris la fuite" />
    <meta property="og:url" content="https://www.macommune.info/planoise-en-situation-irreguliere-il-lache-son-couteau-a-la-vue-des-policiers-et-senfuit-en-courant/" />
    <meta property="og:image" content="https://www.macommune.info/wp-content/uploads/2014/11/14PolicegendarmerieCRS013.JPG" />
    <meta property="og:image:width" content="761"/>    <meta property="og:image:height" content="504"/>        <meta property="og:image:alt" content="Planoise : en situation irrégulière, il lâche son couteau à la vue des policiers et s’enfuit en courant" />
    
        
    <meta name="twitter:card" content="summary_large_image"/>
    <meta name="twitter:site" content="@macommune"/>
    <meta name="twitter:title" content="Planoise : en situation irrégulière, il lâche son couteau à la vue des policiers et s’enfuit en courant"/>
    <meta name="twitter:description" content="Lors d’une patrouille dans le quartier Planoise, à Besançon, les forces de l'ordre ont interpellé un homme de 29 ans qui, à leur vue, avait pris la fuite"/>
    <meta name="twitter:creator" content="@macommune"/>
    <meta name="twitter:image:src" content="https://www.macommune.info/wp-content/uploads/2014/11/14PolicegendarmerieCRS013.JPG"/>

    	
	<script>var session_geo = '[]';</script>
		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3217879-1"></script>
	<script>
		window.dataLayer = window.dataLayer || [];
		function gtag(){dataLayer.push(arguments);}
		gtag('js', new Date());
				gtag('config', 'UA-3217879-1', {
			'optimize_id': 'GTM-MLT8RR3',
			'page_title' : "Planoise : en situation irrégulière, il lâche son couteau à la vue des policiers et s’enfuit en courant",
								});
	</script>
	<!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-M93QPZ9');</script>
	<!-- End Google Tag Manager -->

	<link rel="apple-touch-icon" sizes="57x57" href="https://www.macommune.info/wp-content/themes/macommune/assets/img/favicons/apple-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="https://www.macommune.info/wp-content/themes/macommune/assets/img/favicons/apple-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="https://www.macommune.info/wp-content/themes/macommune/assets/img/favicons/apple-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="https://www.macommune.info/wp-content/themes/macommune/assets/img/favicons/apple-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="https://www.macommune.info/wp-content/themes/macommune/assets/img/favicons/apple-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="https://www.macommune.info/wp-content/themes/macommune/assets/img/favicons/apple-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="https://www.macommune.info/wp-content/themes/macommune/assets/img/favicons/apple-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="https://www.macommune.info/wp-content/themes/macommune/assets/img/favicons/apple-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="https://www.macommune.info/wp-content/themes/macommune/assets/img/favicons/apple-icon-180x180.png">
	<link rel="icon" type="image/png" sizes="192x192"  href="https://www.macommune.info/wp-content/themes/macommune/assets/img/favicons/android-icon-192x192.png">
	<link rel="icon" type="image/png" sizes="128x128"  href="https://www.macommune.info/wp-content/themes/macommune/assets/img/favicons/favicon-128x128.png">
	<link rel="icon" type="image/png" sizes="152x152"  href="https://www.macommune.info/wp-content/themes/macommune/assets/img/favicons/favicon-152x152.png">
	<link rel="icon" type="image/png" sizes="32x32" href="https://www.macommune.info/wp-content/themes/macommune/assets/img/favicons/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="48x48" href="https://www.macommune.info/wp-content/themes/macommune/assets/img/favicons/favicon-48x48.png">
	<link rel="icon" type="image/png" sizes="96x96" href="https://www.macommune.info/wp-content/themes/macommune/assets/img/favicons/favicon-96x96.png">
	<link rel="icon" type="image/png" sizes="16x16" href="https://www.macommune.info/wp-content/themes/macommune/assets/img/favicons/favicon-16x16.png">
	<!--<link rel="manifest" href="https://www.macommune.info/wp-content/themes/macommune/assets/img/manifest.json">-->
	<meta name="msapplication-TileColor" content="#bf2228">
	<meta name="msapplication-TileImage" content="https://www.macommune.info/wp-content/themes/macommune/assets/img/favicons/ms-icon-144x144.png">
	<meta name="theme-color" content="#bf2228">
	<meta name="msapplication-config" content="https://www.macommune.info/wp-content/themes/macommune/assets/img/favicons/browserconfig.xml" />
	<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
	<link rel="icon" href="/favicon.ico" type="image/x-icon">

	
	<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s.w.org' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='qc-choice-css'  href='https://www.macommune.info/wp-content/plugins/quantcast-choice/public/css/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-iconmoon-css'  href='https://www.macommune.info/wp-content/themes/macommune/assets/fonts/icomoon/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='theme-style-css'  href='https://www.macommune.info/wp-content/themes/macommune/assets/css/main-1654682131.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.macommune.info/wp-content/plugins/tablepress/css/default.min.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.macommune.info/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' id='qc-choice-js-extra'>
/* <![CDATA[ */
var choice_cmp_config = {"utid":"Ahxv0uMNf9p32","enabled":"all","ccpa":"","datalayer":""};
/* ]]> */
</script>
<script type='text/javascript' async="async" src='https://www.macommune.info/wp-content/plugins/quantcast-choice/public/js/script.min.js' id='qc-choice-js'></script>

		<style>
			#wp-admin-bar-pvc-post-views .pvc-graph-container { padding-top: 6px; padding-bottom: 6px; position: relative; display: block; height: 100%; box-sizing: border-box; }
			#wp-admin-bar-pvc-post-views .pvc-line-graph {
				display: inline-block;
				width: 1px;
				margin-right: 1px;
				background-color: #ccc;
				vertical-align: baseline;
			}
			#wp-admin-bar-pvc-post-views .pvc-line-graph:hover { background-color: #eee; }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-0 { height: 1% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-1 { height: 5% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-2 { height: 10% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-3 { height: 15% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-4 { height: 20% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-5 { height: 25% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-6 { height: 30% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-7 { height: 35% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-8 { height: 40% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-9 { height: 45% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-10 { height: 50% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-11 { height: 55% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-12 { height: 60% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-13 { height: 65% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-14 { height: 70% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-15 { height: 75% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-16 { height: 80% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-17 { height: 85% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-18 { height: 90% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-19 { height: 95% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-20 { height: 100% }
		</style><link rel="amphtml" href="https://www.macommune.info/planoise-en-situation-irreguliere-il-lache-son-couteau-a-la-vue-des-policiers-et-senfuit-en-courant/amp/">	
	<script src="https://cdn.by.wonderpush.com/sdk/1.1/wonderpush-loader.min.js" async></script>
	<script>
	window.WonderPush = window.WonderPush || [];
	WonderPush.push(["init", {
	    webKey: "1b441a8d6975101541d85be97a618fa210b47bea5b61e444fc7c37399f58f696",
	}]);
	</script>

	<link rel="stylesheet" type="text/css" media="print" href="https://www.macommune.info/wp-content/themes/macommune/assets/css/print.css" />

		
	
	<script type="text/javascript">

		var valeur=0;

	    var _wsq = _wsq || [];
	    _wsq.push(['_setNom', 'macommune ']);
	    _wsq.push(['_wysistat']);
	    (function(){
	        var ws   = document.createElement('script');
	        ws.type  = 'text/javascript';
	        ws.async = true;
	        ws.src = ('https:' == document.location.protocol ? 'https://www' : 'http://www') + '.wysistat.com/ws.jsa';
	        var s    = document.getElementsByTagName('script')[0]||document.getElementsByTagName('body')[0];
	        s.parentNode.insertBefore(ws, s);
	    })();
   	</script>

   	<!-- Matomo -->
	<script>
	  var _paq = window._paq = window._paq || [];
	  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
	  _paq.push(['trackPageView']);
	  _paq.push(['enableLinkTracking']);
	  (function() {
	    var u="//stats-macommune.ii-servers.net/";
	    _paq.push(['setTrackerUrl', u+'matomo.php']);
	    _paq.push(['setSiteId', '1']);
	    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
	    g.async=true; g.src=u+'matomo.js'; s.parentNode.insertBefore(g,s);
	  })();
	</script>
	<!-- End Matomo Code -->

   
</head>

<body class="post-template-default single single-post postid-574442 single-format-standard desktop">

	
	
	<!-- Google Tag Manager (noscript) -->
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M93QPZ9"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!-- End Google Tag Manager (noscript) -->

	
	<header class="page 0 new-header">
		<div class="top-header">
			<div class="container">
				<div class="menu-reseaux"><a class="navbar-item icon-facebook menu-item menu-item-type-custom menu-item-object-custom is-text-facebook"  target="_blank" href="https://www.facebook.com/macommune.info/"><span></span></a><a class="navbar-item icon-twitter menu-item menu-item-type-custom menu-item-object-custom is-text-twitter"  target="_blank" href="https://twitter.com/maCommune"><span></span></a><a class="navbar-item icon-vimeo menu-item menu-item-type-custom menu-item-object-custom is-text-vimeo"  target="_blank" href="https://vimeo.com/user32847306"><span></span></a><a class="navbar-item icon-instagram menu-item menu-item-type-custom menu-item-object-custom is-text-instagram"  href="https://www.instagram.com/macommune.info/?hl=fr"><span></span></a></div>	            <div class="menu-top-header">
		            <div class="item-date">Mercredi 12 Octobre 2022</div>
	            	<div class="item-alerte">
	            		<a href="https://www.macommune.info/alerte-temoin" class="link-icon" title="Alerte Témoin">
	            			<div class="icone icon-alerte"></div>
	            			<div class="text">Alerte Témoin</div>
	            		</a>
	            	</div>
	            	<div class="item-newsletter">
	            		<a href="https://www.macommune.info/inscription-newsletter-macommune/" class="link-icon" title="Inscription newsletter">
            			<div class="text">Newsletter</div>
	            		</a>
	            	</div>
	            	<div class="item-recherche">
						<form role="search" class="searchform_form">
				        	<div class="box_recherche_petite">
				        		<input type="text" placeholder="Recherche" value="" name="recherche">
				        		<button role="button" type="submit" class="icon-recherche"></button>
							</div>
				    	</form>
	            	</div>
	            	<div class="item-login">
													<a href="https://www.macommune.info/mon-compte" class="link-icon">
            					<div class="icone icon-membre"></div>
            				</a>
											</div>
	            </div>
			</div>
		</div>
		<div class="container container-logo">
			<div class="logo-container">
				<a class="logo-lien" href="https://www.macommune.info" title="maCommune | Actualités et infos - Besançon Franche-Comté">
									<div class="logo icon-logo"></div>
								</a>
				<span class="logo-edition">
					<label for="edition">Édition</label>
										<select name="edition" id="edition" class="change-edition">
					 	<option selected="selected" value="besancon">Besançon FC</option>
					 	<option  value="haut-doubs">Haut-Doubs</option>
					 	<option  value="bourgogne">Dijon</option>
					</select>
				</span>
			</div>

			<a role="button" class="navbar-burger burger" aria-label="menu" aria-expanded="false" data-target="menu-large-principal">
		      <span aria-hidden="true"></span>
		      <span aria-hidden="true"></span>
		      <span aria-hidden="true"></span>
		      <span class="burger-text">ACTU</span>
		    </a>

		</div>
		
		<div class="container menu-large  " id="menu-large-principal">
			

	        <a class="navbar-item logo-macommune yes-fixed menu-item menu-item-type-post_type menu-item-object-page menu-item-home is-text-accueil"  href="https://www.macommune.info/"><span>Accueil</span></a><a class="navbar-item menu-item  menu-item menu-item-type-post_type menu-item-object-page menu-item-home is-text-actualite"  href="https://www.macommune.info/"><span class='icon-actu menu-item menu-item-type-post_type menu-item-object-page menu-item-home'><span>Actualité</span></span></a><a class="navbar-item menu-item  menu-item menu-item-type-post_type menu-item-object-page is-text-agenda"  href="https://www.macommune.info/agenda/"><span class='icon-agenda menu-item menu-item-type-post_type menu-item-object-page'><span>Agenda</span></span></a><a class="navbar-item menu-item  menu-item menu-item-type-post_type menu-item-object-page is-text-etat-civil"  href="https://www.macommune.info/etat-civil/"><span class='icon-etat_civil menu-item menu-item-type-post_type menu-item-object-page'><span>État civil</span></span></a><a class="navbar-item menu-item  menu-item menu-item-type-post_type menu-item-object-page is-text-magazines"  href="https://www.macommune.info/magazines/"><span class='icon-magazine menu-item menu-item-type-post_type menu-item-object-page'><span>Magazines</span></span></a><a class="navbar-item menu-item  menu-item menu-item-type-post_type menu-item-object-page is-text-info-trafic"  href="https://www.macommune.info/info-trafic/"><span class='icon-trafic menu-item menu-item-type-post_type menu-item-object-page'><span>Info trafic</span></span></a><a class="navbar-item menu-item  menu-item menu-item-type-post_type menu-item-object-page is-text-meteo"  href="https://www.macommune.info/meteo/"><span class='icon-meteo menu-item menu-item-type-post_type menu-item-object-page'><span>Météo</span></span></a><a class="navbar-item menu-item  menu-item menu-item-type-custom menu-item-object-custom is-text-votre-commune"  href="https://www.macommune.info/actualite/bourgogne-franche-comte/"><span class='icon-commune menu-item menu-item-type-custom menu-item-object-custom'><span>Votre commune</span></span></a><a class="navbar-item menu-item  menu-item menu-item-type-custom menu-item-object-custom is-text-annonces-legales"  target="_blank" href="https://annonces-legales.macommune.info/"><span class='icon-al menu-item menu-item-type-custom menu-item-object-custom'><span>Annonces Légales</span></span></a>
		    
	    </div>

		
		
	    	<div class="sub-menu">
	        	<div class="container">
	        		<div class="columns is-gapless">
		        		<div class="column sub-menu-c">
		        			<div class="sub-menu-slider">
				            <a class="navbar-item menu-item menu-item-type-taxonomy menu-item-object-post_theme"  href="https://www.macommune.info/actualite/politique/" style='color:#dd6c4d'><span>Politique</span></a></li>
<a class="navbar-item menu-item menu-item-type-taxonomy menu-item-object-post_theme"  href="https://www.macommune.info/actualite/economie/" style='color:#6cb1d5'><span>Economie</span></a></li>
<a class="navbar-item menu-item menu-item-type-taxonomy menu-item-object-post_theme"  href="https://www.macommune.info/actualite/societe/" style='color:#cb75c0'><span>Société</span></a></li>
<a class="navbar-item menu-item menu-item-type-taxonomy menu-item-object-post_theme"  href="https://www.macommune.info/actualite/culture/" style='color:#e7b122'><span>Culture</span></a></li>
<a class="navbar-item menu-item menu-item-type-taxonomy menu-item-object-post_theme"  href="https://www.macommune.info/actualite/vie-locale/" style='color:#607d8b'><span>Vie locale</span></a></li>
<a class="navbar-item menu-item menu-item-type-taxonomy menu-item-object-post_theme"  href="https://www.macommune.info/actualite/sport/" style='color:'><span>Sport</span></a></li>
<a class="navbar-item menu-item menu-item-type-taxonomy menu-item-object-post_theme"  href="https://www.macommune.info/actualite/social/" style='color:#ef8d8d'><span>Social</span></a></li>
<a class="navbar-item menu-item menu-item-type-taxonomy menu-item-object-post_theme current-post-ancestor current-menu-parent current-post-parent"  href="https://www.macommune.info/actualite/faits-divers/" style='color:#de7183'><span>Faits Divers</span></a></li>
<a class="navbar-item menu-item menu-item-type-taxonomy menu-item-object-post_theme"  href="https://www.macommune.info/actualite/justice/" style='color:#8561da'><span>Justice</span></a></li>
<a class="navbar-item menu-item menu-item-type-taxonomy menu-item-object-post_theme"  href="https://www.macommune.info/actualite/education/" style='color:#936bb8'><span>Education</span></a></li>
<a class="navbar-item menu-item menu-item-type-taxonomy menu-item-object-post_theme"  href="https://www.macommune.info/actualite/jeunesse/" style='color:#e1822f'><span>Jeunesse</span></a></li>
<a class="navbar-item menu-item menu-item-type-taxonomy menu-item-object-post_theme"  href="https://www.macommune.info/actualite/sante/" style='color:#97af26'><span>Santé</span></a></li>
<a class="navbar-item menu-item menu-item-type-taxonomy menu-item-object-post_theme"  href="https://www.macommune.info/actualite/nature/" style='color:#61bc5b'><span>Nature</span></a></li>
<a class="navbar-item menu-item menu-item-type-taxonomy menu-item-object-post_theme"  href="https://www.macommune.info/actualite/transports/" style='color:#764c22'><span>Transports</span></a></li>
<a class="navbar-item menu-item menu-item-type-taxonomy menu-item-object-post_theme"  href="https://www.macommune.info/actualite/loisirs/" style='color:#dd6c4d'><span>Loisirs</span></a></li>
<a class="navbar-item menu-item menu-item-type-taxonomy menu-item-object-post_theme"  href="https://www.macommune.info/actualite/religion/" style='color:#70c1c0'><span>Religion</span></a></li>
					        </div>
				        </div>
				        <div class="column is-narrow sub-menu-arrow-prev icon-arrow-prev"></div>
				        <div class="column is-narrow sub-menu-arrow-next icon-arrow-next"></div>
				    </div>
	        	</div>
	    	</div>
	    	
			</header>

	
	<div class="main">



<div class="container width-sidebar desktop">
	<div class="is-not-sidebar">
		
				
		
                <div class="pub pub-960x90 mb-20">
                    <ins data-revive-zoneid="71" data-revive-id="eba5f363e5ead5eb760496f664ec2ada"></ins>
                </div>

            <article class="single-article" itemscope itemtype="https://schema.org/BlogPosting">


    
    <div class="content">

	        <div class="label_text">
                            <div class="etiquete localisation">
                                            <a href="https://www.macommune.info/actualite/besancon/" title="Besançon">Besançon</a>
                                    </div>
            
                            <div class="etiquete themes">
                                            <a href="https://www.macommune.info/actualite/faits-divers/" title="Faits Divers" style="color:#de7183">Faits Divers</a>
                                    </div>
            
                    </div>
    
		<h1 class="entry-title" itemprop="headline">Planoise : en situation irrégulière, il lâche son couteau à la vue des policiers et s’enfuit en courant</h1>

		
		<div class="columns is-vcentered">
			<div class="column">
				<p class="date">Publié le 12/10/2022 - 11:27<br>Mis à jour le 12/10/2022 - 11:23</p>
			</div>
			<div class="column column-partage has-text-right">
			    <div class="partage ">
																						<button class="button icon-share-facebook" data-sharer="facebook" data-hashtag="macommune" data-url="https://www.macommune.info/planoise-en-situation-irreguliere-il-lache-son-couteau-a-la-vue-des-policiers-et-senfuit-en-courant/"><span>Partagez sur Facebook</span></button>
						<button class="button icon-share-twitter" data-sharer="twitter" data-title="Planoise : en situation irrégulière, il lâche son couteau à la vue des policiers et s’enfuit en courant" data-hashtags="#macommune" data-url="https://www.macommune.info/planoise-en-situation-irreguliere-il-lache-son-couteau-a-la-vue-des-policiers-et-senfuit-en-courant/"><span>Partagez sur Twitter</span></button>
						<button class="button icon-share-linkedin" data-sharer="linkedin" data-url="https://www.macommune.info/planoise-en-situation-irreguliere-il-lache-son-couteau-a-la-vue-des-policiers-et-senfuit-en-courant/"><span>Partagez sur Linkedin</span></button>
						<button class="button icon-share-email" data-sharer="email" data-title="Planoise : en situation irrégulière, il lâche son couteau à la vue des policiers et s’enfuit en courant" data-url="https://www.macommune.info/planoise-en-situation-irreguliere-il-lache-son-couteau-a-la-vue-des-policiers-et-senfuit-en-courant/" data-subject="Planoise : en situation irrégulière, il lâche son couteau à la vue des policiers et s’enfuit en courant" data-to="some@email.com"><span>Partagez par Email</span></button>
						<button class="button icon-share-print" onclick="window.print();return false;"><span>Imprimer</span></button>
								    </div>
			</div>
		</div>

        
        
        <div class="chapeau">
            <p>Lors d’une patrouille dans le quartier Planoise, à Besançon, les forces de l'ordre ont interpellé un homme de 29 ans qui, à leur vue, avait pris la fuite en lâchant son couteau en pleine rue. L'individu était en situation irrégulière et portait une forte somme d'argent sur lui.</p>
        </div>

    
			<div class="visuel_single">
				<img src="https://www.macommune.info/wp-content/uploads/2014/11/14PolicegendarmerieCRS013-940x600.jpg" width="940" height="940" alt=" &copy; Alexane Alfaro"  class="visuel_single">
									<div class="legende"> <span class='copyright'>&copy; Alexane Alfaro</span></div>
							</div>
		
		<div class="entry-content">
						<p class="p1">Dimanche 9 octobre, à 18 h 15, un équipage de la Bac (Brigade anti-criminalité) était en patrouille boulevard Salvador Allende à Besançon, quartier Planoise, à une adresse connue pour abriter un point de vente de produits stupéfiants.</p>
<p class="p1">À la vue des policiers, un individu a pris la fuite en se délestant d’un couteau. Les forces de l’ordre ont fini par le rattraper, afin de procéder à son contrôle. Sur lui, l’homme portait la somme de 550 euros. Après vérification, il se trouve que le mis en cause, âgé de 29 ans, était en situation irrégulière.</p>
<h2>L'agent devait servir "à acheter une poussette"</h2>
<p class="p1">Interpellé et placé en garde à vue, il n’a pas reconnu le port illégal d’arme de catégorie D, et a précisé que <em>"s’il avait un couteau, c’était pour se défendre"</em>. Quant à l’argent, il a déclaré que la somme était destinée <em>"à acheter une poussette pour son fils"</em>.</p>
<p class="p1">Libéré mardi matin, l’homme sera convoqué devant un délégué du procureur de la République le 2 décembre prochain.</p>
		</div>

		
	    
	</div>

	<div class="article_footer">

		<div class="columns is-vcentered">
			<div class="column">
		        		            <p class="motcles">
		                		                    <a href="https://www.macommune.info/tags/couteau/">couteau</a>
		                		                    <a href="https://www.macommune.info/tags/planoise/">planoise</a>
		                		                		            </p>
		        		    </div>
		</div>

		<div class="columns is-vcentered">
			<div class="column">
		        <div class="auteur">
		            <span class="date_auteur">Publié le 12 octobre  à 11h27 par <strong>Charles Perrin</strong></span>		        </div>
			</div>
			<div class="column column-partage has-text-right">
			    <div class="partage ">
																						<button class="button icon-share-facebook" data-sharer="facebook" data-hashtag="macommune" data-url="https://www.macommune.info/planoise-en-situation-irreguliere-il-lache-son-couteau-a-la-vue-des-policiers-et-senfuit-en-courant/"><span>Partagez sur Facebook</span></button>
						<button class="button icon-share-twitter" data-sharer="twitter" data-title="Planoise : en situation irrégulière, il lâche son couteau à la vue des policiers et s’enfuit en courant" data-hashtags="#macommune" data-url="https://www.macommune.info/planoise-en-situation-irreguliere-il-lache-son-couteau-a-la-vue-des-policiers-et-senfuit-en-courant/"><span>Partagez sur Twitter</span></button>
						<button class="button icon-share-linkedin" data-sharer="linkedin" data-url="https://www.macommune.info/planoise-en-situation-irreguliere-il-lache-son-couteau-a-la-vue-des-policiers-et-senfuit-en-courant/"><span>Partagez sur Linkedin</span></button>
						<button class="button icon-share-email" data-sharer="email" data-title="Planoise : en situation irrégulière, il lâche son couteau à la vue des policiers et s’enfuit en courant" data-url="https://www.macommune.info/planoise-en-situation-irreguliere-il-lache-son-couteau-a-la-vue-des-policiers-et-senfuit-en-courant/" data-subject="Planoise : en situation irrégulière, il lâche son couteau à la vue des policiers et s’enfuit en courant" data-to="some@email.com"><span>Partagez par Email</span></button>
						<button class="button icon-share-print" onclick="window.print();return false;"><span>Imprimer</span></button>
								    </div>
			</div>
		</div>


        
    </div>

</article>
	

                <div class="pub pub-960x90 mb-20">
                    <ins data-revive-zoneid="72" data-revive-id="eba5f363e5ead5eb760496f664ec2ada"></ins>
                </div>

            
				<div class="box_comments">
								    		<div class="box_comment_no">Soyez le premier à commenter...</div>
				    	<div class="comments_form">
				    		<div class="comments">
	

	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/planoise-en-situation-irreguliere-il-lache-son-couteau-a-la-vue-des-policiers-et-senfuit-en-courant/#respond" style="display:none;">Annuler la réponse</a></small></h3><p class="must-log-in">Vous devez <a href="https://www.macommune.info/wp-login.php?redirect_to=https%3A%2F%2Fwww.macommune.info%2Fplanoise-en-situation-irreguliere-il-lache-son-couteau-a-la-vue-des-policiers-et-senfuit-en-courant%2F">vous connecter</a> pour publier un commentaire.</p>	</div><!-- #respond -->
	
</div>
				   		</div>
									</div>
				
					
		
		<div class="box_others">
						
		<h2 class="titre_page_tags other" style="color:#de7183">Faits Divers</h2>


    	<div class="liste_articles_desktop">

		    
<article id="post-574442" class="box_article normal ">
    <div class="columns is-mobile is-gapless">
        
            <div class="column is-4 column-visuel">

                <div class="visuel" style="background-image:url(https://www.macommune.info/wp-content/uploads/2014/11/14PolicegendarmerieCRS013-400x270.jpg)">
                    <a href="https://www.macommune.info/planoise-en-situation-irreguliere-il-lache-son-couteau-a-la-vue-des-policiers-et-senfuit-en-courant/" title="Planoise : en situation irrégulière, il lâche son couteau à la vue des policiers et s’enfuit en courant">
                                                <img src="https://www.macommune.info/wp-content/themes/macommune/assets/img/photo-large.png">
                    </a>
                </div>

            </div>
                <div class="column">
            <div class="texte columns is-gapless">
                <div class="texte_body">
                                            <div class="label_text">
                                                            <div class="etiquete localisation">
                                                                            <a href="https://www.macommune.info/actualite/besancon/" title="Besançon">Besançon</a>
                                                                    </div>
                            
                                                            <div class="etiquete themes">
                                                                            <a href="https://www.macommune.info/actualite/faits-divers/" title="Faits Divers" style="color:#de7183">Faits Divers</a>
                                                                    </div>
                            
                                                    </div>
                                        
                    <a href="https://www.macommune.info/planoise-en-situation-irreguliere-il-lache-son-couteau-a-la-vue-des-policiers-et-senfuit-en-courant/" title="Planoise : en situation irrégulière, il lâche son couteau à la vue des policiers et s’enfuit en courant" class="titre_article"><h3 class="">Planoise : en situation irrégulière, il lâche son couteau à la vue des policiers et s’enfuit en courant</h3></a>
                                    </div>

                                    <div class="texte_footer">
                                                    <div class="motcles">
                                                                                                    <a href="https://www.macommune.info/tags/couteau/">couteau</a>
                                                                    <a href="https://www.macommune.info/tags/planoise/">planoise</a>
                                                            </div>
                        
                        <div class="auteur">

                                                                                    <span class="date_auteur">Publié le 12 octobre  à 11h27 par <strong>Charles Perrin</strong></span>                            
                        </div>
                    </div>
                
            </div>
        </div>
    </div>
</article>

<article id="post-574440" class="box_article normal ">
    <div class="columns is-mobile is-gapless">
        
            <div class="column is-4 column-visuel">

                <div class="visuel" style="background-image:url(https://www.macommune.info/wp-content/uploads/2021/03/tramw....-400x270.jpg)">
                    <a href="https://www.macommune.info/besancon-une-femme-agressee-dans-le-tram-pour-avoir-refuse-de-donner-de-largent/" title="Besançon : une femme agressée dans le tram pour avoir refusé de donner de l’argent">
                                                <img src="https://www.macommune.info/wp-content/themes/macommune/assets/img/photo-large.png">
                    </a>
                </div>

            </div>
                <div class="column">
            <div class="texte columns is-gapless">
                <div class="texte_body">
                                            <div class="label_text">
                                                            <div class="etiquete localisation">
                                                                            <a href="https://www.macommune.info/actualite/besancon/" title="Besançon">Besançon</a>
                                                                    </div>
                            
                                                            <div class="etiquete themes">
                                                                            <a href="https://www.macommune.info/actualite/faits-divers/" title="Faits Divers" style="color:#de7183">Faits Divers</a>
                                                                    </div>
                            
                                                    </div>
                                        
                    <a href="https://www.macommune.info/besancon-une-femme-agressee-dans-le-tram-pour-avoir-refuse-de-donner-de-largent/" title="Besançon : une femme agressée dans le tram pour avoir refusé de donner de l’argent" class="titre_article"><h3 class="">Besançon : une femme agressée dans le tram pour avoir refusé de donner de l’argent</h3></a>
                                    </div>

                                    <div class="texte_footer">
                                                    <div class="motcles">
                                                                                                    <a href="https://www.macommune.info/tags/agression/">agression</a>
                                                                    <a href="https://www.macommune.info/tags/tram/">tram</a>
                                                            </div>
                        
                        <div class="auteur">

                                                                                    <span class="date_auteur">Publié le 12 octobre  à 10h31 par <strong>Charles Perrin</strong></span>                            
                        </div>
                    </div>
                
            </div>
        </div>
    </div>
</article>

<article id="post-574420" class="box_article normal ">
    <div class="columns is-mobile is-gapless">
        
            <div class="column is-4 column-visuel">

                <div class="visuel" style="background-image:url(https://www.macommune.info/wp-content/uploads/2019/10/pompier-21-400x270.jpeg)">
                    <a href="https://www.macommune.info/maiche-un-homme-de-22-ans-sauve-dun-incendie-par-les-pompiers/" title="Maîche : un homme de 22 ans sauvé d’un incendie par les pompiers">
                                                <img src="https://www.macommune.info/wp-content/themes/macommune/assets/img/photo-large.png">
                    </a>
                </div>

            </div>
                <div class="column">
            <div class="texte columns is-gapless">
                <div class="texte_body">
                                            <div class="label_text">
                                                            <div class="etiquete localisation">
                                                                            <a href="https://www.macommune.info/actualite/maiche/" title="Maîche">Maîche</a>
                                                                    </div>
                            
                                                            <div class="etiquete themes">
                                                                            <a href="https://www.macommune.info/actualite/faits-divers/" title="Faits Divers" style="color:#de7183">Faits Divers</a>
                                                                    </div>
                            
                                                    </div>
                                        
                    <a href="https://www.macommune.info/maiche-un-homme-de-22-ans-sauve-dun-incendie-par-les-pompiers/" title="Maîche : un homme de 22 ans sauvé d’un incendie par les pompiers" class="titre_article"><h3 class="">Maîche : un homme de 22 ans sauvé d’un incendie par les pompiers</h3></a>
                                    </div>

                                    <div class="texte_footer">
                                                    <div class="motcles">
                                                                                                    <a href="https://www.macommune.info/tags/incendie/">incendie</a>
                                                            </div>
                        
                        <div class="auteur">

                                                                                    <span class="date_auteur">Publié le 12 octobre  à 08h52 par <strong>Elodie Retrouvey</strong></span>                            
                        </div>
                    </div>
                
            </div>
        </div>
    </div>
</article>

<article id="post-574415" class="box_article normal ">
    <div class="columns is-mobile is-gapless">
        
            <div class="column is-4 column-visuel">

                <div class="visuel" style="background-image:url(https://www.macommune.info/wp-content/uploads/2019/03/commissariat-polce-besancon-400x270.jpg)">
                    <a href="https://www.macommune.info/besancon-un-fusil-semi-automatique-a-billes-retrouve-dans-le-sac-dun-cambrioleur-suspecte/" title="Besançon : un fusil semi-automatique à billes retrouvé dans le sac d’un cambrioleur suspecté">
                                                <img src="https://www.macommune.info/wp-content/themes/macommune/assets/img/photo-large.png">
                    </a>
                </div>

            </div>
                <div class="column">
            <div class="texte columns is-gapless">
                <div class="texte_body">
                                            <div class="label_text">
                                                            <div class="etiquete localisation">
                                                                            <a href="https://www.macommune.info/actualite/besancon/" title="Besançon">Besançon</a>
                                                                    </div>
                            
                                                            <div class="etiquete themes">
                                                                            <a href="https://www.macommune.info/actualite/faits-divers/" title="Faits Divers" style="color:#de7183">Faits Divers</a>
                                                                    </div>
                            
                                                    </div>
                                        
                    <a href="https://www.macommune.info/besancon-un-fusil-semi-automatique-a-billes-retrouve-dans-le-sac-dun-cambrioleur-suspecte/" title="Besançon : un fusil semi-automatique à billes retrouvé dans le sac d’un cambrioleur suspecté" class="titre_article"><h3 class="">Besançon : un fusil semi-automatique à billes retrouvé dans le sac d’un cambrioleur suspecté</h3></a>
                                    </div>

                                    <div class="texte_footer">
                                                    <div class="motcles">
                                                                                                    <a href="https://www.macommune.info/tags/police/">police</a>
                                                            </div>
                        
                        <div class="auteur">

                                                                                    <span class="date_auteur">Publié le 12 octobre  à 07h56 par <strong>Alexane</strong></span>                            
                        </div>
                    </div>
                
            </div>
        </div>
    </div>
</article>

<article id="post-574412" class="box_article normal ">
    <div class="columns is-mobile is-gapless">
        
            <div class="column is-4 column-visuel">

                <div class="visuel" style="background-image:url(https://www.macommune.info/wp-content/uploads/2021/10/police-007-400x270.jpg)">
                    <a href="https://www.macommune.info/elle-vole-pour-330-euros-de-manteaux-aux-galeries-lafayette-a-besancon/" title="Elle vole pour 330 euros de manteaux aux Galeries Lafayette à Besançon">
                                                <img src="https://www.macommune.info/wp-content/themes/macommune/assets/img/photo-large.png">
                    </a>
                </div>

            </div>
                <div class="column">
            <div class="texte columns is-gapless">
                <div class="texte_body">
                                            <div class="label_text">
                                                            <div class="etiquete localisation">
                                                                            <a href="https://www.macommune.info/actualite/besancon/" title="Besançon">Besançon</a>
                                                                    </div>
                            
                                                            <div class="etiquete themes">
                                                                            <a href="https://www.macommune.info/actualite/faits-divers/" title="Faits Divers" style="color:#de7183">Faits Divers</a>
                                                                    </div>
                            
                                                    </div>
                                        
                    <a href="https://www.macommune.info/elle-vole-pour-330-euros-de-manteaux-aux-galeries-lafayette-a-besancon/" title="Elle vole pour 330 euros de manteaux aux Galeries Lafayette à Besançon" class="titre_article"><h3 class="">Elle vole pour 330 euros de manteaux aux Galeries Lafayette à Besançon</h3></a>
                                    </div>

                                    <div class="texte_footer">
                                                    <div class="motcles">
                                                                                                    <a href="https://www.macommune.info/tags/galeries-lafayette/">galeries lafayette</a>
                                                                    <a href="https://www.macommune.info/tags/police/">police</a>
                                                            </div>
                        
                        <div class="auteur">

                                                                                    <span class="date_auteur">Publié le 11 octobre  à 18h59 par <strong>Alexane</strong></span>                            
                        </div>
                    </div>
                
            </div>
        </div>
    </div>
</article>

<article id="post-574410" class="box_article normal ">
    <div class="columns is-mobile is-gapless">
        
            <div class="column is-4 column-visuel">

                <div class="visuel" style="background-image:url(https://www.macommune.info/wp-content/uploads/2016/05/10Operationimmigrationclandestinepolicepoliceauxfrontieres008-400x270.jpg)">
                    <a href="https://www.macommune.info/besancon-en-rentrant-chez-lui-il-retrouve-un-homme-allonge-sur-son-lit/" title="Besançon : en rentrant chez lui, il retrouve un inconnu allongé sur son lit">
                                                <img src="https://www.macommune.info/wp-content/themes/macommune/assets/img/photo-large.png">
                    </a>
                </div>

            </div>
                <div class="column">
            <div class="texte columns is-gapless">
                <div class="texte_body">
                                            <div class="label_text">
                                                            <div class="etiquete localisation">
                                                                            <a href="https://www.macommune.info/actualite/besancon/" title="Besançon">Besançon</a>
                                                                    </div>
                            
                                                            <div class="etiquete themes">
                                                                            <a href="https://www.macommune.info/actualite/faits-divers/" title="Faits Divers" style="color:#de7183">Faits Divers</a>
                                                                    </div>
                            
                                                    </div>
                                        
                    <a href="https://www.macommune.info/besancon-en-rentrant-chez-lui-il-retrouve-un-homme-allonge-sur-son-lit/" title="Besançon : en rentrant chez lui, il retrouve un inconnu allongé sur son lit" class="titre_article"><h3 class="">Besançon : en rentrant chez lui, il retrouve un inconnu allongé sur son lit</h3></a>
                                    </div>

                                    <div class="texte_footer">
                                                    <div class="motcles">
                                                                                                    <a href="https://www.macommune.info/tags/intrus/">intrus</a>
                                                                    <a href="https://www.macommune.info/tags/police/">police</a>
                                                            </div>
                        
                        <div class="auteur">

                                                                                    <span class="date_auteur">Publié le 11 octobre  à 18h46 par <strong>Alexane</strong></span>                            
                        </div>
                    </div>
                
            </div>
        </div>
    </div>
</article>

<article id="post-574383" class="box_article normal ">
    <div class="columns is-mobile is-gapless">
        
            <div class="column is-4 column-visuel">

                <div class="visuel" style="background-image:url(https://www.macommune.info/wp-content/uploads/2022/10/course-poursuitejpeg-e1665502251643-400x270.jpeg)">
                    <a href="https://www.macommune.info/besancon-course-poursuite-dans-le-quartier-de-saint-ferjeux/" title="Besançon : course poursuite dans le quartier de Saint-Ferjeux">
                                                <img src="https://www.macommune.info/wp-content/themes/macommune/assets/img/photo-large.png">
                    </a>
                </div>

            </div>
                <div class="column">
            <div class="texte columns is-gapless">
                <div class="texte_body">
                                            <div class="label_text">
                                                            <div class="etiquete localisation">
                                                                            <a href="https://www.macommune.info/actualite/besancon/" title="Besançon">Besançon</a>
                                                                    </div>
                            
                                                            <div class="etiquete themes">
                                                                            <a href="https://www.macommune.info/actualite/faits-divers/" title="Faits Divers" style="color:#de7183">Faits Divers</a>
                                                                    </div>
                            
                                                    </div>
                                        
                    <a href="https://www.macommune.info/besancon-course-poursuite-dans-le-quartier-de-saint-ferjeux/" title="Besançon : course poursuite dans le quartier de Saint-Ferjeux" class="titre_article"><h3 class="">Besançon : course poursuite dans le quartier de Saint-Ferjeux</h3></a>
                                    </div>

                                    <div class="texte_footer">
                                                    <div class="motcles">
                                                                                                    <a href="https://www.macommune.info/tags/course-poursuite/">course poursuite</a>
                                                                    <a href="https://www.macommune.info/tags/police/">police</a>
                                                            </div>
                        
                        <div class="auteur">

                                                                                    <span class="date_auteur">Publié le 11 octobre  à 17h32 par <strong>Elodie Retrouvey</strong></span>                            
                        </div>
                    </div>
                
            </div>
        </div>
    </div>
</article>

<article id="post-574374" class="box_article normal ">
    <div class="columns is-mobile is-gapless">
        
            <div class="column is-4 column-visuel">

                <div class="visuel" style="background-image:url(https://www.macommune.info/wp-content/uploads/2020/03/www.macommune.info-police-nationale-400x270.jpg)">
                    <a href="https://www.macommune.info/besancon-en-possession-de-produits-stupefiants-et-de-970e-lhomme-nie-pourtant-les-faits/" title="Besançon : en possession de produits stupéfiants et de 970€, l’homme nie pourtant les faits">
                                                <img src="https://www.macommune.info/wp-content/themes/macommune/assets/img/photo-large.png">
                    </a>
                </div>

            </div>
                <div class="column">
            <div class="texte columns is-gapless">
                <div class="texte_body">
                                            <div class="label_text">
                                                            <div class="etiquete localisation">
                                                                            <a href="https://www.macommune.info/actualite/besancon/" title="Besançon">Besançon</a>
                                                                    </div>
                            
                                                            <div class="etiquete themes">
                                                                            <a href="https://www.macommune.info/actualite/faits-divers/" title="Faits Divers" style="color:#de7183">Faits Divers</a>
                                                                    </div>
                            
                                                    </div>
                                        
                    <a href="https://www.macommune.info/besancon-en-possession-de-produits-stupefiants-et-de-970e-lhomme-nie-pourtant-les-faits/" title="Besançon : en possession de produits stupéfiants et de 970€, l’homme nie pourtant les faits" class="titre_article"><h3 class="">Besançon : en possession de produits stupéfiants et de 970€, l’homme nie pourtant les faits</h3></a>
                                    </div>

                                    <div class="texte_footer">
                                                    <div class="motcles">
                                                                                                    <a href="https://www.macommune.info/tags/police/">police</a>
                                                                    <a href="https://www.macommune.info/tags/trafic-de-stupefiants/">Trafic de stupéfiants</a>
                                                            </div>
                        
                        <div class="auteur">

                                                                                    <span class="date_auteur">Publié le 11 octobre  à 16h29 par <strong>Elodie Retrouvey</strong></span>                            
                        </div>
                    </div>
                
            </div>
        </div>
    </div>
</article>

<article id="post-574349" class="box_article normal ">
    <div class="columns is-mobile is-gapless">
        
            <div class="column is-4 column-visuel">

                <div class="visuel" style="background-image:url(https://www.macommune.info/wp-content/uploads/2020/08/police-poirier-1-400x270.jpg)">
                    <a href="https://www.macommune.info/besancon-il-laisse-tomber-les-billets-de-banque-lors-de-sa-fuite/" title="Besançon : il laisse tomber les billets de banque lors de sa fuite">
                                                <img src="https://www.macommune.info/wp-content/themes/macommune/assets/img/photo-large.png">
                    </a>
                </div>

            </div>
                <div class="column">
            <div class="texte columns is-gapless">
                <div class="texte_body">
                                            <div class="label_text">
                                                            <div class="etiquete localisation">
                                                                            <a href="https://www.macommune.info/actualite/besancon/" title="Besançon">Besançon</a>
                                                                    </div>
                            
                                                            <div class="etiquete themes">
                                                                            <a href="https://www.macommune.info/actualite/faits-divers/" title="Faits Divers" style="color:#de7183">Faits Divers</a>
                                                                    </div>
                            
                                                    </div>
                                        
                    <a href="https://www.macommune.info/besancon-il-laisse-tomber-les-billets-de-banque-lors-de-sa-fuite/" title="Besançon : il laisse tomber les billets de banque lors de sa fuite" class="titre_article"><h3 class="">Besançon : il laisse tomber les billets de banque lors de sa fuite</h3></a>
                                    </div>

                                    <div class="texte_footer">
                                                    <div class="motcles">
                                                                                                    <a href="https://www.macommune.info/tags/fait-divers/">fait divers</a>
                                                            </div>
                        
                        <div class="auteur">

                                                                                    <span class="date_auteur">Publié le 11 octobre  à 14h13 par <strong>Elodie Retrouvey</strong></span>                            
                        </div>
                    </div>
                
            </div>
        </div>
    </div>
</article>

<article id="post-574334" class="box_article normal ">
    <div class="columns is-mobile is-gapless">
        
            <div class="column is-4 column-visuel">

                <div class="visuel" style="background-image:url(https://www.macommune.info/wp-content/uploads/2022/09/img-7895-400x270.jpg)">
                    <a href="https://www.macommune.info/besancon-il-prend-la-fuite-pour-se-soustraire-au-controle-et-percute-le-vehicule-de-police/" title="Besançon : il prend la fuite pour se soustraire au contrôle et percute le véhicule de police">
                                                <img src="https://www.macommune.info/wp-content/themes/macommune/assets/img/photo-large.png">
                    </a>
                </div>

            </div>
                <div class="column">
            <div class="texte columns is-gapless">
                <div class="texte_body">
                                            <div class="label_text">
                                                            <div class="etiquete localisation">
                                                                            <a href="https://www.macommune.info/actualite/besancon/" title="Besançon">Besançon</a>
                                                                    </div>
                            
                                                            <div class="etiquete themes">
                                                                            <a href="https://www.macommune.info/actualite/faits-divers/" title="Faits Divers" style="color:#de7183">Faits Divers</a>
                                                                    </div>
                            
                                                    </div>
                                        
                    <a href="https://www.macommune.info/besancon-il-prend-la-fuite-pour-se-soustraire-au-controle-et-percute-le-vehicule-de-police/" title="Besançon : il prend la fuite pour se soustraire au contrôle et percute le véhicule de police" class="titre_article"><h3 class="">Besançon : il prend la fuite pour se soustraire au contrôle et percute le véhicule de police</h3></a>
                                    </div>

                                    <div class="texte_footer">
                                                    <div class="motcles">
                                                                                                    <a href="https://www.macommune.info/tags/fait-divers/">fait divers</a>
                                                                    <a href="https://www.macommune.info/tags/police/">police</a>
                                                            </div>
                        
                        <div class="auteur">

                                                                                    <span class="date_auteur">Publié le 11 octobre  à 10h57 par <strong>Elodie Retrouvey</strong></span>                            
                        </div>
                    </div>
                
            </div>
        </div>
    </div>
</article>

<article id="post-574320" class="box_article normal ">
    <div class="columns is-mobile is-gapless">
        
            <div class="column is-4 column-visuel">

                <div class="visuel" style="background-image:url(https://www.macommune.info/wp-content/uploads/2022/01/urgence-gaz-400x270.jpg)">
                    <a href="https://www.macommune.info/pontarlier-une-fuite-de-gaz-provoque-levacuation-de-25-personnes/" title="Pontarlier : une fuite de gaz provoque l’évacuation de 25 personnes">
                                                <img src="https://www.macommune.info/wp-content/themes/macommune/assets/img/photo-large.png">
                    </a>
                </div>

            </div>
                <div class="column">
            <div class="texte columns is-gapless">
                <div class="texte_body">
                                            <div class="label_text">
                                                            <div class="etiquete localisation">
                                                                            <a href="https://www.macommune.info/actualite/pontarlier/" title="Pontarlier">Pontarlier</a>
                                                                    </div>
                            
                                                            <div class="etiquete themes">
                                                                            <a href="https://www.macommune.info/actualite/faits-divers/" title="Faits Divers" style="color:#de7183">Faits Divers</a>
                                                                    </div>
                            
                                                    </div>
                                        
                    <a href="https://www.macommune.info/pontarlier-une-fuite-de-gaz-provoque-levacuation-de-25-personnes/" title="Pontarlier : une fuite de gaz provoque l’évacuation de 25 personnes" class="titre_article"><h3 class="">Pontarlier : une fuite de gaz provoque l’évacuation de 25 personnes</h3></a>
                                    </div>

                                    <div class="texte_footer">
                                                    <div class="motcles">
                                                                                                    <a href="https://www.macommune.info/tags/fuite-de-gaz/">fuite de gaz</a>
                                                                    <a href="https://www.macommune.info/tags/sapeur-pompier/">sapeur-pompier</a>
                                                            </div>
                        
                        <div class="auteur">

                                                                                    <span class="date_auteur">Publié le 11 octobre  à 09h11 par <strong>Elodie Retrouvey</strong></span>                            
                        </div>
                    </div>
                
            </div>
        </div>
    </div>
</article>

<article id="post-574215" class="box_article normal ">
    <div class="columns is-mobile is-gapless">
        
            <div class="column is-4 column-visuel">

                <div class="visuel" style="background-image:url(https://www.macommune.info/wp-content/uploads/2018/08/Chill-Out-Bar-Août-2018-006-400x270.jpg)">
                    <a href="https://www.macommune.info/besancon-il-menace-un-serveur-du-bar-le-madigans-et-lattend-a-la-sortie/" title="Besançon : il menace un serveur du bar Le Madigan’s et l’attend à la sortie">
                                                <img src="https://www.macommune.info/wp-content/themes/macommune/assets/img/photo-large.png">
                    </a>
                </div>

            </div>
                <div class="column">
            <div class="texte columns is-gapless">
                <div class="texte_body">
                                            <div class="label_text">
                                                            <div class="etiquete localisation">
                                                                            <a href="https://www.macommune.info/actualite/besancon/" title="Besançon">Besançon</a>
                                                                    </div>
                            
                                                            <div class="etiquete themes">
                                                                            <a href="https://www.macommune.info/actualite/faits-divers/" title="Faits Divers" style="color:#de7183">Faits Divers</a>
                                                                    </div>
                            
                                                    </div>
                                        
                    <a href="https://www.macommune.info/besancon-il-menace-un-serveur-du-bar-le-madigans-et-lattend-a-la-sortie/" title="Besançon : il menace un serveur du bar Le Madigan’s et l’attend à la sortie" class="titre_article"><h3 class="">Besançon : il menace un serveur du bar Le Madigan’s et l’attend à la sortie</h3></a>
                                    </div>

                                    <div class="texte_footer">
                                                    <div class="motcles">
                                                                                                    <a href="https://www.macommune.info/tags/bar/">bar</a>
                                                                    <a href="https://www.macommune.info/tags/fait-divers/">fait divers</a>
                                                            </div>
                        
                        <div class="auteur">

                                                                                    <span class="date_auteur">Publié le 10 octobre  à 10h54 par <strong>Elodie Retrouvey</strong></span>                            
                        </div>
                    </div>
                
            </div>
        </div>
    </div>
</article>

<article id="post-574204" class="box_article normal ">
    <div class="columns is-mobile is-gapless">
        
            <div class="column is-4 column-visuel">

                <div class="visuel" style="background-image:url(https://www.macommune.info/wp-content/uploads/2022/10/img-7489-400x270.jpg)">
                    <a href="https://www.macommune.info/besancon-une-ecole-vandalisee-durant-le-week-end/" title="Besançon : l&rsquo;école Jean Zay vandalisée pendant le week-end">
                                                <img src="https://www.macommune.info/wp-content/themes/macommune/assets/img/photo-large.png">
                    </a>
                </div>

            </div>
                <div class="column">
            <div class="texte columns is-gapless">
                <div class="texte_body">
                                            <div class="label_text">
                                                            <div class="etiquete localisation">
                                                                            <a href="https://www.macommune.info/actualite/besancon/" title="Besançon">Besançon</a>
                                                                    </div>
                            
                                                            <div class="etiquete themes">
                                                                            <a href="https://www.macommune.info/actualite/faits-divers/" title="Faits Divers" style="color:#de7183">Faits Divers</a>
                                                                    </div>
                            
                                                    </div>
                                        
                    <a href="https://www.macommune.info/besancon-une-ecole-vandalisee-durant-le-week-end/" title="Besançon : l&rsquo;école Jean Zay vandalisée pendant le week-end" class="titre_article"><h3 class="">Besançon : l&rsquo;école Jean Zay vandalisée pendant le week-end</h3></a>
                                    </div>

                                    <div class="texte_footer">
                                                    <div class="motcles">
                                                                                                    <a href="https://www.macommune.info/tags/vandalisme/">vandalisme</a>
                                                            </div>
                        
                        <div class="auteur">

                                                                                    <span class="date_auteur">Publié le 10 octobre  à 08h45 par <strong>Elodie Retrouvey</strong></span>                            
                        </div>
                    </div>
                
            </div>
        </div>
    </div>
</article>

<article id="post-574202" class="box_article normal ">
    <div class="columns is-mobile is-gapless">
        
            <div class="column is-4 column-visuel">

                <div class="visuel" style="background-image:url(https://www.macommune.info/wp-content/uploads/2016/07/76Pompiers075-400x270.jpg)">
                    <a href="https://www.macommune.info/une-voiture-retrouvee-dans-le-doubs-pres-du-pont-de-velotte-a-besancon/" title="Une voiture retrouvée dans le Doubs près du pont de Velotte à Besançon">
                                                <img src="https://www.macommune.info/wp-content/themes/macommune/assets/img/photo-large.png">
                    </a>
                </div>

            </div>
                <div class="column">
            <div class="texte columns is-gapless">
                <div class="texte_body">
                                            <div class="label_text">
                                                            <div class="etiquete localisation">
                                                                            <a href="https://www.macommune.info/actualite/besancon/" title="Besançon">Besançon</a>
                                                                    </div>
                            
                                                            <div class="etiquete themes">
                                                                            <a href="https://www.macommune.info/actualite/faits-divers/" title="Faits Divers" style="color:#de7183">Faits Divers</a>
                                                                    </div>
                            
                                                    </div>
                                        
                    <a href="https://www.macommune.info/une-voiture-retrouvee-dans-le-doubs-pres-du-pont-de-velotte-a-besancon/" title="Une voiture retrouvée dans le Doubs près du pont de Velotte à Besançon" class="titre_article"><h3 class="">Une voiture retrouvée dans le Doubs près du pont de Velotte à Besançon</h3></a>
                                    </div>

                                    <div class="texte_footer">
                                                    <div class="motcles">
                                                                                                    <a href="https://www.macommune.info/tags/sapeur-pompier/">sapeur-pompier</a>
                                                                    <a href="https://www.macommune.info/tags/voiture/">voiture</a>
                                                            </div>
                        
                        <div class="auteur">

                                                                                    <span class="date_auteur">Publié le 9 octobre  à 19h49 par <strong>Alexane</strong></span>                            
                        </div>
                    </div>
                
            </div>
        </div>
    </div>
</article>
	    </div>
    		</div>

	</div>
			<div class="is-sidebar">
			
			
		
        <div id="widget_box_pub" class="mc_widget widget_box_pub ">
			<div class="widget_contenu">
			
                <div class="pub pub-300x250 ">
                    <ins data-revive-zoneid="24" data-revive-id="eba5f363e5ead5eb760496f664ec2ada"></ins>
                </div>

            			</div>
       	</div>
				
	
					<div class="mc_widget widget_article">
						<div class="widget_contenu">
										           		<div class="visuel" style="background-image:url(https://www.macommune.info/wp-content/uploads/2021/10/braderie-dautomne-2021-017-400x270.jpg)">
				                				                    <div class="title_widget">Publi-info</div>
				                			                	<a href="https://www.macommune.info/rendez-vous-les-14-et-15-octobre-pour-la-grand-braderie-dautomne/" title="Rendez-vous les 14 et 15 octobre pour la Grande Braderie d'automne !"><img src="https://www.macommune.info/wp-content/themes/macommune/assets/img/photo-large.png"></a>
			            	</div>
			            	<div class="texte">
			            		<a href="https://www.macommune.info/rendez-vous-les-14-et-15-octobre-pour-la-grand-braderie-dautomne/" title="Rendez-vous les 14 et 15 octobre pour la Grande Braderie d'automne !"><h3>Rendez-vous les 14 et 15 octobre pour la Grande Braderie d'automne !</h3></a>
				            </div>

						</div>
					</div>

				
        <div id="widget_box_pub" class="mc_widget widget_box_pub marge_pub">
			<div class="widget_contenu">
			
					<div class="columns is-mobile is-gapless">
						<div class="column is-6">
							
                <div class="pub pub-138x200 ">
                    <ins data-revive-zoneid="2" data-revive-id="eba5f363e5ead5eb760496f664ec2ada"></ins>
                </div>

            						</div>
						<div class="column is-6">
							
                <div class="pub pub-138x200 ">
                    <ins data-revive-zoneid="3" data-revive-id="eba5f363e5ead5eb760496f664ec2ada"></ins>
                </div>

            						</div>
					</div>

								</div>
       	</div>
				
	
        <div id="widget_box_pub" class="mc_widget widget_box_pub ">
			<div class="widget_contenu">
			
                <div class="pub pub-300x250 ">
                    <ins data-revive-zoneid="74" data-revive-id="eba5f363e5ead5eb760496f664ec2ada"></ins>
                </div>

            			</div>
       	</div>
				
	
        <div id="widget_box_pub" class="mc_widget widget_box_pub marge_pub">
			<div class="widget_contenu">
			
					<div class="columns is-mobile is-gapless">
						<div class="column is-6">
							
                <div class="pub pub-138x200 ">
                    <ins data-revive-zoneid="4" data-revive-id="eba5f363e5ead5eb760496f664ec2ada"></ins>
                </div>

            						</div>
						<div class="column is-6">
							
                <div class="pub pub-138x200 ">
                    <ins data-revive-zoneid="5" data-revive-id="eba5f363e5ead5eb760496f664ec2ada"></ins>
                </div>

            						</div>
					</div>

								</div>
       	</div>
				
	
		<div class="mc_widget widget_article">
			<div class="widget_contenu">
           		<div class="visuel">
					<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fmacommune.info%2F&tabs&width=340&height=130&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId" width="340" height="130" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowfullscreen="true" allow="autoplay; clipboard-write; encrypted-media; picture-in-picture; web-share"></iframe>	                            	</div>
            				</div>
		</div>
				
	
        <div id="widget_box_pub" class="mc_widget widget_box_pub">
			<div class="widget_contenu">
				<div id="widget_pub_video_bm_widget_pub_video-4" class="widget_pub_video" data-url-img="">
					<img src="">
				</div>
				<script>

					jQuery(document).ready(function($){

						jQuery('body').on('click touch','#widget_pub_video_bm_widget_pub_video-4',function(){
							
							var html = '<div class="video-responsive"></div>';

							jQuery(this).html(html);

						});

					});

				</script>
			</div>
       	</div>

       	

	
			<div class="mc_widget" style="text-align:center;">
				<a href="https://www.macommune.info/page_dediee/offres-demploi/" title="Offres d'emploi - Retrouvez les offres d'emploi de votre région"><img src="https://www.macommune.info/wp-content/themes/macommune/assets/img/emploi.jpg" alt="Offre d'emploi"></a>
			</div>

		
		
		<div id="widget_box_articles" class="mc_widget widget_box_articles">
			<div class="widget_contenu">

				<div class="tabs is-centered">
					<ul>
						<li class="is-active" data-target="1"><a>L'essentiel</a></li>
						<!--<li data-target="2"><a>Les plus lus</a></li>-->
					</ul>
				</div>
				
				<div class="tabs-content">
					<div class="tab-content tab-content-1 is-active">
													<ul>
															<li><a href="https://www.macommune.info/besancon-paris-des-trains-ne-circuleront-pas-le-week-end-les-15-16-et-22-23-octobre/" title="Besançon &#8211; Paris : des trains ne circuleront pas le week-end les 15-16 et 22-23 octobre"><span>12h01</span> &bull; Besançon &#8211; Paris : des trains ne circuleront pas le week-end les 15-16 et 22-23 octobre</a></li>
															<li><a href="https://www.macommune.info/planoise-en-situation-irreguliere-il-lache-son-couteau-a-la-vue-des-policiers-et-senfuit-en-courant/" title="Planoise : en situation irrégulière, il lâche son couteau à la vue des policiers et s’enfuit en courant"><span>11h27</span> &bull; Planoise : en situation irrégulière, il lâche son couteau à la vue des policiers et s’enfuit en courant</a></li>
															<li><a href="https://www.macommune.info/les-mariages-a-besancon-octobre-2022/" title="Les mariages à Besançon (octobre 2022)"><span>10h58</span> &bull; Les mariages à Besançon (octobre 2022)</a></li>
															<li><a href="https://www.macommune.info/besancon-une-femme-agressee-dans-le-tram-pour-avoir-refuse-de-donner-de-largent/" title="Besançon : une femme agressée dans le tram pour avoir refusé de donner de l’argent"><span>10h31</span> &bull; Besançon : une femme agressée dans le tram pour avoir refusé de donner de l’argent</a></li>
															<li><a href="https://www.macommune.info/massacre-du-17-octobre-1961-un-rassemblement-a-besancon-pour-rendre-hommage-aux-victimes/" title="Massacre du 17 octobre 1961 : un rassemblement à Besançon pour rendre hommage aux victimes"><span>10h02</span> &bull; Massacre du 17 octobre 1961 : un rassemblement à Besançon pour rendre hommage aux victimes</a></li>
														</ul>
											</div>
				</div>
				
			</div>
		</div>
		
   	
					<div class="mc_widget widget_article">
						<div class="widget_contenu">
										           		<div class="visuel" style="background-image:url(https://www.macommune.info/wp-content/uploads/2022/10/loiseau-400x270.jpg)">
				                			                	<a href="https://www.macommune.info/un-restaurant-loiseau-sinstalle-a-besancon-pour-une-ouverture-debut-2023/" title="Un restaurant Loiseau s’installe à Besançon pour une ouverture début 2023"><img src="https://www.macommune.info/wp-content/themes/macommune/assets/img/photo-large.png"></a>
			            	</div>
			            	<div class="texte">
			            		<a href="https://www.macommune.info/un-restaurant-loiseau-sinstalle-a-besancon-pour-une-ouverture-debut-2023/" title="Un restaurant Loiseau s’installe à Besançon pour une ouverture début 2023"><h3>Un restaurant Loiseau s’installe à Besançon pour une ouverture début 2023</h3></a>
				            </div>

						</div>
					</div>

				
        <div id="widget_box_pub" class="mc_widget widget_box_pub marge_pub">
			<div class="widget_contenu">
			
                <div class="pub pub-290x200 ">
                    <ins data-revive-zoneid="63" data-revive-id="eba5f363e5ead5eb760496f664ec2ada"></ins>
                </div>

            			</div>
       	</div>
				
	
			<div class="mc_widget" style="text-align:center;">
				<a href="https://annonces-legales.macommune.info/" title="Les annonces légales les moins chers du Doubs, de la Côté d'Or et du Territoires de Belfort. Simple, rapide et efficace publiez vos annonces légales sur macommune.info" target="blank"><img src="https://www.macommune.info/wp-content/themes/macommune/assets/img/annonces-legales.jpg" alt="Offre d'emploi"></a>
			</div>

		
        <div id="widget_box_pub" class="mc_widget widget_box_pub marge_pub">
			<div class="widget_contenu">
			
					<div class="columns is-mobile is-gapless">
						<div class="column is-6">
							
                <div class="pub pub-138x200 ">
                    <ins data-revive-zoneid="6" data-revive-id="eba5f363e5ead5eb760496f664ec2ada"></ins>
                </div>

            						</div>
						<div class="column is-6">
							
                <div class="pub pub-138x200 ">
                    <ins data-revive-zoneid="7" data-revive-id="eba5f363e5ead5eb760496f664ec2ada"></ins>
                </div>

            						</div>
					</div>

								</div>
       	</div>
				
	
			<div class="mc_widget widget_promo">
				<div class="widget_contenu">
					<h3>Devenez membre de macommune.info</h3>
					<p class="mb-10">Publiez gratuitement vos actualités et événements</p>
					<div class="columns">
						<div class="column">
							<a class="bouton" href="https://www.macommune.info/inscription/" title="Inscription">Inscription</a>
						</div>
						<div class="column">
							<a class="bouton" href="https://www.macommune.info/connexion/" title="connexion">Connexion</a>
						</div>
					</div>
				</div>
			</div>

		
        <div id="widget_box_pub" class="mc_widget widget_box_pub">
			<div class="widget_contenu">
				<div id="widget_pub_video_bm_widget_pub_video-2" class="widget_pub_video" data-url-img="https://www.macommune.info/wp-content/uploads/2019/01/pub-smci-genius.jpg">
					<img src="https://www.macommune.info/wp-content/uploads/2019/01/pub-smci-genius.jpg">
				</div>
				<script>

					jQuery(document).ready(function($){

						jQuery('body').on('click touch','#widget_pub_video_bm_widget_pub_video-2',function(){
							
							var html = '<div class="video-responsive"><iframe width="560" height="315" src="https://www.youtube.com/embed/iZ928K6BnBY?autoplay=1" title="Génius Résidence SMCI" frameborder="0" allow="autoplay"></iframe></div>';

							jQuery(this).html(html);

						});

					});

				</script>
			</div>
       	</div>

       	

	
        <div id="widget_box_pub" class="mc_widget widget_box_pub ">
			<div class="widget_contenu">
			
                <div class="pub pub-300x250 ">
                    <ins data-revive-zoneid="75" data-revive-id="eba5f363e5ead5eb760496f664ec2ada"></ins>
                </div>

            			</div>
       	</div>
				
	
					<div class="mc_widget widget_article">
						<div class="widget_contenu">
										           		<div class="visuel" style="background-image:url(https://www.macommune.info/wp-content/uploads/2022/10/salon-de-l-habitat-credit-agricole-400x270.jpg)">
				                				                    <div class="title_widget">Publi-info</div>
				                			                	<a href="https://www.macommune.info/salon-de-lhabitat-avec-le-credit-agricole-franche-comte-et-square-habitat/" title="Salon de l'Habitat avec le Crédit Agricole Franche-Comté et Square Habitat !"><img src="https://www.macommune.info/wp-content/themes/macommune/assets/img/photo-large.png"></a>
			            	</div>
			            	<div class="texte">
			            		<a href="https://www.macommune.info/salon-de-lhabitat-avec-le-credit-agricole-franche-comte-et-square-habitat/" title="Salon de l'Habitat avec le Crédit Agricole Franche-Comté et Square Habitat !"><h3>Salon de l'Habitat avec le Crédit Agricole Franche-Comté et Square Habitat !</h3></a>
				            </div>

						</div>
					</div>

				
        <div id="widget_box_pub" class="mc_widget widget_box_pub marge_pub">
			<div class="widget_contenu">
			
					<div class="columns is-mobile is-gapless">
						<div class="column is-6">
							
                <div class="pub pub-138x200 ">
                    <ins data-revive-zoneid="8" data-revive-id="eba5f363e5ead5eb760496f664ec2ada"></ins>
                </div>

            						</div>
						<div class="column is-6">
							
                <div class="pub pub-138x200 ">
                    <ins data-revive-zoneid="9" data-revive-id="eba5f363e5ead5eb760496f664ec2ada"></ins>
                </div>

            						</div>
					</div>

								</div>
       	</div>
				
	
					<div class="mc_widget widget_article">
						<div class="widget_contenu">
										           		<div class="visuel" style="background-image:url(https://www.macommune.info/wp-content/uploads/2021/06/logo-grand-besancon-metropole-400x270.png)">
				                			                	<a href="https://www.macommune.info/le-grand-besancon-recherche-un-e-technicien-ne-referent-e-eclairage-public/" title="Le Grand Besançon recherche un.e technicien.ne référent.e éclairage public"><img src="https://www.macommune.info/wp-content/themes/macommune/assets/img/photo-large.png"></a>
			            	</div>
			            	<div class="texte">
			            		<a href="https://www.macommune.info/le-grand-besancon-recherche-un-e-technicien-ne-referent-e-eclairage-public/" title="Le Grand Besançon recherche un.e technicien.ne référent.e éclairage public"><h3>Le Grand Besançon recherche un.e technicien.ne référent.e éclairage public</h3></a>
				            </div>

						</div>
					</div>

				
					<div class="mc_widget widget_article">
						<div class="widget_contenu">
										           		<div class="visuel" style="background-image:url(https://www.macommune.info/wp-content/uploads/2022/10/caj-400x270.jpg)">
				                				                    <div class="title_widget">Jeu concours</div>
				                			                	<a href="https://www.macommune.info/jouez-et-gagnez-votre-carte-avantages-jeunes/" title="Jouez et gagnez votre Carte Avantages Jeunes 2022-2023 !"><img src="https://www.macommune.info/wp-content/themes/macommune/assets/img/photo-large.png"></a>
			            	</div>
			            	<div class="texte">
			            		<a href="https://www.macommune.info/jouez-et-gagnez-votre-carte-avantages-jeunes/" title="Jouez et gagnez votre Carte Avantages Jeunes 2022-2023 !"><h3>Jouez et gagnez votre Carte Avantages Jeunes 2022-2023 !</h3></a>
				            </div>

						</div>
					</div>

				
        <div id="widget_box_pub" class="mc_widget widget_box_pub marge_pub">
			<div class="widget_contenu">
			
                <div class="pub pub-290x80 ">
                    <ins data-revive-zoneid="49" data-revive-id="eba5f363e5ead5eb760496f664ec2ada"></ins>
                </div>

            			</div>
       	</div>
				
	
					<div class="mc_widget widget_article">
						<div class="widget_contenu">
										           		<div class="visuel" style="background-image:url(https://www.macommune.info/wp-content/uploads/2022/10/img-0123-400x270.jpeg)">
				                				                    <div class="title_widget">BEZAC KDO</div>
				                			                	<a href="https://www.macommune.info/minute-papillon-concept-store-qui-met-laccent-sur-des-produits-coup-de-coeur/" title="Minute papillon : concept-store qui met l’accent sur des produits « coup de coeur »"><img src="https://www.macommune.info/wp-content/themes/macommune/assets/img/photo-large.png"></a>
			            	</div>
			            	<div class="texte">
			            		<a href="https://www.macommune.info/minute-papillon-concept-store-qui-met-laccent-sur-des-produits-coup-de-coeur/" title="Minute papillon : concept-store qui met l’accent sur des produits « coup de coeur »"><h3>Minute papillon : concept-store qui met l’accent sur des produits « coup de coeur »</h3></a>
				            </div>

						</div>
					</div>

				
			<div id="widget_box_articles" class="mc_widget widget_box_slider">
				<div class="widget_contenu">

					<div class="tabs is-centered">
						<ul>
							<li class="is-active" data-target="1"><a>À ne pas manquer</a></li>
						</ul>
					</div>
					
					<div class="tabs-content">
						<div class="tab-content tab-content-1 is-active">

							<div class="slider_widget owl-carousel owl-theme">
															<div class="item">
									<a href="https://www.macommune.info/agenda/formation-a-linstallation-de-toilettes-seches/" title="Et si vous installiez des toilettes sèches chez vous ?">
																				<div class="visuel" style="background-image:url(https://www.macommune.info/wp-content/uploads/2019/01/toilettes-grin-de-vie-400x270.jpg);">
											<img src="https://www.macommune.info/wp-content/themes/macommune/assets/img/photo-large.png" alt="Et si vous installiez des toilettes sèches chez vous ?">
										</div>
										<div class="titre">Et si vous installiez des toilettes sèches chez vous ?</div>
									</a>
								</div>
															<div class="item">
									<a href="https://www.macommune.info/agenda/exposition-a-table-que-met-on-dans-nos-assiettes/" title="Exposition À table ! Que met-on dans nos assiettes ?">
																				<div class="visuel" style="background-image:url(https://www.macommune.info/wp-content/uploads/2019/01/img-c16196f5cba8ebaf0d0adc3dd59694e6-400x270.jpg);">
											<img src="https://www.macommune.info/wp-content/themes/macommune/assets/img/photo-large.png" alt="Exposition À table ! Que met-on dans nos assiettes ?">
										</div>
										<div class="titre">Exposition À table ! Que met-on dans nos assiettes ?</div>
									</a>
								</div>
															<div class="item">
									<a href="https://www.macommune.info/agenda/exposition-charles-belle-peindre/" title="Exposition « Charles Belle, peindre »">
																				<div class="visuel" style="background-image:url(https://www.macommune.info/wp-content/uploads/2019/01/capture-9-400x270.jpg);">
											<img src="https://www.macommune.info/wp-content/themes/macommune/assets/img/photo-large.png" alt="Exposition « Charles Belle, peindre »">
										</div>
										<div class="titre">Exposition « Charles Belle, peindre »</div>
									</a>
								</div>
															<div class="item">
									<a href="https://www.macommune.info/agenda/visiteguidee-gustavecourbet-besancon/" title="Office de tourisme : visite guidée sur les pas de Gustave Courbet">
																				<div class="visuel" style="background-image:url(https://www.macommune.info/wp-content/uploads/2019/05/m0339_1976-1-62-400x270.jpeg);">
											<img src="https://www.macommune.info/wp-content/themes/macommune/assets/img/photo-large.png" alt="Office de tourisme : visite guidée sur les pas de Gustave Courbet">
										</div>
										<div class="titre">Office de tourisme : visite guidée sur les pas de Gustave Courbet</div>
									</a>
								</div>
															<div class="item">
									<a href="https://www.macommune.info/agenda/il-etait-une-faim-exposition-de-photographie-en-plein-air-au-musee-des-maisons-comtoises/" title="« Il était une faim », expo-photo en plein air au musée des maisons comtoises">
																				<div class="visuel" style="background-image:url(https://www.macommune.info/wp-content/uploads/2019/01/img-cd3160e787c07413a7ee14aaf8ee5e49-400x270.jpg);">
											<img src="https://www.macommune.info/wp-content/themes/macommune/assets/img/photo-large.png" alt="« Il était une faim », expo-photo en plein air au musée des maisons comtoises">
										</div>
										<div class="titre">« Il était une faim », expo-photo en plein air au musée des maisons comtoises</div>
									</a>
								</div>
															<div class="item">
									<a href="https://www.macommune.info/agenda/visite-oeuvredesarchitectes/" title="Visite guidée de l&rsquo;office de tourisme : « l’oeuvre des architectes religieux des XVIIe et XVIIIe siècles »">
																				<div class="visuel" style="background-image:url(https://www.macommune.info/wp-content/uploads/2022/05/office-tourisme19-1200x782-1-400x270.jpg);">
											<img src="https://www.macommune.info/wp-content/themes/macommune/assets/img/photo-large.png" alt="Visite guidée de l&rsquo;office de tourisme : « l’oeuvre des architectes religieux des XVIIe et XVIIIe siècles »">
										</div>
										<div class="titre">Visite guidée de l&rsquo;office de tourisme : « l’oeuvre des architectes religieux des XVIIe et XVIIIe siècles »</div>
									</a>
								</div>
															<div class="item">
									<a href="https://www.macommune.info/agenda/visitegourmande-levinetlavigne-besancon/" title="Office de tourisme : une visite gourmande sur le vin et la vigne à Besançon">
																				<div class="visuel" style="background-image:url(https://www.macommune.info/wp-content/uploads/2015/04/vendanges_vignes_besancon_raisins_-028-400x270.jpg);">
											<img src="https://www.macommune.info/wp-content/themes/macommune/assets/img/photo-large.png" alt="Office de tourisme : une visite gourmande sur le vin et la vigne à Besançon">
										</div>
										<div class="titre">Office de tourisme : une visite gourmande sur le vin et la vigne à Besançon</div>
									</a>
								</div>
															<div class="item">
									<a href="https://www.macommune.info/agenda/visiteguidee-louispergaud-besancon/" title="Office de tourisme : visite guidée sur les pas de Louis Pergaud">
																				<div class="visuel" style="background-image:url(https://www.macommune.info/wp-content/uploads/2022/06/louis-pergaud-office-de-tourisme-400x270.jpg);">
											<img src="https://www.macommune.info/wp-content/themes/macommune/assets/img/photo-large.png" alt="Office de tourisme : visite guidée sur les pas de Louis Pergaud">
										</div>
										<div class="titre">Office de tourisme : visite guidée sur les pas de Louis Pergaud</div>
									</a>
								</div>
															<div class="item">
									<a href="https://www.macommune.info/agenda/le-criollo-vous-propose-des-visites-guidees-de-sa-chocolaterie/" title="Le Criollo vous propose des visites guidées de sa chocolaterie">
																				<div class="visuel" style="background-image:url(https://www.macommune.info/wp-content/uploads/2020/06/le-criollo-400x270.jpg);">
											<img src="https://www.macommune.info/wp-content/themes/macommune/assets/img/photo-large.png" alt="Le Criollo vous propose des visites guidées de sa chocolaterie">
										</div>
										<div class="titre">Le Criollo vous propose des visites guidées de sa chocolaterie</div>
									</a>
								</div>
															<div class="item">
									<a href="https://www.macommune.info/agenda/patrimoines-ecrits-120-expositions-et-animations-a-voir-en-bourgogne-franche-comte/" title="« Patrimoines écrits » : 120 expositions et animations à voir en Bourgogne-Franche-Comté">
																				<div class="visuel" style="background-image:url(https://www.macommune.info/wp-content/uploads/2022/07/expo-400x270.jpg);">
											<img src="https://www.macommune.info/wp-content/themes/macommune/assets/img/photo-large.png" alt="« Patrimoines écrits » : 120 expositions et animations à voir en Bourgogne-Franche-Comté">
										</div>
										<div class="titre">« Patrimoines écrits » : 120 expositions et animations à voir en Bourgogne-Franche-Comté</div>
									</a>
								</div>
															<div class="item">
									<a href="https://www.macommune.info/agenda/atelier-savons-aux-plantes-sauvages/" title="Atelier de création de savons aux plantes sauvages à Besançon">
																				<div class="visuel" style="background-image:url(https://www.macommune.info/wp-content/uploads/2021/10/savons-400x270.jpg);">
											<img src="https://www.macommune.info/wp-content/themes/macommune/assets/img/photo-large.png" alt="Atelier de création de savons aux plantes sauvages à Besançon">
										</div>
										<div class="titre">Atelier de création de savons aux plantes sauvages à Besançon</div>
									</a>
								</div>
															<div class="item">
									<a href="https://www.macommune.info/agenda/atelier-theatre-adultes-amateurs/" title="Atelier théâtre adultes 2022-2023">
																				<div class="visuel" style="background-image:url(https://www.macommune.info/wp-content/uploads/2019/09/atelier-bacchus-400x270.jpg);">
											<img src="https://www.macommune.info/wp-content/themes/macommune/assets/img/photo-large.png" alt="Atelier théâtre adultes 2022-2023">
										</div>
										<div class="titre">Atelier théâtre adultes 2022-2023</div>
									</a>
								</div>
															<div class="item">
									<a href="https://www.macommune.info/agenda/exposition-photo-octobre-rose-par-oeil-de-lynx-photography/" title="Expo photo : Octobre Rose, par Oeil de Lynx Photography">
																				<div class="visuel" style="background-image:url(https://www.macommune.info/wp-content/uploads/2019/01/octobrerose-1-400x270.jpg);">
											<img src="https://www.macommune.info/wp-content/themes/macommune/assets/img/photo-large.png" alt="Expo photo : Octobre Rose, par Oeil de Lynx Photography">
										</div>
										<div class="titre">Expo photo : Octobre Rose, par Oeil de Lynx Photography</div>
									</a>
								</div>
															<div class="item">
									<a href="https://www.macommune.info/agenda/avant-premiere-du-film-16-ans-en-presence-de-philippe-lioret/" title="Avant-première du film « 16 ans » en présence de Philippe Lioret au Mégarama Beaux-Arts à Besançon">
																				<div class="visuel" style="background-image:url(https://www.macommune.info/wp-content/uploads/2022/09/capture-decran-2022-09-29-a-09.46.52-400x270.jpg);">
											<img src="https://www.macommune.info/wp-content/themes/macommune/assets/img/photo-large.png" alt="Avant-première du film « 16 ans » en présence de Philippe Lioret au Mégarama Beaux-Arts à Besançon">
										</div>
										<div class="titre">Avant-première du film « 16 ans » en présence de Philippe Lioret au Mégarama Beaux-Arts à Besançon</div>
									</a>
								</div>
															<div class="item">
									<a href="https://www.macommune.info/agenda/dans-vos-idees-rien-a-jeter-parlons-dechets-a-besancon/" title="Dans vos idées, rien à jeter ! « Parlons déchets » à Besançon">
																				<div class="visuel" style="background-image:url(https://www.macommune.info/wp-content/uploads/2019/01/parlons-dechets-2022-a4-paysage-400x270.jpg);">
											<img src="https://www.macommune.info/wp-content/themes/macommune/assets/img/photo-large.png" alt="Dans vos idées, rien à jeter ! « Parlons déchets » à Besançon">
										</div>
										<div class="titre">Dans vos idées, rien à jeter ! « Parlons déchets » à Besançon</div>
									</a>
								</div>
															<div class="item">
									<a href="https://www.macommune.info/agenda/un-forum-pour-repondre-aux-questions-autour-de-bebe/" title="Un forum pour répondre aux questions « autour de bébé »">
																				<div class="visuel" style="background-image:url(https://www.macommune.info/wp-content/uploads/2019/01/baby-3169975-1280-400x270.jpg);">
											<img src="https://www.macommune.info/wp-content/themes/macommune/assets/img/photo-large.png" alt="Un forum pour répondre aux questions « autour de bébé »">
										</div>
										<div class="titre">Un forum pour répondre aux questions « autour de bébé »</div>
									</a>
								</div>
															<div class="item">
									<a href="https://www.macommune.info/agenda/le-salon-vivre-la-retraite-revient-du-4-au-6-novembre-2022-a-besancon/" title="Le salon Vivre la retraite revient du 4 au 6 novembre 2022 à Besançon">
																				<div class="visuel" style="background-image:url(https://www.macommune.info/wp-content/uploads/2022/04/vivre-sa-retraite-2022-400x270.jpg);">
											<img src="https://www.macommune.info/wp-content/themes/macommune/assets/img/photo-large.png" alt="Le salon Vivre la retraite revient du 4 au 6 novembre 2022 à Besançon">
										</div>
										<div class="titre">Le salon Vivre la retraite revient du 4 au 6 novembre 2022 à Besançon</div>
									</a>
								</div>
															<div class="item">
									<a href="https://www.macommune.info/agenda/vianney-a-la-rodia-besancon/" title="Vianney à La Rodia &#8211; Besançon">
																				<div class="visuel" style="background-image:url(https://www.macommune.info/wp-content/uploads/2019/01/1200x680-vianney-0-400x270.jpg);">
											<img src="https://www.macommune.info/wp-content/themes/macommune/assets/img/photo-large.png" alt="Vianney à La Rodia &#8211; Besançon">
										</div>
										<div class="titre">Vianney à La Rodia &#8211; Besançon</div>
									</a>
								</div>
														</div>
						</div>
					</div>
					
				</div>
			</div>
			
				
   	
					<div class="mc_widget widget_article">
						<div class="widget_contenu">
										           		<div class="visuel" style="background-image:url(https://www.macommune.info/wp-content/uploads/2022/10/secret-helle-julien-langendorff-400x270.jpg)">
				                			                	<a href="https://www.macommune.info/decouvrez-la-beaute-du-diable-au-frac-franche-comte-a-besancon/" title="Découvrez la Beauté du Diable... au Frac Franche-Comté à Besançon"><img src="https://www.macommune.info/wp-content/themes/macommune/assets/img/photo-large.png"></a>
			            	</div>
			            	<div class="texte">
			            		<a href="https://www.macommune.info/decouvrez-la-beaute-du-diable-au-frac-franche-comte-a-besancon/" title="Découvrez la Beauté du Diable... au Frac Franche-Comté à Besançon"><h3>Découvrez la Beauté du Diable... au Frac Franche-Comté à Besançon</h3></a>
				            </div>

						</div>
					</div>

				
					<div class="mc_widget widget_article">
						<div class="widget_contenu">
										           		<div class="visuel" style="background-image:url(https://www.macommune.info/wp-content/uploads/2019/10/cd07iibwgaajs1b-e1571408831949-400x270.jpg)">
				                			                	<a href="https://www.macommune.info/ou-trouver-des-velo-en-libre-service-a-besancon/" title="Où trouver des vélos en libre-service à Besançon ?"><img src="https://www.macommune.info/wp-content/themes/macommune/assets/img/photo-large.png"></a>
			            	</div>
			            	<div class="texte">
			            		<a href="https://www.macommune.info/ou-trouver-des-velo-en-libre-service-a-besancon/" title="Où trouver des vélos en libre-service à Besançon ?"><h3>Où trouver des vélos en libre-service à Besançon ?</h3></a>
				            </div>

						</div>
					</div>

				
        <div id="widget_box_meteo" class="mc_widget widget_box_articles">
			<div class="widget_contenu">

				<div class="tabs is-centered">
					<ul>
						<li class="is-active"><a>Votre météo</a></li>
					</ul>
				</div>

				<div class="partenaire_meteo">

					
                <div class="pub pub-300x85 ">
                    <ins data-revive-zoneid="22" data-revive-id="eba5f363e5ead5eb760496f664ec2ada"></ins>
                </div>

            
				</div>
				
        		<div class="box_meteo_widget">

				    <div class="box_icon_temp columns is-gapless is-multiline is-vcentered">
				    					        <div class="column is-5 icon_meteo wi wi-cloudy sunny"></div>
				        <div class="column is-7 temp">&nbsp;18.97<sup>C°</sup></div>
						<div class="column is-12 description">ciel dégagé</div>
				    </div>
				    <span class="date">le 12/10 à 12h00</span>
				    <div class="columns">
				    	<div class="column">
				    		<strong>Vent</strong><br>1.63 m/s
				    	</div>
				    	<div class="column">
				    		<strong>Pression</strong><br>1022 hPa
				    	</div>
				    	<div class="column">
				    		<strong>Humidité</strong><br>63 %
				    	</div>
				    </div>
			    </div>

			</div>
		</div>

	
			<div class="mc_widget widget_form widget_quizz">
				<div class="widget_contenu">
											<div class="widget_contenu_texte">

															<h3>Sondage</h3>
							
							
						</div>
					
					<div class="widget_contenu_form">
						<script type="text/javascript"></script>
                <div class='gf_browser_unknown gform_wrapper gpoll_enabled_wrapper gpoll_show_results_link_wrapper gpoll_block_repeat_voters_wrapper gpoll_wrapper gform_legacy_markup_wrapper' id='gform_wrapper_339' ><div id='gf_339' class='gform_anchor' tabindex='-1'></div><form method='post' enctype='multipart/form-data' target='gform_ajax_frame_339' id='gform_339' class='gpoll_enabled gpoll_show_results_link gpoll_block_repeat_voters gpoll gform_legacy_markup' action='/planoise-en-situation-irreguliere-il-lache-son-couteau-a-la-vue-des-policiers-et-senfuit-en-courant/#gf_339' >
                        <div class='gform_body gform-body'><ul id='gform_fields_339' class='gform_fields top_label form_sublabel_below description_below'><li id="field_339_1"  class="gfield gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible gpoll_field"  data-field-class="gpoll_field" data-js-reload="field_339_1"><label class='gfield_label'  >Sondage - La pénurie de carburant dans les stations-service vous perturbe-t-elle dans vos déplacements quotidiens ?<span class="gfield_required"><span class="gfield_required gfield_required_asterisk">*</span></span></label><div class='ginput_container ginput_container_radio'><ul class='gfield_radio' id='input_339_1'>
			<li class='gchoice gchoice_339_1_0'>
				<input name='input_1' type='radio' value='Je ne fais pas les soldes'  id='choice_339_1_0'    />
				<label for='choice_339_1_0' id='label_339_1_0'>Oui.</label>
			</li>
			<li class='gchoice gchoice_339_1_1'>
				<input name='input_1' type='radio' value='10 à 50 €'  id='choice_339_1_1'    />
				<label for='choice_339_1_1' id='label_339_1_1'>Non.</label>
			</li>
			<li class='gchoice gchoice_339_1_2'>
				<input name='input_1' type='radio' value='gpoll180b68bec'  id='choice_339_1_2'    />
				<label for='choice_339_1_2' id='label_339_1_2'>J’ai une voiture électrique.</label>
			</li>
			<li class='gchoice gchoice_339_1_3'>
				<input name='input_1' type='radio' value='gpoll1d4c920be'  id='choice_339_1_3'    />
				<label for='choice_339_1_3' id='label_339_1_3'>Je ne conduis pas/je n’ai pas de voiture.</label>
			</li></ul></div><div class='gfield_description' id='gfield_description_339_1'>
</div></li></ul></div>
        <div class='gform_footer top_label'> <input type='submit' id='gform_submit_button_339' class='gform_button button' value='Envoyer'  onclick='if(window["gf_submitting_339"]){return false;}  window["gf_submitting_339"]=true;  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_339"]){return false;} window["gf_submitting_339"]=true;  jQuery("#gform_339").trigger("submit",[true]); }' /> <input type='hidden' name='gform_ajax' value='form_id=339&amp;title=&amp;description=&amp;tabindex=0' />
            <input type='hidden' class='gform_hidden' name='is_submit_339' value='1' />
            <input type='hidden' class='gform_hidden' name='gform_submit' value='339' />
            
            <input type='hidden' class='gform_hidden' name='gform_unique_id' value='' />
            <input type='hidden' class='gform_hidden' name='state_339' value='WyJbXSIsImZjZDNjM2VkNGRhMDM2Y2NjMWEwMDUxMDczYzlhNzgyIl0=' />
            <input type='hidden' class='gform_hidden' name='gform_target_page_number_339' id='gform_target_page_number_339' value='0' />
            <input type='hidden' class='gform_hidden' name='gform_source_page_number_339' id='gform_source_page_number_339' value='1' />
            <input type='hidden' name='gform_field_values' value='' />
            
        </div>
                        </form>
                        </div>
                <iframe style='display:none;width:0px;height:0px;' src='about:blank' name='gform_ajax_frame_339' id='gform_ajax_frame_339' title='Cette iframe contient la logique nécessaire pour manipuler Gravity Forms avec Ajax.'></iframe>
                <script type="text/javascript">
gform.initializeOnLoaded( function() {gformInitSpinner( 339, 'https://www.macommune.info/wp-content/plugins/gravityforms/images/spinner.svg' );jQuery('#gform_ajax_frame_339').on('load',function(){var contents = jQuery(this).contents().find('*').html();var is_postback = contents.indexOf('GF_AJAX_POSTBACK') >= 0;if(!is_postback){return;}var form_content = jQuery(this).contents().find('#gform_wrapper_339');var is_confirmation = jQuery(this).contents().find('#gform_confirmation_wrapper_339').length > 0;var is_redirect = contents.indexOf('gformRedirect(){') >= 0;var is_form = form_content.length > 0 && ! is_redirect && ! is_confirmation;var mt = parseInt(jQuery('html').css('margin-top'), 10) + parseInt(jQuery('body').css('margin-top'), 10) + 100;if(is_form){jQuery('#gform_wrapper_339').html(form_content.html());if(form_content.hasClass('gform_validation_error')){jQuery('#gform_wrapper_339').addClass('gform_validation_error');} else {jQuery('#gform_wrapper_339').removeClass('gform_validation_error');}setTimeout( function() { /* delay the scroll by 50 milliseconds to fix a bug in chrome */ jQuery(document).scrollTop(jQuery('#gform_wrapper_339').offset().top - mt); }, 50 );if(window['gformInitDatepicker']) {gformInitDatepicker();}if(window['gformInitPriceFields']) {gformInitPriceFields();}var current_page = jQuery('#gform_source_page_number_339').val();gformInitSpinner( 339, 'https://www.macommune.info/wp-content/plugins/gravityforms/images/spinner.svg' );jQuery(document).trigger('gform_page_loaded', [339, current_page]);window['gf_submitting_339'] = false;}else if(!is_redirect){var confirmation_content = jQuery(this).contents().find('.GF_AJAX_POSTBACK').html();if(!confirmation_content){confirmation_content = contents;}setTimeout(function(){jQuery('#gform_wrapper_339').replaceWith(confirmation_content);jQuery(document).scrollTop(jQuery('#gf_339').offset().top - mt);jQuery(document).trigger('gform_confirmation_loaded', [339]);window['gf_submitting_339'] = false;wp.a11y.speak(jQuery('#gform_confirmation_message_339').text());}, 50);}else{jQuery('#gform_339').append(contents);if(window['gformRedirect']) {gformRedirect();}}jQuery(document).trigger('gform_post_render', [339, current_page]);} );} );
</script>
					</div>

				</div>
			</div>

		
					<div class="mc_widget widget_article">
						<div class="widget_contenu">
										           		<div class="visuel" style="background-image:url(https://www.macommune.info/wp-content/uploads/2022/09/quechua-veste-polaire-mh520-hoodie-blue-m-ah22-400x270.jpg)">
				                				                    <div class="title_widget">publi info 4</div>
				                			                	<a href="https://www.macommune.info/une-veste-polaire-de-randonnee-eco-concue-a-ne-pas-manquer-chez-decathlon-a-besancon/" title="Une veste polaire de randonnée éco-conçue à ne pas manquer chez Decathlon à Besançon !"><img src="https://www.macommune.info/wp-content/themes/macommune/assets/img/photo-large.png"></a>
			            	</div>
			            	<div class="texte">
			            		<a href="https://www.macommune.info/une-veste-polaire-de-randonnee-eco-concue-a-ne-pas-manquer-chez-decathlon-a-besancon/" title="Une veste polaire de randonnée éco-conçue à ne pas manquer chez Decathlon à Besançon !"><h3>Une veste polaire de randonnée éco-conçue à ne pas manquer chez Decathlon à Besançon !</h3></a>
				            </div>

						</div>
					</div>

						</div>
	</div>


    </div>

    <a class="cd-back" href="javascript:history.back();">&nbsp;</a>

    <div class="back-to-top cd-top"></div>

    <footer class="page">
    	<div class="container">
    		<div class="columns is-multiline">
    			<div class="column is-3">
    				<h4 class="icone icon-info">Informations</h4>
    				<ul id="menu-menu-footer" class="menu"><li id="menu-item-194494" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-194494"><a href="https://www.macommune.info/contact/">Contact</a></li>
<li id="menu-item-194493" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-194493"><a href="https://www.macommune.info/qui-sommes-nous/">Qui sommes-nous?</a></li>
<li id="menu-item-194495" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-194495"><a href="https://www.macommune.info/charte-des-commentaires/">Charte des commentaires</a></li>
<li id="menu-item-397805" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-397805"><a href="https://www.macommune.info/donnees-personnelles/">Protection des données personnelles</a></li>
<li id="menu-item-422631" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-422631"><a href="https://www.macommune.info/flux-rss/">Flux RSS</a></li>
<li id="menu-item-194496" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-194496"><a href="https://www.macommune.info/mentions-legales/">Mentions légales</a></li>
<li id="menu-item-464836" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-464836"><a href="https://www.macommune.info/signaler-un-abus/">Signaler un abus</a></li>
<li id="menu-item-467372" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-467372"><a href="https://www.macommune.info/conditions-generales-dutilisation-de-macommune-info/">Conditions générales d&rsquo;utilisation</a></li>
</ul>                    <a href="https://www.macommune.info/inscription-newsletter-macommune/" class="button" title="Inscription newsletter">Newsletter</a>
    				    			</div>
    			<div class="column col_black">
    				<div class="box_footer">
    					<h4 class="icone icon-contact">Contacts</h4>
    					<p><strong>La Rédaction</strong> <br><a href="mailto:redaction[at]macommune.info">redaction[at]macommune.info</a></p>
    					<p><strong>Service commercial</strong> <br><a href="mailto:commercial[at]macommune.info">commercial[at]macommune.info</a></p>
    					<a href="https://www.macommune.info/demande-de-devis" class="button">demander un devis</a>
    					<p>Vous avez des remarques à nous faire sur le site macommune.info ?<br>
    						Vous rencontrez des difficultés dans l'utilisation des fonctionnalités proposées ?<br>
    						Vous pouvez contacter notre service technique :<br>
    						<a href="mailto:webmaster[at]macommune.info">webmaster[at]macommune.info</a>
    					</p>
    				</div>
    			</div>
    			<div class="column is-3">
    				<h4 class="little">Sites de <br>SMCI GROUPE</h4>
    				<ul>
    					<li><a target="_blank" href="http://www.smci.fr" title="SMCI - Editeur immobilier Appartement neuf Besançon">SMCI - Editeur immobilier<br>Appartement neuf Besançon</a></li>
    					<li><a target="_blank" href="http://www.smci-gestion-besancon.fr" title="SMCI GESTION SYNDIC - Location d’appartement Besançon">SMCI GESTION SYNDIC<br>Location d’appartement Besançon</a></li>
    				</ul>
    			</div>
    		</div>
    	</div>
    </footer>

	<script type='text/javascript'>
var url_site = 'https://www.macommune.info';
var ajaxurl = 'https://www.macommune.info/wp-admin/admin-ajax.php';
jQuery(document).ready(function($) {
        jQuery('body').on('click','#wp-admin-bar-custom-button-refresh-cache',function(e){
            //console.log('TEST');
            e.preventDefault();
            var data = {action: 'my_action'};
            jQuery.post(ajaxurl, data, function(response) {
                alert('Le cache de la une vient d\'être vidé');
            });
        });
    });
</script><link rel='stylesheet' id='gforms_reset_css-css'  href='https://www.macommune.info/wp-content/plugins/gravityforms/legacy/css/formreset.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_formsmain_css-css'  href='https://www.macommune.info/wp-content/plugins/gravityforms/legacy/css/formsmain.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_ready_class_css-css'  href='https://www.macommune.info/wp-content/plugins/gravityforms/legacy/css/readyclass.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_browsers_css-css'  href='https://www.macommune.info/wp-content/plugins/gravityforms/legacy/css/browsers.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='gpoll_css-css'  href='https://www.macommune.info/wp-content/plugins/gravityformspolls/css/gpoll.min.css' type='text/css' media='all' />
<script type='text/javascript' id='post-views-counter-frontend-js-extra'>
/* <![CDATA[ */
var pvcArgsFrontend = {"mode":"js","postID":"574442","nonce":"cedb858559","requestURL":"https:\/\/www.macommune.info\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.macommune.info/wp-content/plugins/post-views-counter/js/frontend.js' id='post-views-counter-frontend-js'></script>
<script type='text/javascript' src='https://www.macommune.info/wp-content/themes/macommune/assets/js/app-1662109775.min.js' id='theme-js-js'></script>
<script type='text/javascript' src='https://www.macommune.info/wp-includes/js/dist/vendor/regenerator-runtime.min.js' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.macommune.info/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' src='https://www.macommune.info/wp-includes/js/dist/dom-ready.min.js' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://www.macommune.info/wp-includes/js/dist/hooks.min.js' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://www.macommune.info/wp-includes/js/dist/i18n.min.js' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-08-20 10:31:05+0000","generator":"GlotPress\/4.0.0-alpha.3","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n > 1;","lang":"fr"},"Notifications":["Notifications"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}} );
</script>
<script type='text/javascript' src='https://www.macommune.info/wp-includes/js/dist/a11y.min.js' id='wp-a11y-js'></script>
<script type='text/javascript' defer='defer' src='https://www.macommune.info/wp-content/plugins/gravityforms/js/jquery.json.min.js' id='gform_json-js'></script>
<script type='text/javascript' id='gform_gravityforms-js-extra'>
/* <![CDATA[ */
var gform_i18n = {"datepicker":{"days":{"monday":"lun","tuesday":"mar","wednesday":"mer","thursday":"jeu","friday":"ven","saturday":"sam","sunday":"dim"},"months":{"january":"Janvier","february":"F\u00e9vrier","march":"Mars","april":"Avril","may":"Mai","june":"Juin","july":"Juillet","august":"Ao\u00fbt","september":"Septembre","october":"Octobre","november":"Novembre","december":"D\u00e9cembre"},"firstDay":1,"iconText":"S\u00e9lectionner une date"}};
var gf_legacy_multi = [];
var gform_gravityforms = {"strings":{"invalid_file_extension":"Ce type de fichier n\u2019est pas autoris\u00e9. Seuls les formats suivants sont autoris\u00e9s\u00a0:","delete_file":"Supprimer ce fichier","in_progress":"en cours","file_exceeds_limit":"Le fichier d\u00e9passe la taille autoris\u00e9e.","illegal_extension":"Ce type de fichier n\u2019est pas autoris\u00e9.","max_reached":"Nombre de fichiers maximal atteint","unknown_error":"Une erreur s\u2019est produite lors de la sauvegarde du fichier sur le serveur","currently_uploading":"Veuillez attendre la fin de l\u2019envoi","cancel":"Annuler","cancel_upload":"Annuler cet envoi","cancelled":"Annul\u00e9"},"vars":{"images_url":"https:\/\/www.macommune.info\/wp-content\/plugins\/gravityforms\/images"}};
var gf_global = {"gf_currency_config":{"name":"Euro","symbol_left":"","symbol_right":"&#8364;","symbol_padding":" ","thousand_separator":".","decimal_separator":",","decimals":2,"code":"EUR"},"base_url":"https:\/\/www.macommune.info\/wp-content\/plugins\/gravityforms","number_formats":[],"spinnerUrl":"https:\/\/www.macommune.info\/wp-content\/plugins\/gravityforms\/images\/spinner.svg","strings":{"newRowAdded":"Nouvelle ligne ajout\u00e9e.","rowRemoved":"Rang\u00e9e supprim\u00e9e","formSaved":"Le formulaire a \u00e9t\u00e9 enregistr\u00e9. Le contenu contient le lien pour retourner et terminer le formulaire."}};
/* ]]> */
</script>
<script type='text/javascript' defer='defer' src='https://www.macommune.info/wp-content/plugins/gravityforms/js/gravityforms.min.js' id='gform_gravityforms-js'></script>
<script type='text/javascript' id='gpoll_js-js-extra'>
/* <![CDATA[ */
var gpollVars = {"ajaxurl":"https:\/\/www.macommune.info\/wp-admin\/admin-ajax.php","imagesUrl":"https:\/\/www.macommune.info\/wp-content\/plugins\/gravityformspolls\/images"};
var gpoll_strings = {"viewResults":"Voir les r\u00e9sultats","backToThePoll":"Retour au sondage"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.macommune.info/wp-content/plugins/gravityformspolls/js/gpoll.min.js' id='gpoll_js-js'></script>
<script type="text/javascript">
gform.initializeOnLoaded( function() { jQuery(document).on('gform_post_render', function(event, formId, currentPage){if(formId == 339) {} } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){} ) } );
</script>
<script type="text/javascript">
gform.initializeOnLoaded( function() { jQuery(document).trigger('gform_post_render', [339, 1]) } );
</script>

            <script async src="https://pub.macommune.info/revive/www/delivery/asyncjs.php" defer></script>
    

  </body>
</html>