<!DOCTYPE html>
<html lang="fr-FR" prefix="og: ogp.me/ns# fb: ogp.me/ns/fb#">
<head>
	
	
	
	<meta charset="UTF-8" />
	<meta name="robots" content="index, nosnippet, max-video-preview:-1, max-image-preview:large, follow"/>
	<meta http-equiv="X-UA-Compatible" content="IE=10">
<script type="text/javascript">
var gform;gform||(document.addEventListener("gform_main_scripts_loaded",function(){gform.scriptsLoaded=!0}),window.addEventListener("DOMContentLoaded",function(){gform.domLoaded=!0}),gform={domLoaded:!1,scriptsLoaded:!1,initializeOnLoaded:function(o){gform.domLoaded&&gform.scriptsLoaded?o():!gform.domLoaded&&gform.scriptsLoaded?window.addEventListener("DOMContentLoaded",o):document.addEventListener("gform_main_scripts_loaded",o)},hooks:{action:{},filter:{}},addAction:function(o,n,r,t){gform.addHook("action",o,n,r,t)},addFilter:function(o,n,r,t){gform.addHook("filter",o,n,r,t)},doAction:function(o){gform.doHook("action",o,arguments)},applyFilters:function(o){return gform.doHook("filter",o,arguments)},removeAction:function(o,n){gform.removeHook("action",o,n)},removeFilter:function(o,n,r){gform.removeHook("filter",o,n,r)},addHook:function(o,n,r,t,i){null==gform.hooks[o][n]&&(gform.hooks[o][n]=[]);var e=gform.hooks[o][n];null==i&&(i=n+"_"+e.length),gform.hooks[o][n].push({tag:i,callable:r,priority:t=null==t?10:t})},doHook:function(n,o,r){var t;if(r=Array.prototype.slice.call(r,1),null!=gform.hooks[n][o]&&((o=gform.hooks[n][o]).sort(function(o,n){return o.priority-n.priority}),o.forEach(function(o){"function"!=typeof(t=o.callable)&&(t=window[t]),"action"==n?t.apply(null,r):r[0]=t.apply(null,r)})),"filter"==n)return r[0]},removeHook:function(o,n,t,i){var r;null!=gform.hooks[o][n]&&(r=(r=gform.hooks[o][n]).filter(function(o,n,r){return!!(null!=i&&i!=o.tag||null!=t&&t!=o.priority)}),gform.hooks[o][n]=r)}});
</script>

	<meta name="viewport" content="width=device-width, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no, shrink-to-fit=no">

	<meta name="google-site-verification" content="google-site-verification=xKwCfacFR3DhCxwDOxGJ2TrnjC2CvqfIFIqR8H90q10" />

	<link rel="preconnect" href="https://fonts.googleapis.com">
	<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
	<link href="https://fonts.googleapis.com/css2?family=Montserrat:wght@400;600;700&display=swap" rel="stylesheet">

	
    <title>Ils roulent à vélo avec plus de 950 kg de matériel pour jouer des spectacles en Franche-Comté… &bull; macommune.info</title>

    <meta name="description" content="Connaissez-vous la Vélo-Scène ? C’est un collectif bisontin de jeunes musiciens et musciennes professionnel-les, ingénieurs, artisans et autres cyclistes c">
    <meta name="title" content="Ils roulent à vélo avec plus de 950 kg de matériel pour jouer des spectacles en Franche-Comté…">

    <link rel="canonical" href="https://www.macommune.info/ils-roulent-a-velo-et-plus-de-950-kg-de-materiel-pour-jouer-en-concert-en-franche-comte/">

    <meta property="og:site_name" content="macommune.info" />
    <meta property="og:locale" content="fr_FR" />
    <meta property="og:type" content="article" />
    <meta property="og:title" content="Ils roulent à vélo avec plus de 950 kg de matériel pour jouer des spectacles en Franche-Comté…" />
    <meta property="og:description" content="Connaissez-vous la Vélo-Scène ? C’est un collectif bisontin de jeunes musiciens et musciennes professionnel-les, ingénieurs, artisans et autres cyclistes c" />
    <meta property="og:url" content="https://www.macommune.info/ils-roulent-a-velo-et-plus-de-950-kg-de-materiel-pour-jouer-en-concert-en-franche-comte/" />
    <meta property="og:image" content="https://www.macommune.info/wp-content/uploads/2022/07/velo-scene-3-960x504.jpg" />
    <meta property="og:image:width" content="960"/>    <meta property="og:image:height" content="504"/>        <meta property="og:image:alt" content="Ils roulent à vélo avec plus de 950 kg de matériel pour jouer des spectacles en Franche-Comté…" />
    
        
    <meta name="twitter:card" content="summary_large_image"/>
    <meta name="twitter:site" content="@macommune"/>
    <meta name="twitter:title" content="Ils roulent à vélo avec plus de 950 kg de matériel pour jouer des spectacles en Franche-Comté…"/>
    <meta name="twitter:description" content="Connaissez-vous la Vélo-Scène ? C’est un collectif bisontin de jeunes musiciens et musciennes professionnel-les, ingénieurs, artisans et autres cyclistes c"/>
    <meta name="twitter:creator" content="@macommune"/>
    <meta name="twitter:image:src" content="https://www.macommune.info/wp-content/uploads/2022/07/velo-scene-3-450x240.jpg"/>

    	
	<script>var session_geo = '[]';</script>
		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3217879-1"></script>
	<script>
		window.dataLayer = window.dataLayer || [];
		function gtag(){dataLayer.push(arguments);}
		gtag('js', new Date());
				gtag('config', 'UA-3217879-1', {
			'optimize_id': 'GTM-MLT8RR3',
			'page_title' : "Ils roulent à vélo avec plus de 950 kg de matériel pour jouer des spectacles en Franche-Comté…",
								});
	</script>
	<!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-M93QPZ9');</script>
	<!-- End Google Tag Manager -->

	<link rel="apple-touch-icon" sizes="57x57" href="https://www.macommune.info/wp-content/themes/macommune/assets/img/favicons/apple-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="https://www.macommune.info/wp-content/themes/macommune/assets/img/favicons/apple-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="https://www.macommune.info/wp-content/themes/macommune/assets/img/favicons/apple-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="https://www.macommune.info/wp-content/themes/macommune/assets/img/favicons/apple-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="https://www.macommune.info/wp-content/themes/macommune/assets/img/favicons/apple-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="https://www.macommune.info/wp-content/themes/macommune/assets/img/favicons/apple-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="https://www.macommune.info/wp-content/themes/macommune/assets/img/favicons/apple-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="https://www.macommune.info/wp-content/themes/macommune/assets/img/favicons/apple-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="https://www.macommune.info/wp-content/themes/macommune/assets/img/favicons/apple-icon-180x180.png">
	<link rel="icon" type="image/png" sizes="192x192"  href="https://www.macommune.info/wp-content/themes/macommune/assets/img/favicons/android-icon-192x192.png">
	<link rel="icon" type="image/png" sizes="128x128"  href="https://www.macommune.info/wp-content/themes/macommune/assets/img/favicons/favicon-128x128.png">
	<link rel="icon" type="image/png" sizes="152x152"  href="https://www.macommune.info/wp-content/themes/macommune/assets/img/favicons/favicon-152x152.png">
	<link rel="icon" type="image/png" sizes="32x32" href="https://www.macommune.info/wp-content/themes/macommune/assets/img/favicons/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="48x48" href="https://www.macommune.info/wp-content/themes/macommune/assets/img/favicons/favicon-48x48.png">
	<link rel="icon" type="image/png" sizes="96x96" href="https://www.macommune.info/wp-content/themes/macommune/assets/img/favicons/favicon-96x96.png">
	<link rel="icon" type="image/png" sizes="16x16" href="https://www.macommune.info/wp-content/themes/macommune/assets/img/favicons/favicon-16x16.png">
	<!--<link rel="manifest" href="https://www.macommune.info/wp-content/themes/macommune/assets/img/manifest.json">-->
	<meta name="msapplication-TileColor" content="#bf2228">
	<meta name="msapplication-TileImage" content="https://www.macommune.info/wp-content/themes/macommune/assets/img/favicons/ms-icon-144x144.png">
	<meta name="theme-color" content="#bf2228">
	<meta name="msapplication-config" content="https://www.macommune.info/wp-content/themes/macommune/assets/img/favicons/browserconfig.xml" />
	<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
	<link rel="icon" href="/favicon.ico" type="image/x-icon">

	
	<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s.w.org' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='qc-choice-css'  href='https://www.macommune.info/wp-content/plugins/quantcast-choice/public/css/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-iconmoon-css'  href='https://www.macommune.info/wp-content/themes/macommune/assets/fonts/icomoon/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='theme-style-css'  href='https://www.macommune.info/wp-content/themes/macommune/assets/css/main-1654682131.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.macommune.info/wp-content/plugins/tablepress/css/default.min.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.macommune.info/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' id='qc-choice-js-extra'>
/* <![CDATA[ */
var choice_cmp_config = {"utid":"Ahxv0uMNf9p32","enabled":"all","ccpa":"","datalayer":""};
/* ]]> */
</script>
<script type='text/javascript' async="async" src='https://www.macommune.info/wp-content/plugins/quantcast-choice/public/js/script.min.js' id='qc-choice-js'></script>

		<style>
			#wp-admin-bar-pvc-post-views .pvc-graph-container { padding-top: 6px; padding-bottom: 6px; position: relative; display: block; height: 100%; box-sizing: border-box; }
			#wp-admin-bar-pvc-post-views .pvc-line-graph {
				display: inline-block;
				width: 1px;
				margin-right: 1px;
				background-color: #ccc;
				vertical-align: baseline;
			}
			#wp-admin-bar-pvc-post-views .pvc-line-graph:hover { background-color: #eee; }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-0 { height: 1% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-1 { height: 5% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-2 { height: 10% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-3 { height: 15% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-4 { height: 20% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-5 { height: 25% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-6 { height: 30% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-7 { height: 35% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-8 { height: 40% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-9 { height: 45% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-10 { height: 50% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-11 { height: 55% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-12 { height: 60% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-13 { height: 65% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-14 { height: 70% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-15 { height: 75% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-16 { height: 80% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-17 { height: 85% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-18 { height: 90% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-19 { height: 95% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-20 { height: 100% }
		</style><link rel="amphtml" href="https://www.macommune.info/ils-roulent-a-velo-et-plus-de-950-kg-de-materiel-pour-jouer-en-concert-en-franche-comte/amp/">	
	<script src="https://cdn.by.wonderpush.com/sdk/1.1/wonderpush-loader.min.js" async></script>
	<script>
	window.WonderPush = window.WonderPush || [];
	WonderPush.push(["init", {
	    webKey: "1b441a8d6975101541d85be97a618fa210b47bea5b61e444fc7c37399f58f696",
	}]);
	</script>

	<link rel="stylesheet" type="text/css" media="print" href="https://www.macommune.info/wp-content/themes/macommune/assets/css/print.css" />

		
	
	<script type="text/javascript">

		var valeur=0;

	    var _wsq = _wsq || [];
	    _wsq.push(['_setNom', 'macommune ']);
	    _wsq.push(['_wysistat']);
	    (function(){
	        var ws   = document.createElement('script');
	        ws.type  = 'text/javascript';
	        ws.async = true;
	        ws.src = ('https:' == document.location.protocol ? 'https://www' : 'http://www') + '.wysistat.com/ws.jsa';
	        var s    = document.getElementsByTagName('script')[0]||document.getElementsByTagName('body')[0];
	        s.parentNode.insertBefore(ws, s);
	    })();
   	</script>

   	<!-- Matomo -->
	<script>
	  var _paq = window._paq = window._paq || [];
	  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
	  _paq.push(['trackPageView']);
	  _paq.push(['enableLinkTracking']);
	  (function() {
	    var u="//stats-macommune.ii-servers.net/";
	    _paq.push(['setTrackerUrl', u+'matomo.php']);
	    _paq.push(['setSiteId', '1']);
	    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
	    g.async=true; g.src=u+'matomo.js'; s.parentNode.insertBefore(g,s);
	  })();
	</script>
	<!-- End Matomo Code -->

   
</head>

<body class="post-template-default single single-post postid-567477 single-format-standard desktop">

	
	
	<!-- Google Tag Manager (noscript) -->
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M93QPZ9"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!-- End Google Tag Manager (noscript) -->

	
	<header class="page 0 new-header">
		<div class="top-header">
			<div class="container">
				<div class="menu-reseaux"><a class="navbar-item icon-facebook menu-item menu-item-type-custom menu-item-object-custom is-text-facebook"  target="_blank" href="https://www.facebook.com/macommune.info/"><span></span></a><a class="navbar-item icon-twitter menu-item menu-item-type-custom menu-item-object-custom is-text-twitter"  target="_blank" href="https://twitter.com/maCommune"><span></span></a><a class="navbar-item icon-vimeo menu-item menu-item-type-custom menu-item-object-custom is-text-vimeo"  target="_blank" href="https://vimeo.com/user32847306"><span></span></a><a class="navbar-item icon-instagram menu-item menu-item-type-custom menu-item-object-custom is-text-instagram"  href="https://www.instagram.com/macommune.info/?hl=fr"><span></span></a></div>	            <div class="menu-top-header">
		            <div class="item-date">Lundi 25 Juillet 2022</div>
	            	<div class="item-alerte">
	            		<a href="https://www.macommune.info/alerte-temoin" class="link-icon" title="Alerte Témoin">
	            			<div class="icone icon-alerte"></div>
	            			<div class="text">Alerte Témoin</div>
	            		</a>
	            	</div>
	            	<div class="item-newsletter">
	            		<a href="https://www.macommune.info/inscription-newsletter-macommune/" class="link-icon" title="Inscription newsletter">
            			<div class="text">Newsletter</div>
	            		</a>
	            	</div>
	            	<div class="item-recherche">
						<form role="search" class="searchform_form">
				        	<div class="box_recherche_petite">
				        		<input type="text" placeholder="Recherche" value="" name="recherche">
				        		<button role="button" type="submit" class="icon-recherche"></button>
							</div>
				    	</form>
	            	</div>
	            	<div class="item-login">
													<a href="https://www.macommune.info/mon-compte" class="link-icon">
            					<div class="icone icon-membre"></div>
            				</a>
											</div>
	            </div>
			</div>
		</div>
		<div class="container container-logo">
			<div class="logo-container">
				<a class="logo-lien" href="https://www.macommune.info" title="maCommune | Actualités et infos - Besançon Franche-Comté">
									<div class="logo icon-logo"></div>
								</a>
				<span class="logo-edition">
					<label for="edition">Édition</label>
										<select name="edition" id="edition" class="change-edition">
					 	<option selected="selected" value="besancon">Besançon FC</option>
					 	<option  value="haut-doubs">Haut-Doubs</option>
					 	<option  value="bourgogne">Dijon</option>
					</select>
				</span>
			</div>

			<a role="button" class="navbar-burger burger" aria-label="menu" aria-expanded="false" data-target="menu-large-principal">
		      <span aria-hidden="true"></span>
		      <span aria-hidden="true"></span>
		      <span aria-hidden="true"></span>
		      <span class="burger-text">ACTU</span>
		    </a>

		</div>
		
		<div class="container menu-large  " id="menu-large-principal">
			

	        <a class="navbar-item logo-macommune yes-fixed menu-item menu-item-type-post_type menu-item-object-page menu-item-home is-text-accueil"  href="https://www.macommune.info/"><span>Accueil</span></a><a class="navbar-item menu-item  menu-item menu-item-type-post_type menu-item-object-page menu-item-home is-text-actualite"  href="https://www.macommune.info/"><span class='icon-actu menu-item menu-item-type-post_type menu-item-object-page menu-item-home'><span>Actualité</span></span></a><a class="navbar-item menu-item  menu-item menu-item-type-post_type menu-item-object-page is-text-agenda"  href="https://www.macommune.info/agenda/"><span class='icon-agenda menu-item menu-item-type-post_type menu-item-object-page'><span>Agenda</span></span></a><a class="navbar-item menu-item  menu-item menu-item-type-post_type menu-item-object-page is-text-etat-civil"  href="https://www.macommune.info/etat-civil/"><span class='icon-etat_civil menu-item menu-item-type-post_type menu-item-object-page'><span>État civil</span></span></a><a class="navbar-item menu-item  menu-item menu-item-type-post_type menu-item-object-page is-text-magazines"  href="https://www.macommune.info/magazines/"><span class='icon-magazine menu-item menu-item-type-post_type menu-item-object-page'><span>Magazines</span></span></a><a class="navbar-item menu-item  menu-item menu-item-type-post_type menu-item-object-page is-text-info-trafic"  href="https://www.macommune.info/info-trafic/"><span class='icon-trafic menu-item menu-item-type-post_type menu-item-object-page'><span>Info trafic</span></span></a><a class="navbar-item menu-item  menu-item menu-item-type-post_type menu-item-object-page is-text-meteo"  href="https://www.macommune.info/meteo/"><span class='icon-meteo menu-item menu-item-type-post_type menu-item-object-page'><span>Météo</span></span></a><a class="navbar-item menu-item  menu-item menu-item-type-custom menu-item-object-custom is-text-votre-commune"  href="https://www.macommune.info/actualite/bourgogne-franche-comte/"><span class='icon-commune menu-item menu-item-type-custom menu-item-object-custom'><span>Votre commune</span></span></a><a class="navbar-item menu-item  menu-item menu-item-type-custom menu-item-object-custom is-text-annonces-legales"  target="_blank" href="https://annonces-legales.macommune.info/"><span class='icon-al menu-item menu-item-type-custom menu-item-object-custom'><span>Annonces Légales</span></span></a>
		    
	    </div>

		
		
	    	<div class="sub-menu">
	        	<div class="container">
	        		<div class="columns is-gapless">
		        		<div class="column sub-menu-c">
		        			<div class="sub-menu-slider">
				            <a class="navbar-item menu-item menu-item-type-taxonomy menu-item-object-post_theme"  href="https://www.macommune.info/actualite/politique/" style='color:#dd6c4d'><span>Politique</span></a></li>
<a class="navbar-item menu-item menu-item-type-taxonomy menu-item-object-post_theme"  href="https://www.macommune.info/actualite/economie/" style='color:#6cb1d5'><span>Economie</span></a></li>
<a class="navbar-item menu-item menu-item-type-taxonomy menu-item-object-post_theme"  href="https://www.macommune.info/actualite/societe/" style='color:#cb75c0'><span>Société</span></a></li>
<a class="navbar-item menu-item menu-item-type-taxonomy menu-item-object-post_theme current-post-ancestor current-menu-parent current-post-parent"  href="https://www.macommune.info/actualite/culture/" style='color:#e7b122'><span>Culture</span></a></li>
<a class="navbar-item menu-item menu-item-type-taxonomy menu-item-object-post_theme"  href="https://www.macommune.info/actualite/vie-locale/" style='color:#607d8b'><span>Vie locale</span></a></li>
<a class="navbar-item menu-item menu-item-type-taxonomy menu-item-object-post_theme"  href="https://www.macommune.info/actualite/sport/" style='color:'><span>Sport</span></a></li>
<a class="navbar-item menu-item menu-item-type-taxonomy menu-item-object-post_theme"  href="https://www.macommune.info/actualite/social/" style='color:#ef8d8d'><span>Social</span></a></li>
<a class="navbar-item menu-item menu-item-type-taxonomy menu-item-object-post_theme"  href="https://www.macommune.info/actualite/faits-divers/" style='color:#de7183'><span>Faits Divers</span></a></li>
<a class="navbar-item menu-item menu-item-type-taxonomy menu-item-object-post_theme"  href="https://www.macommune.info/actualite/justice/" style='color:#8561da'><span>Justice</span></a></li>
<a class="navbar-item menu-item menu-item-type-taxonomy menu-item-object-post_theme"  href="https://www.macommune.info/actualite/education/" style='color:#936bb8'><span>Education</span></a></li>
<a class="navbar-item menu-item menu-item-type-taxonomy menu-item-object-post_theme"  href="https://www.macommune.info/actualite/jeunesse/" style='color:#e1822f'><span>Jeunesse</span></a></li>
<a class="navbar-item menu-item menu-item-type-taxonomy menu-item-object-post_theme"  href="https://www.macommune.info/actualite/sante/" style='color:#97af26'><span>Santé</span></a></li>
<a class="navbar-item menu-item menu-item-type-taxonomy menu-item-object-post_theme"  href="https://www.macommune.info/actualite/nature/" style='color:#61bc5b'><span>Nature</span></a></li>
<a class="navbar-item menu-item menu-item-type-taxonomy menu-item-object-post_theme"  href="https://www.macommune.info/actualite/transports/" style='color:#764c22'><span>Transports</span></a></li>
<a class="navbar-item menu-item menu-item-type-taxonomy menu-item-object-post_theme"  href="https://www.macommune.info/actualite/loisirs/" style='color:#dd6c4d'><span>Loisirs</span></a></li>
<a class="navbar-item menu-item menu-item-type-taxonomy menu-item-object-post_theme"  href="https://www.macommune.info/actualite/religion/" style='color:#70c1c0'><span>Religion</span></a></li>
					        </div>
				        </div>
				        <div class="column is-narrow sub-menu-arrow-prev icon-arrow-prev"></div>
				        <div class="column is-narrow sub-menu-arrow-next icon-arrow-next"></div>
				    </div>
	        	</div>
	    	</div>
	    	
			</header>

	
	<div class="main">



<div class="container width-sidebar desktop">
	<div class="is-not-sidebar">
		
				
		<article class="single-article" itemscope itemtype="https://schema.org/BlogPosting">


    
    <div class="content">

	        <div class="label_text">
                            <div class="etiquete localisation">
                                            <a href="https://www.macommune.info/actualite/franche-comte/" title="Franche-Comté">Franche-Comté</a>
                                    </div>
            
                            <div class="etiquete themes">
                                            <a href="https://www.macommune.info/actualite/culture/" title="Culture" style="color:#e7b122">Culture</a>
                                    </div>
            
                    </div>
    
		<h1 class="entry-title" itemprop="headline">Ils roulent à vélo avec plus de 950 kg de matériel pour jouer des spectacles en Franche-Comté…</h1>

		
		<div class="columns is-vcentered">
			<div class="column">
				<p class="date">Publié le 25/07/2022 - 09:15<br>Mis à jour le 25/07/2022 - 09:20</p>
			</div>
			<div class="column column-partage has-text-right">
			    <div class="partage ">
																						<button class="button icon-share-facebook" data-sharer="facebook" data-hashtag="macommune" data-url="https://www.macommune.info/ils-roulent-a-velo-et-plus-de-950-kg-de-materiel-pour-jouer-en-concert-en-franche-comte/"><span>Partagez sur Facebook</span></button>
						<button class="button icon-share-twitter" data-sharer="twitter" data-title="Ils roulent à vélo avec plus de 950 kg de matériel pour jouer des spectacles en Franche-Comté…" data-hashtags="#macommune" data-url="https://www.macommune.info/ils-roulent-a-velo-et-plus-de-950-kg-de-materiel-pour-jouer-en-concert-en-franche-comte/"><span>Partagez sur Twitter</span></button>
						<button class="button icon-share-linkedin" data-sharer="linkedin" data-url="https://www.macommune.info/ils-roulent-a-velo-et-plus-de-950-kg-de-materiel-pour-jouer-en-concert-en-franche-comte/"><span>Partagez sur Linkedin</span></button>
						<button class="button icon-share-email" data-sharer="email" data-title="Ils roulent à vélo avec plus de 950 kg de matériel pour jouer des spectacles en Franche-Comté…" data-url="https://www.macommune.info/ils-roulent-a-velo-et-plus-de-950-kg-de-materiel-pour-jouer-en-concert-en-franche-comte/" data-subject="Ils roulent à vélo avec plus de 950 kg de matériel pour jouer des spectacles en Franche-Comté…" data-to="some@email.com"><span>Partagez par Email</span></button>
						<button class="button icon-share-print" onclick="window.print();return false;"><span>Imprimer</span></button>
								    </div>
			</div>
		</div>

        
        
        <div class="chapeau">
            <p>Connaissez-vous la Vélo-Scène ? C’est un collectif bisontin de jeunes musiciens et musciennes professionnel-les, ingénieurs, artisans et autres cyclistes convaincus réunis autour de la conception puis la construction d’une scène itinérante dépliable, tractée par un vélo-tandem. La Vélo-Scène est en tournée à travers la Franche-Comté dont les deux prochains concerts sont prévus à Salins-les-Bains et Port Lesney.</p>
        </div>

    
			<div class="diaporama_section">
				<div class="visuel_multi">
					<div class="fermer_diaporama"><svg version="1.1" id="Calque_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="20px" height="20px" viewBox="2 2 20 20" enable-background="new 2 2 20 20" xml:space="preserve"><path fill="#FFFFFF" d="M12,11.357L21.357,2L22,2.643L12.643,12L22,21.357L21.357,22L12,12.643L2.643,22L2,21.357L11.357,12L2,2.643
	L2.643,2L12,11.357z"/></svg></div>
					<div class="open_diaporama"><svg version="1.1" id="Calque_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="20px" height="20px" viewBox="2 2 20 20" enable-background="new 2 2 20 20" xml:space="preserve"><path fill="#FFFFFF" d="M22,12.833h-2.332v-8.5h-8.501V2H22V12.833z M2,22h10.833v-2.332h-8.5v-8.501H2V22z"/></svg></div>
					<div class="slider-column">
												<div class="sync1-column">
							<div class="sync1 owl-carousel owl-theme">
																																			<div class="item item-slide">
											<img src="https://www.macommune.info/wp-content/uploads/2022/07/velo-scene-3-1200x766.jpg" width="1200" height="1200" alt=" &copy; La Vélo-Scène" class="visuel_single">
										</div>
																			<div class="item item-slide">
											<img src="https://www.macommune.info/wp-content/uploads/2022/07/velo-scene-2-1200x766.jpg" width="1200" height="1200" alt=" &copy; La Vélo-Scène" class="visuel_single">
										</div>
																			<div class="item item-slide">
											<img src="https://www.macommune.info/wp-content/uploads/2022/07/velo-scene-4-1200x766.jpg" width="1200" height="1200" alt=" &copy; La Vélo-Scène" class="visuel_single">
										</div>
																			<div class="item item-slide">
											<img src="https://www.macommune.info/wp-content/uploads/2022/07/velo-scene-1200x766.jpg" width="1200" height="1200" alt=" &copy; La Vélo-Scène" class="visuel_single">
										</div>
																								</div>
						</div>
												<div class="sync2-column">
							<div class="sync2 owl-carousel owl-theme">
																																			<div class="item">
																							<div class="legende">
													1/4 -  <span class='copyright'>&copy; La Vélo-Scène</span>												</div>
											 
										</div>
																			<div class="item">
																							<div class="legende">
													2/4 -  <span class='copyright'>&copy; La Vélo-Scène</span>												</div>
											 
										</div>
																			<div class="item">
																							<div class="legende">
													3/4 -  <span class='copyright'>&copy; La Vélo-Scène</span>												</div>
											 
										</div>
																			<div class="item">
																							<div class="legende">
													4/4 -  <span class='copyright'>&copy; La Vélo-Scène</span>												</div>
											 
										</div>
																								</div>
						</div>
					</div>
				</div>
			</div>
		
		<div class="entry-content">
						<p class="p1"><span class="s1">Ils tirent tous leurs instruments, leur matériel de sonorisation, leurs bagages ainsi que leur plateau de scène à vélo grâce à des remorques et des sacoches. En tout, plus de 950 kg de matériel sont transportés de villes en villages de Franche-Comté. Et pour encore plus d’autogestion, le public pédale pendant les concerts sur un vélo-tandem générateur pour produire l'électricité nécessaire à l'amplification du spectacle.</span></p>
<h2><div class="visuel_single"><img src="https://www.macommune.info/wp-content/uploads/2022/07/velo-scene-4-1200x900.jpg" width="1200" height="900" alt=""  class="visuel_single"><div class="legende"> <span class='copyright'>&copy; La Vélo-Scène</span></div></div></h2>
<h2 class="p3"><span class="s1">"Atteindre des publics empêchés et éloignés des salles de spectacle"</span></h2>
<p class="p3"><span class="s1">Depuis 2019, la Vélo-Scène voyage l’été sur le territoire pour donner des concerts à la croisée de la musique classique, du jazz et de la chanson. <i>"Ces tournées ont vocation à atteindre des publics empêchés et éloignés des salles de spectacles tout en ayant une empreinte environnementale minimale"</i>, explique le collectif dans un communiqué.</span></p>
<h2 class="p3"><span class="s1"><b>Les prochains rendez-vous</b></span></h2>
<p class="p3"><span class="s1">La Vélo-Scène est actuellement en tournée. Ses deux prochaines dates se dérouleront le 25 juillet à Salins-les-Bains (devant la Saline) puis le 27 juillet au C</span><span class="s1">amping des Radeliers à Port Lesney.<span class="Apple-converted-space"> </span></span></p>
<p class="p3"><span class="s1">Le concert est donné par de brillants musiciens venus de Bruxelles, Paris, Lyon et Besançon jouant habituellement pour de prestigieuses institutions et cherchant à faire sortir leur pratique des lieux réservés.</span></p>
		</div>

					<div class="sites">
				<h4>Allez + loin</h4>
				<ul>
																					<li><a href="https://www.facebook.com/laveloscene" title="Suivre sur Facebook" target="_blank"><span class="icon-plus-loin"></span> Suivre sur Facebook</a></li>
											<li><a href="https://www.laveloscene.com/" title="Site internet" target="_blank"><span class="icon-plus-loin"></span> Site internet</a></li>
														</ul>
			</div>
		
	    
	</div>

	<div class="article_footer">

		<div class="columns is-vcentered">
			<div class="column">
		        		            <p class="motcles">
		                		                    <a href="https://www.macommune.info/tags/concert/">concert</a>
		                		                    <a href="https://www.macommune.info/tags/musique/">musique</a>
		                		                    <a href="https://www.macommune.info/tags/velo/">vélo</a>
		                		                		            </p>
		        		    </div>
		</div>

		<div class="columns is-vcentered">
			<div class="column">
		        <div class="auteur">
		            <span class="date_auteur">Publié le 25 juillet  à 09h15 par <strong>Alexane</strong></span>		        </div>
			</div>
			<div class="column column-partage has-text-right">
			    <div class="partage ">
																						<button class="button icon-share-facebook" data-sharer="facebook" data-hashtag="macommune" data-url="https://www.macommune.info/ils-roulent-a-velo-et-plus-de-950-kg-de-materiel-pour-jouer-en-concert-en-franche-comte/"><span>Partagez sur Facebook</span></button>
						<button class="button icon-share-twitter" data-sharer="twitter" data-title="Ils roulent à vélo avec plus de 950 kg de matériel pour jouer des spectacles en Franche-Comté…" data-hashtags="#macommune" data-url="https://www.macommune.info/ils-roulent-a-velo-et-plus-de-950-kg-de-materiel-pour-jouer-en-concert-en-franche-comte/"><span>Partagez sur Twitter</span></button>
						<button class="button icon-share-linkedin" data-sharer="linkedin" data-url="https://www.macommune.info/ils-roulent-a-velo-et-plus-de-950-kg-de-materiel-pour-jouer-en-concert-en-franche-comte/"><span>Partagez sur Linkedin</span></button>
						<button class="button icon-share-email" data-sharer="email" data-title="Ils roulent à vélo avec plus de 950 kg de matériel pour jouer des spectacles en Franche-Comté…" data-url="https://www.macommune.info/ils-roulent-a-velo-et-plus-de-950-kg-de-materiel-pour-jouer-en-concert-en-franche-comte/" data-subject="Ils roulent à vélo avec plus de 950 kg de matériel pour jouer des spectacles en Franche-Comté…" data-to="some@email.com"><span>Partagez par Email</span></button>
						<button class="button icon-share-print" onclick="window.print();return false;"><span>Imprimer</span></button>
								    </div>
			</div>
		</div>


        
    </div>

</article>
	

				<div class="box_comments">
								    		<div class="box_comment_no">Soyez le premier à commenter...</div>
				    	<div class="comments_form">
				    		<div class="comments">
	

	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/ils-roulent-a-velo-et-plus-de-950-kg-de-materiel-pour-jouer-en-concert-en-franche-comte/#respond" style="display:none;">Annuler la réponse</a></small></h3><p class="must-log-in">Vous devez <a href="https://www.macommune.info/wp-login.php?redirect_to=https%3A%2F%2Fwww.macommune.info%2Fils-roulent-a-velo-et-plus-de-950-kg-de-materiel-pour-jouer-en-concert-en-franche-comte%2F">vous connecter</a> pour publier un commentaire.</p>	</div><!-- #respond -->
	
</div>
				   		</div>
									</div>
				
					
		
		<div class="box_others">
						
		<h2 class="titre_page_tags other" style="color:#e7b122">Culture</h2>


    	<div class="liste_articles_desktop">

		    
<article id="post-567477" class="box_article format_100 ">
    <div class="columns  is-gapless">
        
            <div class="column is-4 column-visuel">

                <div class="visuel" style="background-image:url(https://www.macommune.info/wp-content/uploads/2022/07/velo-scene-3-1200x766.jpg)">
                    <a href="https://www.macommune.info/ils-roulent-a-velo-et-plus-de-950-kg-de-materiel-pour-jouer-en-concert-en-franche-comte/" title="Ils roulent à vélo avec plus de 950 kg de matériel pour jouer des spectacles en Franche-Comté…">
                                                <img src="https://www.macommune.info/wp-content/themes/macommune/assets/img/photo-single.png">
                    </a>
                </div>

            </div>
                <div class="column">
            <div class="texte columns is-gapless">
                <div class="texte_body">
                                            <div class="label_text">
                                                            <div class="etiquete localisation">
                                                                            <a href="https://www.macommune.info/actualite/franche-comte/" title="Franche-Comté">Franche-Comté</a>
                                                                    </div>
                            
                                                            <div class="etiquete themes">
                                                                            <a href="https://www.macommune.info/actualite/culture/" title="Culture" style="color:#e7b122">Culture</a>
                                                                    </div>
                            
                                                    </div>
                                        
                    <a href="https://www.macommune.info/ils-roulent-a-velo-et-plus-de-950-kg-de-materiel-pour-jouer-en-concert-en-franche-comte/" title="Ils roulent à vélo avec plus de 950 kg de matériel pour jouer des spectacles en Franche-Comté…" class="titre_article"><h3 class="">Ils roulent à vélo avec plus de 950 kg de matériel pour jouer des spectacles en Franche-Comté…</h3></a>
                    
        
        <div class="chapeau">
            <p>Connaissez-vous la Vélo-Scène ? C’est un collectif bisontin de jeunes musiciens et musciennes professionnel-les, ingénieurs, artisans et autres cyclistes convaincus réunis autour de la conception puis la construction d’une scène itinérante dépliable, tractée par un vélo-tandem. La Vélo-Scène est en tournée à travers la Franche-Comté dont les deux prochains concerts sont prévus à Salins-les-Bains et Port Lesney.</p>
        </div>

    
                </div>

                                    <div class="texte_footer">
                                                    <div class="motcles">
                                                                                                    <a href="https://www.macommune.info/tags/concert/">concert</a>
                                                                    <a href="https://www.macommune.info/tags/musique/">musique</a>
                                                                    <a href="https://www.macommune.info/tags/velo/">vélo</a>
                                                            </div>
                        
                        <div class="auteur">

                                                                                    <span class="date_auteur">Publié le 25 juillet  à 09h15 par <strong>Alexane</strong></span>                            
                        </div>
                    </div>
                
            </div>
        </div>
    </div>
</article>

<article id="post-567368" class="box_article normal ">
    <div class="columns is-mobile is-gapless">
        
            <div class="column is-4 column-visuel">

                <div class="visuel" style="background-image:url(https://www.macommune.info/wp-content/uploads/2022/07/15.07.22-les-mots-de-plume-citadelleeric-chatelain-14-400x270.jpg)">
                    <a href="https://www.macommune.info/une-image-vaut-mille-mots-les-balades-nocturnes-les-mots-de-plume-a-la-citadelle/" title="Une image vaut mille mots &#8211; Les Balades nocturnes « Les mots de Plume » à la Citadelle">
                                                <img src="https://www.macommune.info/wp-content/themes/macommune/assets/img/photo-large.png">
                    </a>
                </div>

            </div>
                <div class="column">
            <div class="texte columns is-gapless">
                <div class="texte_body">
                                            <div class="label_text">
                                                            <div class="etiquete localisation">
                                                                            <a href="https://www.macommune.info/actualite/besancon/" title="Besançon">Besançon</a>
                                                                    </div>
                            
                                                            <div class="etiquete themes">
                                                                            <a href="https://www.macommune.info/actualite/culture/" title="Culture" style="color:#e7b122">Culture</a>
                                                                    </div>
                            
                                                    </div>
                                        
                    <a href="https://www.macommune.info/une-image-vaut-mille-mots-les-balades-nocturnes-les-mots-de-plume-a-la-citadelle/" title="Une image vaut mille mots &#8211; Les Balades nocturnes « Les mots de Plume » à la Citadelle" class="titre_article"><h3 class="">Une image vaut mille mots &#8211; Les Balades nocturnes « Les mots de Plume » à la Citadelle</h3></a>
                    
        
        <div class="chapeau">
            <p><span class="mots23">Diaporama &bull; </span>Cet été, la Citadelle met à l’honneur l’art du cirque et plus particulièrement celui du Cirque plume dans ses balades nocturnes intitulées "Les mots de Plume".</p>
        </div>

    
                </div>

                                    <div class="texte_footer">
                                                    <div class="motcles">
                                                                                                    <a href="https://www.macommune.info/tags/balade/">balade</a>
                                                                    <a href="https://www.macommune.info/tags/cirque-plume/">cirque plume</a>
                                                                    <a href="https://www.macommune.info/tags/citadelle/">citadelle</a>
                                                            </div>
                        
                        <div class="auteur">

                                                                                    <span class="date_auteur">Publié le 21 juillet  à 18h01 par <strong>Alexane</strong></span>                            
                        </div>
                    </div>
                
            </div>
        </div>
    </div>
</article>

<article id="post-567243" class="box_article format_100 ">
    <div class="columns  is-gapless">
        
            <div class="column is-4 column-visuel">

                <div class="visuel" style="background-image:url(https://www.macommune.info/wp-content/uploads/2022/07/rosalie-1200x766.jpeg)">
                    <a href="https://www.macommune.info/un-coup-de-pouce-pour-aider-une-equipe-de-comediens-a-developper-des-spectacles-ecoresponsables/" title="Un coup de pouce pour aider une équipe de comédiens à développer des spectacles écoresponsables…">
                                                <img src="https://www.macommune.info/wp-content/themes/macommune/assets/img/photo-single.png">
                    </a>
                </div>

            </div>
                <div class="column">
            <div class="texte columns is-gapless">
                <div class="texte_body">
                                            <div class="label_text">
                                                            <div class="etiquete localisation">
                                                                            <a href="https://www.macommune.info/actualite/franche-comte/" title="Franche-Comté">Franche-Comté</a>
                                                                    </div>
                            
                                                            <div class="etiquete themes">
                                                                            <a href="https://www.macommune.info/actualite/culture/" title="Culture" style="color:#e7b122">Culture</a>
                                                                    </div>
                            
                                                    </div>
                                        
                    <a href="https://www.macommune.info/un-coup-de-pouce-pour-aider-une-equipe-de-comediens-a-developper-des-spectacles-ecoresponsables/" title="Un coup de pouce pour aider une équipe de comédiens à développer des spectacles écoresponsables…" class="titre_article"><h3 class="">Un coup de pouce pour aider une équipe de comédiens à développer des spectacles écoresponsables…</h3></a>
                    
        
        <div class="chapeau">
            <p>"Rosalie". C’est le nom du projet que neuf amis comédiens ont donné à l’aventure (un peu folle) dans laquelle ils veulent se lancer... à vélo bien sûr ! Pour y parvenir, ils ont besoin d’un coup de pouce. <a href="https://www.zeste.coop/fr/projet-rosalie?fbclid=IwAR1W-_-UuDyYnvv2725pg304N50RS_xe_wMW4dvLkqP1hFqZIdO_MbNrKOg" target="_blank" rel="noopener">Un financement participatif est lancé jusqu’au 11 août 2022…</a></p>
        </div>

    
                </div>

                                    <div class="texte_footer">
                                                    <div class="motcles">
                                                                                                    <a href="https://www.macommune.info/tags/financement-participatif/">financement participatif</a>
                                                                    <a href="https://www.macommune.info/tags/theatre/">théâtre</a>
                                                            </div>
                        
                        <div class="auteur">

                                                                                    <span class="date_auteur">Publié le 21 juillet  à 08h15 par <strong>Hélène L.</strong></span>                            
                        </div>
                    </div>
                
            </div>
        </div>
    </div>
</article>

<article id="post-566755" class="box_article normal ">
    <div class="columns is-mobile is-gapless">
        
            <div class="column is-4 column-visuel">

                <div class="visuel" style="background-image:url(https://www.macommune.info/wp-content/uploads/2022/07/festival-davignon-400x270.jpg)">
                    <a href="https://www.macommune.info/la-region-bourgogne-franche-comte-sera-presente-au-festival-davignon/" title="La Région Bourgogne Franche-Comté sera présente au Festival d’Avignon">
                                                <img src="https://www.macommune.info/wp-content/themes/macommune/assets/img/photo-large.png">
                    </a>
                </div>

            </div>
                <div class="column">
            <div class="texte columns is-gapless">
                <div class="texte_body">
                                            <div class="label_text">
                                                            <div class="etiquete localisation">
                                                                            <a href="https://www.macommune.info/actualite/bourgogne-franche-comte/" title="Bourgogne-Franche-Comté">Bourgogne-Franche-Comté</a>
                                                                    </div>
                            
                                                            <div class="etiquete themes">
                                                                            <a href="https://www.macommune.info/actualite/culture/" title="Culture" style="color:#e7b122">Culture</a>
                                                                            <a href="https://www.macommune.info/actualite/politique/" title="Politique" style="color:#dd6c4d">Politique</a>
                                                                    </div>
                            
                                                    </div>
                                        
                    <a href="https://www.macommune.info/la-region-bourgogne-franche-comte-sera-presente-au-festival-davignon/" title="La Région Bourgogne Franche-Comté sera présente au Festival d’Avignon" class="titre_article"><h3 class="">La Région Bourgogne Franche-Comté sera présente au Festival d’Avignon</h3></a>
                    
        
        <div class="chapeau">
            <p>Après deux saisons fortement impactées par les effets de la crise sanitaire, la Région Bourgogne- Franche-Comté sera présente à la 76ème édition du Festival d’Avignon qui se déroule jusqu'au 27 juillet 2022.<br />
&nbsp;</p>
        </div>

    
                </div>

                                    <div class="texte_footer">
                                                    <div class="motcles">
                                                                                                    <a href="https://www.macommune.info/tags/festival-davignon/">festival d'avignon</a>
                                                            </div>
                        
                        <div class="auteur">

                                                                                    <span class="date_auteur">Publié le 14 juillet  à 14h01 par <strong>Alexane</strong></span>                            
                        </div>
                    </div>
                
            </div>
        </div>
    </div>
</article>

<article id="post-566800" class="box_article format_100 ">
    <div class="columns  is-gapless">
        
            <div class="column is-4 column-visuel">

                <div class="visuel" style="background-image:url(https://www.macommune.info/wp-content/uploads/2021/09/2021-09-detonation1-1200x766.jpeg)">
                    <a href="https://www.macommune.info/le-festival-detonation-devoile-de-nouveaux-artistes-dont-vitalic/" title="Le Festival Détonation dévoile de nouveaux artistes dont Vitalic !">
                                                <img src="https://www.macommune.info/wp-content/themes/macommune/assets/img/photo-single.png">
                    </a>
                </div>

            </div>
                <div class="column">
            <div class="texte columns is-gapless">
                <div class="texte_body">
                                            <div class="label_text">
                                                            <div class="etiquete localisation">
                                                                            <a href="https://www.macommune.info/actualite/besancon/" title="Besançon">Besançon</a>
                                                                    </div>
                            
                                                            <div class="etiquete themes">
                                                                            <a href="https://www.macommune.info/actualite/culture/" title="Culture" style="color:#e7b122">Culture</a>
                                                                    </div>
                            
                                                    </div>
                                        
                    <a href="https://www.macommune.info/le-festival-detonation-devoile-de-nouveaux-artistes-dont-vitalic/" title="Le Festival Détonation dévoile de nouveaux artistes dont Vitalic !" class="titre_article"><h3 class="">Le Festival Détonation dévoile de nouveaux artistes dont Vitalic !</h3></a>
                    
        
        <div class="chapeau">
            <p>La prochaine édition du festival Détonation se déroulera du 23 au 25 septembre 2022 sur le site de la Friche à Besançon. Après une première salve d’artistes au programme en mai dernier, le festival lève le voile ce mercredi 13 juillet sur une nouvelle vague de noms, et pas des moindres...</p>
        </div>

    
                </div>

                                    <div class="texte_footer">
                                                    <div class="motcles">
                                                                                                    <a href="https://www.macommune.info/tags/festival-detonation/">festival detonation</a>
                                                            </div>
                        
                        <div class="auteur">

                                                                                    <span class="date_auteur">Publié le 16 juillet  à 10h03 par <strong>Alexane</strong></span>                            
                        </div>
                    </div>
                
            </div>
        </div>
    </div>
</article>

<article id="post-566601" class="box_article format_light ">
    <div class="columns  is-gapless">
                <div class="column">
            <div class="texte columns is-gapless">
                <div class="texte_body">
                                            <div class="label_text">
                                                            <div class="etiquete localisation">
                                                                            <a href="https://www.macommune.info/actualite/vesoul/" title="Vesoul">Vesoul</a>
                                                                    </div>
                            
                                                            <div class="etiquete themes">
                                                                            <a href="https://www.macommune.info/actualite/culture/" title="Culture" style="color:#e7b122">Culture</a>
                                                                    </div>
                            
                                                    </div>
                                        
                    <a href="https://www.macommune.info/le-festival-dasie-de-vesoul-soutient-les-deux-realisateurs-arretes-a-teheran/" title="Le festival d’Asie de Vesoul soutient les deux réalisateurs arrêtés à Téhéran " class="titre_article"><h3 class="">Le festival d’Asie de Vesoul soutient les deux réalisateurs arrêtés à Téhéran </h3></a>
                    
        
        <div class="chapeau">
            <p>Les organisateurs du festival d’Asie de Vesoul s’insurgent et tiennent à apporter leur soutien à Jafar Panahi et Mohammad Rasoulof, deux réalisateurs iraniens, arrêtés ces derniers jours…</p>
        </div>

    
                </div>

                                    <div class="texte_footer">
                                                    <div class="motcles">
                                                                                                    <a href="https://www.macommune.info/tags/cinema-dasie/">cinéma d'asie</a>
                                                            </div>
                        
                        <div class="auteur">

                                                                                    <span class="date_auteur">Publié le 12 juillet  à 15h12 par <strong>Hélène L.</strong></span>                            
                        </div>
                    </div>
                
            </div>
        </div>
    </div>
</article>

<article id="post-566568" class="box_article normal ">
    <div class="columns is-mobile is-gapless">
        
            <div class="column is-4 column-visuel">

                <div class="visuel" style="background-image:url(https://www.macommune.info/wp-content/uploads/2021/09/festival-international-besnacon-400x270.jpeg)">
                    <a href="https://www.macommune.info/festival-international-de-musique-de-besancon-ouverture-de-la-billetterie-2/" title="Festival international de musique de Besançon : ouverture de la billetterie !">
                                                <img src="https://www.macommune.info/wp-content/themes/macommune/assets/img/photo-large.png">
                    </a>
                </div>

            </div>
                <div class="column">
            <div class="texte columns is-gapless">
                <div class="texte_body">
                                            <div class="label_text">
                                                            <div class="etiquete localisation">
                                                                            <a href="https://www.macommune.info/actualite/besancon/" title="Besançon">Besançon</a>
                                                                    </div>
                            
                                                            <div class="etiquete themes">
                                                                            <a href="https://www.macommune.info/actualite/culture/" title="Culture" style="color:#e7b122">Culture</a>
                                                                    </div>
                            
                                                    </div>
                                        
                    <a href="https://www.macommune.info/festival-international-de-musique-de-besancon-ouverture-de-la-billetterie-2/" title="Festival international de musique de Besançon : ouverture de la billetterie !" class="titre_article"><h3 class="">Festival international de musique de Besançon : ouverture de la billetterie !</h3></a>
                    
        
        <div class="chapeau">
            <p>Pour sa 75e édition, le festival international de musique Besançon Franche-Comté a prévu 33 concerts du 9 au 18 septembre 2022. De grandes formations symphoniques internationales sont attendues… Les réservations sont ouvertes !</p>
        </div>

    
                </div>

                                    <div class="texte_footer">
                                                    <div class="motcles">
                                                                                                    <a href="https://www.macommune.info/tags/festival-international-de-musique/">festival international de musique</a>
                                                            </div>
                        
                        <div class="auteur">

                                                                                    <span class="date_auteur">Publié le 14 juillet  à 16h20 par <strong>Hélène L.</strong></span>                            
                        </div>
                    </div>
                
            </div>
        </div>
    </div>
</article>

<article id="post-566487" class="box_article format_100 ">
    <div class="columns  is-gapless">
        
            <div class="column is-4 column-visuel">

                <div class="visuel" style="background-image:url(https://www.macommune.info/wp-content/uploads/2022/06/cercle-immense-20-mai--vents-du-futur-1200x766.jpeg)">
                    <a href="https://www.macommune.info/cest-lete-a-la-saline-royale-darc-et-senans/" title="C’est l’été à la Saline royale d’Arc-et-Senans !">
                                                <img src="https://www.macommune.info/wp-content/themes/macommune/assets/img/photo-single.png">
                    </a>
                </div>

            </div>
                <div class="column">
            <div class="texte columns is-gapless">
                <div class="texte_body">
                                            <div class="label_text">
                                                            <div class="etiquete localisation">
                                                                            <a href="https://www.macommune.info/actualite/arc-et-senans/" title="Arc-et-Senans">Arc-et-Senans</a>
                                                                    </div>
                            
                                                            <div class="etiquete themes">
                                                                            <a href="https://www.macommune.info/actualite/culture/" title="Culture" style="color:#e7b122">Culture</a>
                                                                    </div>
                            
                                                            <div class="etiquete themes">
                                                                            <a href="https://www.macommune.info/magazines/publi-infos/" title="Publi-Infos" class="is-text-publi-infos">Publi-Infos</a>
                                                                    </div>
                                                    </div>
                                        
                    <a href="https://www.macommune.info/cest-lete-a-la-saline-royale-darc-et-senans/" title="C’est l’été à la Saline royale d’Arc-et-Senans !" class="titre_article"><h3 class="">C’est l’été à la Saline royale d’Arc-et-Senans !</h3></a>
                    
        
        <div class="chapeau">
            <p><span class="mots23">PUBLI-INFO &bull; </span>Découvrez Un Cercle Immense, assistez aux concerts d'Orpheus XXI et de Jordi Savall, émerveillez-vous devant le spectacle Lux Salina, profitez des Nuits de la Saline et admirez l'exposition temporaire "Charles Belle, peindre". En famille ou entre amis, la&nbsp;Saline&nbsp;royale&nbsp;sera le lieu de&nbsp;vos plus beaux souvenirs d’été.</p>
        </div>

    
                </div>

                                    <div class="texte_footer">
                                                    <div class="motcles">
                                                                                                    <a href="https://www.macommune.info/tags/saline-royale/">saline royale</a>
                                                            </div>
                        
                        <div class="auteur">

                                                                                    <span class="date_auteur">Publié le 11 juillet  à 15h18 par <strong>Macommune.info</strong></span>                            
                        </div>
                    </div>
                
            </div>
        </div>
    </div>
</article>

<article id="post-566156" class="box_article format_100 ">
    <div class="columns  is-gapless">
        
            <div class="column is-4 column-visuel">

                <div class="visuel" style="background-image:url(https://www.macommune.info/wp-content/uploads/2022/07/citadelle-ete-2022-1200x766.jpg)">
                    <a href="https://www.macommune.info/faites-le-plein-de-culture-et-darts-vivants-a-la-citadelle-de-besancon-cet-ete/" title="Faites le plein de culture et d’arts vivants à la Citadelle de Besançon cet été !">
                                                <img src="https://www.macommune.info/wp-content/themes/macommune/assets/img/photo-single.png">
                    </a>
                </div>

            </div>
                <div class="column">
            <div class="texte columns is-gapless">
                <div class="texte_body">
                                            <div class="label_text">
                                                            <div class="etiquete localisation">
                                                                            <a href="https://www.macommune.info/actualite/besancon/" title="Besançon">Besançon</a>
                                                                    </div>
                            
                                                            <div class="etiquete themes">
                                                                            <a href="https://www.macommune.info/actualite/culture/" title="Culture" style="color:#e7b122">Culture</a>
                                                                    </div>
                            
                                                            <div class="etiquete themes">
                                                                            <a href="https://www.macommune.info/magazines/publi-infos/" title="Publi-Infos" class="is-text-publi-infos">Publi-Infos</a>
                                                                    </div>
                                                    </div>
                                        
                    <a href="https://www.macommune.info/faites-le-plein-de-culture-et-darts-vivants-a-la-citadelle-de-besancon-cet-ete/" title="Faites le plein de culture et d’arts vivants à la Citadelle de Besançon cet été !" class="titre_article"><h3 class="">Faites le plein de culture et d’arts vivants à la Citadelle de Besançon cet été !</h3></a>
                    
        
        <div class="chapeau">
            <p><span class="mots23">PUBLI-INFO &bull; </span>La Citadelle en fête ! • Expositions, spectacles, concerts, cinéma, visites, ateliers, découvertes, pour les grands et les petits… La Citadelle de Besançon ouvre grand ses portes cet été avec un programme riche et particulièrement vivant qui fera rêvé, émerveillera, fera vibrer les visiteurs tout l’été et jusqu’en octobre 2022 !</p>
        </div>

    
                </div>

                                    <div class="texte_footer">
                                                    <div class="motcles">
                                                                    <div class="nbr_comment">1</div>
                                                                                                    <a href="https://www.macommune.info/tags/citadelle/">citadelle</a>
                                                                    <a href="https://www.macommune.info/tags/ete-2022/">été 2022</a>
                                                                    <a href="https://www.macommune.info/tags/exposition/">exposition</a>
                                                                    <a href="https://www.macommune.info/tags/spectacle/">spectacle</a>
                                                            </div>
                        
                        <div class="auteur">

                                                                                    <span class="date_auteur">Publié le 11 juillet  à 07h00 par <strong>Macommune.info</strong></span>                            
                        </div>
                    </div>
                
            </div>
        </div>
    </div>
</article>

<article id="post-566287" class="box_article normal ">
    <div class="columns is-mobile is-gapless">
        
            <div class="column is-4 column-visuel">

                <div class="visuel" style="background-image:url(https://www.macommune.info/wp-content/uploads/2022/05/capture-decran-2022-05-05-a-16.18.39-400x270.jpg)">
                    <a href="https://www.macommune.info/decouvrez-les-temps-forts-de-la-saison-prochaine-de-lorchestre-victor-hugo/" title="Découvrez les temps forts de prochaine saison de l’Orchestre Victor-Hugo ">
                                                <img src="https://www.macommune.info/wp-content/themes/macommune/assets/img/photo-large.png">
                    </a>
                </div>

            </div>
                <div class="column">
            <div class="texte columns is-gapless">
                <div class="texte_body">
                                            <div class="label_text">
                                                            <div class="etiquete localisation">
                                                                            <a href="https://www.macommune.info/actualite/franche-comte/" title="Franche-Comté">Franche-Comté</a>
                                                                    </div>
                            
                                                            <div class="etiquete themes">
                                                                            <a href="https://www.macommune.info/actualite/culture/" title="Culture" style="color:#e7b122">Culture</a>
                                                                    </div>
                            
                                                    </div>
                                        
                    <a href="https://www.macommune.info/decouvrez-les-temps-forts-de-la-saison-prochaine-de-lorchestre-victor-hugo/" title="Découvrez les temps forts de prochaine saison de l’Orchestre Victor-Hugo " class="titre_article"><h3 class="">Découvrez les temps forts de prochaine saison de l’Orchestre Victor-Hugo </h3></a>
                    
        
        <div class="chapeau">
            <p>La nouvelle saison 2022-2023 de l’Orchestre&nbsp;Victor Hugo&nbsp;Franche-Comté sera placée sous le signe du romantisme allemand…</p>
        </div>

    
                </div>

                                    <div class="texte_footer">
                                                    <div class="motcles">
                                                                                                    <a href="https://www.macommune.info/tags/orchestre-victor-hugo-franche-comte/">orchestre victor hugo franche-comté</a>
                                                            </div>
                        
                        <div class="auteur">

                                                                                    <span class="date_auteur">Publié le 8 juillet  à 14h55 par <strong>Hélène L.</strong></span>                            
                        </div>
                    </div>
                
            </div>
        </div>
    </div>
</article>

<article id="post-566291" class="box_article normal ">
    <div class="columns is-mobile is-gapless">
        
            <div class="column is-4 column-visuel">

                <div class="visuel" style="background-image:url(https://www.macommune.info/wp-content/uploads/2022/07/chateau-400x270.jpg)">
                    <a href="https://www.macommune.info/des-animations-tout-lete-au-chateau-de-bussy-rabutin/" title="Des animations tout l&rsquo;été au château de Bussy-Rabutin">
                                                <img src="https://www.macommune.info/wp-content/themes/macommune/assets/img/photo-large.png">
                    </a>
                </div>

            </div>
                <div class="column">
            <div class="texte columns is-gapless">
                <div class="texte_body">
                                            <div class="label_text">
                                                            <div class="etiquete localisation">
                                                                            <a href="https://www.macommune.info/actualite/bussy-le-grand/" title="Bussy-le-Grand">Bussy-le-Grand</a>
                                                                    </div>
                            
                                                            <div class="etiquete themes">
                                                                            <a href="https://www.macommune.info/actualite/culture/" title="Culture" style="color:#e7b122">Culture</a>
                                                                    </div>
                            
                                                    </div>
                                        
                    <a href="https://www.macommune.info/des-animations-tout-lete-au-chateau-de-bussy-rabutin/" title="Des animations tout l&rsquo;été au château de Bussy-Rabutin" class="titre_article"><h3 class="">Des animations tout l&rsquo;été au château de Bussy-Rabutin</h3></a>
                    
        
        <div class="chapeau">
            <p>Pendant l’été, le Centre des monuments nationaux propose au Château de Bussy-Rabutin de nombreux rendez-vous culturels tels que des expositions, du théâtre, des concerts, des ateliers et des visites thématiques. Plusieurs temps forts viendront ponctuer cette programmation riche et variée…</p>
        </div>

    
                </div>

                                    <div class="texte_footer">
                                                    <div class="motcles">
                                                                                                    <a href="https://www.macommune.info/tags/animation/">animation</a>
                                                                    <a href="https://www.macommune.info/tags/ete/">été</a>
                                                            </div>
                        
                        <div class="auteur">

                                                                                    <span class="date_auteur">Publié le 8 juillet  à 11h02 par <strong>Hélène L.</strong></span>                            
                        </div>
                    </div>
                
            </div>
        </div>
    </div>
</article>

<article id="post-566128" class="box_article normal ">
    <div class="columns is-mobile is-gapless">
        
            <div class="column is-4 column-visuel">

                <div class="visuel" style="background-image:url(https://www.macommune.info/wp-content/uploads/2020/09/cinema-megarama-beaux-arts-alexane-alfaro-002-400x270.jpg)">
                    <a href="https://www.macommune.info/dernieres-heures-pour-profiter-de-la-fete-du-cinema-a-besancon/" title="Dernières heures pour profiter de la fête du cinéma à Besançon !">
                                                <img src="https://www.macommune.info/wp-content/themes/macommune/assets/img/photo-large.png">
                    </a>
                </div>

            </div>
                <div class="column">
            <div class="texte columns is-gapless">
                <div class="texte_body">
                                            <div class="label_text">
                                                            <div class="etiquete localisation">
                                                                            <a href="https://www.macommune.info/actualite/besancon/" title="Besançon">Besançon</a>
                                                                    </div>
                            
                                                            <div class="etiquete themes">
                                                                            <a href="https://www.macommune.info/actualite/culture/" title="Culture" style="color:#e7b122">Culture</a>
                                                                    </div>
                            
                                                    </div>
                                        
                    <a href="https://www.macommune.info/dernieres-heures-pour-profiter-de-la-fete-du-cinema-a-besancon/" title="Dernières heures pour profiter de la fête du cinéma à Besançon !" class="titre_article"><h3 class="">Dernières heures pour profiter de la fête du cinéma à Besançon !</h3></a>
                    
        
        <div class="chapeau">
            <p>Ce mercredi 6 juillet marque la fin de la fête du cinéma qui se tient dans tous les cinémas de France depuis dimanche. Dernières heures pour profiter de la place de ciné à seulement 4 euros…</p>
        </div>

    
                </div>

                                    <div class="texte_footer">
                                                    <div class="motcles">
                                                                                                    <a href="https://www.macommune.info/tags/cinema-megarama/">cinéma mégarama</a>
                                                                    <a href="https://www.macommune.info/tags/cinema-victor-hugo/">cinéma victor hugo</a>
                                                                    <a href="https://www.macommune.info/tags/fete-du-cinema/">fête du cinéma</a>
                                                            </div>
                        
                        <div class="auteur">

                                                                                    <span class="date_auteur">Publié le 6 juillet  à 17h19 par <strong>Alexane</strong></span>                            
                        </div>
                    </div>
                
            </div>
        </div>
    </div>
</article>

<article id="post-566125" class="box_article normal ">
    <div class="columns is-mobile is-gapless">
        
            <div class="column is-4 column-visuel">

                <div class="visuel" style="background-image:url(https://www.macommune.info/wp-content/uploads/2022/07/fica-2023-400x270.jpg)">
                    <a href="https://www.macommune.info/le-fica-de-vesoul-devoile-laffiche-de-sa-29e-edition/" title="Le FICA de Vesoul dévoile l’affiche de sa 29e édition">
                                                <img src="https://www.macommune.info/wp-content/themes/macommune/assets/img/photo-large.png">
                    </a>
                </div>

            </div>
                <div class="column">
            <div class="texte columns is-gapless">
                <div class="texte_body">
                                            <div class="label_text">
                                                            <div class="etiquete localisation">
                                                                            <a href="https://www.macommune.info/actualite/vesoul/" title="Vesoul">Vesoul</a>
                                                                    </div>
                            
                                                            <div class="etiquete themes">
                                                                            <a href="https://www.macommune.info/actualite/culture/" title="Culture" style="color:#e7b122">Culture</a>
                                                                    </div>
                            
                                                    </div>
                                        
                    <a href="https://www.macommune.info/le-fica-de-vesoul-devoile-laffiche-de-sa-29e-edition/" title="Le FICA de Vesoul dévoile l’affiche de sa 29e édition" class="titre_article"><h3 class="">Le FICA de Vesoul dévoile l’affiche de sa 29e édition</h3></a>
                    
        
        <div class="chapeau">
            <p>Depuis 1995, le Festival International des&nbsp;Cinémas d’Asie de Vesoul célèbre les cinémas d’Asie, du Proche à l’Extrême-Orient. Plusieurs dizaines de milliers de festivaliers s’y rendent chaque année pour voir les 90 films de la sélection présentés par les professionnels des cinémas d’Asie. Sa 29e édition se déroulera du 28 février au 7 mars 2023...</p>
        </div>

    
                </div>

                                    <div class="texte_footer">
                                                    <div class="motcles">
                                                                                                    <a href="https://www.macommune.info/tags/cinema-dasie/">cinéma d'asie</a>
                                                                    <a href="https://www.macommune.info/tags/fica/">fica</a>
                                                            </div>
                        
                        <div class="auteur">

                                                                                    <span class="date_auteur">Publié le 6 juillet  à 16h49 par <strong>Alexane</strong></span>                            
                        </div>
                    </div>
                
            </div>
        </div>
    </div>
</article>

<article id="post-566110" class="box_article normal ">
    <div class="columns is-mobile is-gapless">
        
            <div class="column is-4 column-visuel">

                <div class="visuel" style="background-image:url(https://www.macommune.info/wp-content/uploads/2021/04/eurockeennes-400x270.jpg)">
                    <a href="https://www.macommune.info/tempete-aux-eurockeennes-de-belfort-comment-se-faire-rembourser-son-pass/" title="Tempête aux Eurockéennes de Belfort : comment se faire rembourser son pass ?">
                                                <img src="https://www.macommune.info/wp-content/themes/macommune/assets/img/photo-large.png">
                    </a>
                </div>

            </div>
                <div class="column">
            <div class="texte columns is-gapless">
                <div class="texte_body">
                                            <div class="label_text">
                                                            <div class="etiquete localisation">
                                                                            <a href="https://www.macommune.info/actualite/belfort/" title="Belfort">Belfort</a>
                                                                    </div>
                            
                                                            <div class="etiquete themes">
                                                                            <a href="https://www.macommune.info/actualite/culture/" title="Culture" style="color:#e7b122">Culture</a>
                                                                    </div>
                            
                                                    </div>
                                        
                    <a href="https://www.macommune.info/tempete-aux-eurockeennes-de-belfort-comment-se-faire-rembourser-son-pass/" title="Tempête aux Eurockéennes de Belfort : comment se faire rembourser son pass ?" class="titre_article"><h3 class="">Tempête aux Eurockéennes de Belfort : comment se faire rembourser son pass ?</h3></a>
                    
        
        <div class="chapeau">
            <p><a href="https://www.macommune.info/orages-la-premiere-soiree-des-eurockeennes-annulee/" target="_blank" rel="noopener">Les deux premières journées du festival des Eurockéennes de Belfort ont été annulées en raison d’une violente tempête</a> ayant endommagé une partie des installations sur le site et sur le camping. Les personnes ayant réservé des pass pour les jeudi 30 juin et vendredi 1er juillet peuvent se les faire rembourser jusqu'au 6 septembre 2022.</p>
        </div>

    
                </div>

                                    <div class="texte_footer">
                                                    <div class="motcles">
                                                                                                    <a href="https://www.macommune.info/tags/eurockeennes/">eurockéennes</a>
                                                                    <a href="https://www.macommune.info/tags/tempete/">tempête</a>
                                                            </div>
                        
                        <div class="auteur">

                                                                                    <span class="date_auteur">Publié le 10 juillet  à 18h40 par <strong>Alexane</strong></span>                            
                        </div>
                    </div>
                
            </div>
        </div>
    </div>
</article>
	    </div>
    		</div>

	</div>
			<div class="is-sidebar">
			
			
		
        <div id="widget_box_pub" class="mc_widget widget_box_pub ">
			<div class="widget_contenu">
						</div>
       	</div>
				
	
					<div class="mc_widget widget_article">
						<div class="widget_contenu">
										           		<div class="visuel" style="background-image:url(https://www.macommune.info/wp-content/uploads/2022/06/groupe-ste-famille-ste-ursule-400x270.jpg)">
				                				                    <div class="title_widget">Publi-info</div>
				                			                	<a href="https://www.macommune.info/groupe-scolaire-ste-ursule-ste-famille-deux-nouveaux-bts-en-apprentissage-pour-la-rentree-2022/" title="Groupe scolaire Ste Famille | Ste Ursule : deux nouveaux BTS en apprentissage pour la rentrée 2022 !"><img src="https://www.macommune.info/wp-content/themes/macommune/assets/img/photo-large.png"></a>
			            	</div>
			            	<div class="texte">
			            		<a href="https://www.macommune.info/groupe-scolaire-ste-ursule-ste-famille-deux-nouveaux-bts-en-apprentissage-pour-la-rentree-2022/" title="Groupe scolaire Ste Famille | Ste Ursule : deux nouveaux BTS en apprentissage pour la rentrée 2022 !"><h3>Groupe scolaire Ste Famille | Ste Ursule : deux nouveaux BTS en apprentissage pour la rentrée 2022 !</h3></a>
				            </div>

						</div>
					</div>

				
        <div id="widget_box_pub" class="mc_widget widget_box_pub marge_pub">
			<div class="widget_contenu">
			
					<div class="columns is-mobile is-gapless">
						<div class="column is-6">
													</div>
						<div class="column is-6">
													</div>
					</div>

								</div>
       	</div>
				
	
        <div id="widget_box_pub" class="mc_widget widget_box_pub ">
			<div class="widget_contenu">
						</div>
       	</div>
				
	
        <div id="widget_box_pub" class="mc_widget widget_box_pub marge_pub">
			<div class="widget_contenu">
			
					<div class="columns is-mobile is-gapless">
						<div class="column is-6">
													</div>
						<div class="column is-6">
													</div>
					</div>

								</div>
       	</div>
				
	
		<div class="mc_widget widget_article">
			<div class="widget_contenu">
           		<div class="visuel">
					<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fmacommune.info%2F&tabs&width=340&height=130&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId" width="340" height="130" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowfullscreen="true" allow="autoplay; clipboard-write; encrypted-media; picture-in-picture; web-share"></iframe>	                            	</div>
            				</div>
		</div>
				
	
        <div id="widget_box_pub" class="mc_widget widget_box_pub">
			<div class="widget_contenu">
				<div id="widget_pub_video_bm_widget_pub_video-4" class="widget_pub_video" data-url-img="">
					<img src="">
				</div>
				<script>

					jQuery(document).ready(function($){

						jQuery('body').on('click touch','#widget_pub_video_bm_widget_pub_video-4',function(){
							
							var html = '<div class="video-responsive"></div>';

							jQuery(this).html(html);

						});

					});

				</script>
			</div>
       	</div>

       	

	
			<div class="mc_widget" style="text-align:center;">
				<a href="https://www.macommune.info/page_dediee/offres-demploi/" title="Offres d'emploi - Retrouvez les offres d'emploi de votre région"><img src="https://www.macommune.info/wp-content/themes/macommune/assets/img/emploi.jpg" alt="Offre d'emploi"></a>
			</div>

		
		
		<div id="widget_box_articles" class="mc_widget widget_box_articles">
			<div class="widget_contenu">

				<div class="tabs is-centered">
					<ul>
						<li class="is-active" data-target="1"><a>L'essentiel</a></li>
						<!--<li data-target="2"><a>Les plus lus</a></li>-->
					</ul>
				</div>
				
				<div class="tabs-content">
					<div class="tab-content tab-content-1 is-active">
													<ul>
															<li><a href="https://www.macommune.info/les-deces-a-besancon-du-25-au-29-juillet-2022/" title="Les décès à Besançon (du 25 au 29 juillet 2022)"><span>14h16</span> &bull; Les décès à Besançon (du 25 au 29 juillet 2022)</a></li>
															<li><a href="https://www.macommune.info/haut-doubs-connaissez-vous-le-code-du-bon-promeneur/" title="Haut-Doubs : connaissez-vous le « Code du bon promeneur » ?"><span>12h01</span> &bull; Haut-Doubs : connaissez-vous le « Code du bon promeneur » ?</a></li>
															<li><a href="https://www.macommune.info/sondage-vous-semble-t-il-normal-quun-une-maire-prenne-un-arrete-pour-que-les-magasins-climatises-ferment-leur-porte/" title="Sondage &#8211; Vous semble-t-il normal qu’un/une maire prenne un arrêté pour que les magasins climatisés ferment leur porte ?"><span>10h28</span> &bull; Sondage &#8211; Vous semble-t-il normal qu’un/une maire prenne un arrêté pour que les magasins climatisés ferment leur porte ?</a></li>
															<li><a href="https://www.macommune.info/les-chantiers-de-la-semaine-a-besancon-du-25-au-29-juillet-2022/" title="Les chantiers de la semaine à Besançon (du 25 au 29 juillet 2022)"><span>09h54</span> &bull; Les chantiers de la semaine à Besançon (du 25 au 29 juillet 2022)</a></li>
															<li><a href="https://www.macommune.info/les-naissances-a-besancon-du-25-au-29-juillet-2022/" title="Les naissances à Besançon (du 25 au 29 juillet 2022)"><span>09h32</span> &bull; Les naissances à Besançon (du 25 au 29 juillet 2022)</a></li>
														</ul>
											</div>
				</div>
				
			</div>
		</div>
		
   	
					<div class="mc_widget widget_article">
						<div class="widget_contenu">
										           		<div class="visuel" style="background-image:url(https://www.macommune.info/wp-content/uploads/2018/08/IMG_7096-400x270.jpg)">
				                			                	<a href="https://www.macommune.info/le-grand-besancon-en-randonnee-147361/" title="Le Grand Besançon en randonnée..."><img src="https://www.macommune.info/wp-content/themes/macommune/assets/img/photo-large.png"></a>
			            	</div>
			            	<div class="texte">
			            		<a href="https://www.macommune.info/le-grand-besancon-en-randonnee-147361/" title="Le Grand Besançon en randonnée..."><h3>Le Grand Besançon en randonnée...</h3></a>
				            </div>

						</div>
					</div>

				
        <div id="widget_box_pub" class="mc_widget widget_box_pub marge_pub">
			<div class="widget_contenu">
						</div>
       	</div>
				
	
			<div class="mc_widget" style="text-align:center;">
				<a href="https://annonces-legales.macommune.info/" title="Les annonces légales les moins chers du Doubs, de la Côté d'Or et du Territoires de Belfort. Simple, rapide et efficace publiez vos annonces légales sur macommune.info" target="blank"><img src="https://www.macommune.info/wp-content/themes/macommune/assets/img/annonces-legales.jpg" alt="Offre d'emploi"></a>
			</div>

		
        <div id="widget_box_pub" class="mc_widget widget_box_pub marge_pub">
			<div class="widget_contenu">
			
					<div class="columns is-mobile is-gapless">
						<div class="column is-6">
													</div>
						<div class="column is-6">
													</div>
					</div>

								</div>
       	</div>
				
	
			<div class="mc_widget widget_promo">
				<div class="widget_contenu">
					<h3>Devenez membre de macommune.info</h3>
					<p class="mb-10">Publiez gratuitement vos actualités et événements</p>
					<div class="columns">
						<div class="column">
							<a class="bouton" href="https://www.macommune.info/inscription/" title="Inscription">Inscription</a>
						</div>
						<div class="column">
							<a class="bouton" href="https://www.macommune.info/connexion/" title="connexion">Connexion</a>
						</div>
					</div>
				</div>
			</div>

		
        <div id="widget_box_pub" class="mc_widget widget_box_pub">
			<div class="widget_contenu">
				<div id="widget_pub_video_bm_widget_pub_video-2" class="widget_pub_video" data-url-img="https://www.macommune.info/wp-content/uploads/2019/01/pub-smci-genius.jpg">
					<img src="https://www.macommune.info/wp-content/uploads/2019/01/pub-smci-genius.jpg">
				</div>
				<script>

					jQuery(document).ready(function($){

						jQuery('body').on('click touch','#widget_pub_video_bm_widget_pub_video-2',function(){
							
							var html = '<div class="video-responsive"><iframe width="560" height="315" src="https://www.youtube.com/embed/iZ928K6BnBY?autoplay=1" title="Génius Résidence SMCI" frameborder="0" allow="autoplay"></iframe></div>';

							jQuery(this).html(html);

						});

					});

				</script>
			</div>
       	</div>

       	

	
        <div id="widget_box_pub" class="mc_widget widget_box_pub ">
			<div class="widget_contenu">
						</div>
       	</div>
				
	
					<div class="mc_widget widget_article">
						<div class="widget_contenu">
										           		<div class="visuel" style="background-image:url(https://www.macommune.info/wp-content/uploads/2022/07/depilandyoung-hq-16-scaled-400x270.jpg)">
				                				                    <div class="title_widget">Publi-info</div>
				                			                	<a href="https://www.macommune.info/des-soins-pour-lete-et-des-promos-a-saisir-chez-depil-young-a-besancon/" title="Des soins pour l’été et des promos à saisir chez Depil & Young à Besançon !"><img src="https://www.macommune.info/wp-content/themes/macommune/assets/img/photo-large.png"></a>
			            	</div>
			            	<div class="texte">
			            		<a href="https://www.macommune.info/des-soins-pour-lete-et-des-promos-a-saisir-chez-depil-young-a-besancon/" title="Des soins pour l’été et des promos à saisir chez Depil & Young à Besançon !"><h3>Des soins pour l’été et des promos à saisir chez Depil & Young à Besançon !</h3></a>
				            </div>

						</div>
					</div>

				
        <div id="widget_box_pub" class="mc_widget widget_box_pub marge_pub">
			<div class="widget_contenu">
			
					<div class="columns is-mobile is-gapless">
						<div class="column is-6">
													</div>
						<div class="column is-6">
													</div>
					</div>

								</div>
       	</div>
				
	
					<div class="mc_widget widget_article">
						<div class="widget_contenu">
										           		<div class="visuel" style="background-image:url(https://www.macommune.info/wp-content/uploads/2021/10/logo-departement-doubs-400x258.jpg)">
				                			                	<a href="https://www.macommune.info/le-departement-du-doubs-recrute-2-mecaniciens/" title="Le département du Doubs recrute 2 mécaniciens"><img src="https://www.macommune.info/wp-content/themes/macommune/assets/img/photo-large.png"></a>
			            	</div>
			            	<div class="texte">
			            		<a href="https://www.macommune.info/le-departement-du-doubs-recrute-2-mecaniciens/" title="Le département du Doubs recrute 2 mécaniciens"><h3>Le département du Doubs recrute 2 mécaniciens</h3></a>
				            </div>

						</div>
					</div>

				
					<div class="mc_widget widget_article">
						<div class="widget_contenu">
										           		<div class="visuel" style="background-image:url(https://www.macommune.info/wp-content/uploads/2022/07/eglise-de-la-madeleine-06-400x270.jpg)">
				                				                    <div class="title_widget">Jeu concours</div>
				                			                	<a href="https://www.macommune.info/decouvrez-les-resultats-du-jeu-concours-de-cette-semaine-22/" title="Découvrez les résultats du jeu concours de cette semaine !"><img src="https://www.macommune.info/wp-content/themes/macommune/assets/img/photo-large.png"></a>
			            	</div>
			            	<div class="texte">
			            		<a href="https://www.macommune.info/decouvrez-les-resultats-du-jeu-concours-de-cette-semaine-22/" title="Découvrez les résultats du jeu concours de cette semaine !"><h3>Découvrez les résultats du jeu concours de cette semaine !</h3></a>
				            </div>

						</div>
					</div>

				
        <div id="widget_box_pub" class="mc_widget widget_box_pub marge_pub">
			<div class="widget_contenu">
						</div>
       	</div>
				
	
					<div class="mc_widget widget_article">
						<div class="widget_contenu">
										           		<div class="visuel" style="background-image:url(https://www.macommune.info/wp-content/uploads/2022/06/en-mode-cocooning-bezac-kdo14-400x270.jpeg)">
				                				                    <div class="title_widget">BEZAC KDO</div>
				                			                	<a href="https://www.macommune.info/en-mode-cocooning-une-boutique-qui-a-un-air-de-vacances/" title=""En mode cocooning" : une boutique qui a un air de vacances…"><img src="https://www.macommune.info/wp-content/themes/macommune/assets/img/photo-large.png"></a>
			            	</div>
			            	<div class="texte">
			            		<a href="https://www.macommune.info/en-mode-cocooning-une-boutique-qui-a-un-air-de-vacances/" title=""En mode cocooning" : une boutique qui a un air de vacances…"><h3>"En mode cocooning" : une boutique qui a un air de vacances…</h3></a>
				            </div>

						</div>
					</div>

				
			<div id="widget_box_articles" class="mc_widget widget_box_slider">
				<div class="widget_contenu">

					<div class="tabs is-centered">
						<ul>
							<li class="is-active" data-target="1"><a>À ne pas manquer</a></li>
						</ul>
					</div>
					
					<div class="tabs-content">
						<div class="tab-content tab-content-1 is-active">

							<div class="slider_widget owl-carousel owl-theme">
															<div class="item">
									<a href="https://www.macommune.info/agenda/besancon-se-revele-par-le-detail-carnet-de-dessins-de-noel-fressencourt-et-lionel-estavoyer-maison-de-lhabitat-du-doubs-besancon/" title="Besançon se révèle par le détail : carnet de dessins de Noël Fressencourt et Lionel Estavoyer">
																				<div class="visuel" style="background-image:url(https://www.macommune.info/wp-content/uploads/2019/01/55-400x270.jpg);">
											<img src="https://www.macommune.info/wp-content/themes/macommune/assets/img/photo-large.png" alt="Besançon se révèle par le détail : carnet de dessins de Noël Fressencourt et Lionel Estavoyer">
										</div>
										<div class="titre">Besançon se révèle par le détail : carnet de dessins de Noël Fressencourt et Lionel Estavoyer</div>
									</a>
								</div>
															<div class="item">
									<a href="https://www.macommune.info/agenda/exposition-a-table-que-met-on-dans-nos-assiettes/" title="Exposition À table ! Que met-on dans nos assiettes ?">
																				<div class="visuel" style="background-image:url(https://www.macommune.info/wp-content/uploads/2019/01/img-c16196f5cba8ebaf0d0adc3dd59694e6-400x270.jpg);">
											<img src="https://www.macommune.info/wp-content/themes/macommune/assets/img/photo-large.png" alt="Exposition À table ! Que met-on dans nos assiettes ?">
										</div>
										<div class="titre">Exposition À table ! Que met-on dans nos assiettes ?</div>
									</a>
								</div>
															<div class="item">
									<a href="https://www.macommune.info/agenda/exposition-charles-belle-peindre/" title="Exposition « Charles Belle, peindre »">
																				<div class="visuel" style="background-image:url(https://www.macommune.info/wp-content/uploads/2019/01/capture-9-400x270.jpg);">
											<img src="https://www.macommune.info/wp-content/themes/macommune/assets/img/photo-large.png" alt="Exposition « Charles Belle, peindre »">
										</div>
										<div class="titre">Exposition « Charles Belle, peindre »</div>
									</a>
								</div>
															<div class="item">
									<a href="https://www.macommune.info/agenda/une-exposition-du-photographe-engage-yann-arthus-bertrand-a-gray/" title="Une exposition du photographe engagé Yann Arthus-Bertrand à Gray">
																				<div class="visuel" style="background-image:url(https://www.macommune.info/wp-content/uploads/2022/05/affiche-yann-ab-400x250.jpg);">
											<img src="https://www.macommune.info/wp-content/themes/macommune/assets/img/photo-large.png" alt="Une exposition du photographe engagé Yann Arthus-Bertrand à Gray">
										</div>
										<div class="titre">Une exposition du photographe engagé Yann Arthus-Bertrand à Gray</div>
									</a>
								</div>
															<div class="item">
									<a href="https://www.macommune.info/agenda/il-etait-une-faim-exposition-de-photographie-en-plein-air-au-musee-des-maisons-comtoises/" title="« Il était une faim », expo-photo en plein air au musée des maisons comtoises">
																				<div class="visuel" style="background-image:url(https://www.macommune.info/wp-content/uploads/2019/01/img-cd3160e787c07413a7ee14aaf8ee5e49-400x270.jpg);">
											<img src="https://www.macommune.info/wp-content/themes/macommune/assets/img/photo-large.png" alt="« Il était une faim », expo-photo en plein air au musée des maisons comtoises">
										</div>
										<div class="titre">« Il était une faim », expo-photo en plein air au musée des maisons comtoises</div>
									</a>
								</div>
															<div class="item">
									<a href="https://www.macommune.info/agenda/visite-oeuvredesarchitectes/" title="Visite guidée de l&rsquo;office de tourisme : « l’oeuvre des architectes religieux des XVIIe et XVIIIe siècles »">
																				<div class="visuel" style="background-image:url(https://www.macommune.info/wp-content/uploads/2022/05/office-tourisme19-1200x782-1-400x270.jpg);">
											<img src="https://www.macommune.info/wp-content/themes/macommune/assets/img/photo-large.png" alt="Visite guidée de l&rsquo;office de tourisme : « l’oeuvre des architectes religieux des XVIIe et XVIIIe siècles »">
										</div>
										<div class="titre">Visite guidée de l&rsquo;office de tourisme : « l’oeuvre des architectes religieux des XVIIe et XVIIIe siècles »</div>
									</a>
								</div>
															<div class="item">
									<a href="https://www.macommune.info/agenda/balade-en-canoe-kayak-de-pont-de-roide-vermondans-vers-bourguignon/" title="Balade en canoë-kayak&#8230; De Pont-de-Roide-Vermondans vers Bourguignon">
																				<div class="visuel" style="background-image:url(https://www.macommune.info/wp-content/uploads/2019/01/2022-05-ckpv-mpt-balade-estivale-pdrv-bourguignon1-400x270.jpg);">
											<img src="https://www.macommune.info/wp-content/themes/macommune/assets/img/photo-large.png" alt="Balade en canoë-kayak&#8230; De Pont-de-Roide-Vermondans vers Bourguignon">
										</div>
										<div class="titre">Balade en canoë-kayak&#8230; De Pont-de-Roide-Vermondans vers Bourguignon</div>
									</a>
								</div>
															<div class="item">
									<a href="https://www.macommune.info/agenda/exposition-photo-le-regard-le-langage-et-la-conscience-2/" title="Exposition photo : « Le regard, le langage et la conscience »">
																				<div class="visuel" style="background-image:url(https://www.macommune.info/wp-content/uploads/2019/01/exposition-bains-douches-400x270.jpg);">
											<img src="https://www.macommune.info/wp-content/themes/macommune/assets/img/photo-large.png" alt="Exposition photo : « Le regard, le langage et la conscience »">
										</div>
										<div class="titre">Exposition photo : « Le regard, le langage et la conscience »</div>
									</a>
								</div>
															<div class="item">
									<a href="https://www.macommune.info/agenda/les-estivales-de-saone-jusquau-5-aout/" title="Les Estivales de Saône jusqu’au 5 août !">
																				<div class="visuel" style="background-image:url(https://www.macommune.info/wp-content/uploads/2022/07/estivales-de-saone-2022-400x270.jpg);">
											<img src="https://www.macommune.info/wp-content/themes/macommune/assets/img/photo-large.png" alt="Les Estivales de Saône jusqu’au 5 août !">
										</div>
										<div class="titre">Les Estivales de Saône jusqu’au 5 août !</div>
									</a>
								</div>
															<div class="item">
									<a href="https://www.macommune.info/agenda/evadez-vous-tout-en-restant-a-proximite-en-juillet-et-aout-2022/" title="Évadez-vous, tout en restant à proximité cet été">
																				<div class="visuel" style="background-image:url(https://www.macommune.info/wp-content/themes/macommune/assets/img/photo-large.jpg);">
											<img src="https://www.macommune.info/wp-content/themes/macommune/assets/img/photo-large.png" alt="Évadez-vous, tout en restant à proximité cet été">
										</div>
										<div class="titre">Évadez-vous, tout en restant à proximité cet été</div>
									</a>
								</div>
															<div class="item">
									<a href="https://www.macommune.info/agenda/ateliers-7-12-ans-au-frac-franche-comte/" title="Ateliers 7-12 ans au Frac Franche-Comté">
																				<div class="visuel" style="background-image:url(https://www.macommune.info/wp-content/uploads/2019/01/dscf1930-400x270.jpg);">
											<img src="https://www.macommune.info/wp-content/themes/macommune/assets/img/photo-large.png" alt="Ateliers 7-12 ans au Frac Franche-Comté">
										</div>
										<div class="titre">Ateliers 7-12 ans au Frac Franche-Comté</div>
									</a>
								</div>
															<div class="item">
									<a href="https://www.macommune.info/agenda/vacances-dete-au-musee-des-maisons-comtoises/" title="Vacances d&rsquo;été au musée des maisons comtoises">
																				<div class="visuel" style="background-image:url(https://www.macommune.info/wp-content/uploads/2019/01/img-ff43bc9705e66b946c78d95a720f6d17-400x270.jpg);">
											<img src="https://www.macommune.info/wp-content/themes/macommune/assets/img/photo-large.png" alt="Vacances d&rsquo;été au musée des maisons comtoises">
										</div>
										<div class="titre">Vacances d&rsquo;été au musée des maisons comtoises</div>
									</a>
								</div>
															<div class="item">
									<a href="https://www.macommune.info/agenda/vitalete-besancon-des-activites-gratuites-tout-lete-pour-petits-et-grands/" title="Idée sortie : faites un tour à Vital’été ce dimanche !">
																				<div class="visuel" style="background-image:url(https://www.macommune.info/wp-content/uploads/2019/01/2020-07-22-vital-ete26-400x270.jpg);">
											<img src="https://www.macommune.info/wp-content/themes/macommune/assets/img/photo-large.png" alt="Idée sortie : faites un tour à Vital’été ce dimanche !">
										</div>
										<div class="titre">Idée sortie : faites un tour à Vital’été ce dimanche !</div>
									</a>
								</div>
															<div class="item">
									<a href="https://www.macommune.info/agenda/visites-ateliers-parents-enfants-au-frac-franche-comte/" title="Visites-ateliers parents-enfants">
																				<div class="visuel" style="background-image:url(https://www.macommune.info/wp-content/uploads/2022/04/dsf7355-400x270.jpg);">
											<img src="https://www.macommune.info/wp-content/themes/macommune/assets/img/photo-large.png" alt="Visites-ateliers parents-enfants">
										</div>
										<div class="titre">Visites-ateliers parents-enfants</div>
									</a>
								</div>
															<div class="item">
									<a href="https://www.macommune.info/agenda/vente-de-composteurs-a-besancon/" title="Vente de composteurs à Besançon">
																				<div class="visuel" style="background-image:url(https://www.macommune.info/wp-content/uploads/2019/01/photo-composteurs-plancon-retouchee-400x270.jpg);">
											<img src="https://www.macommune.info/wp-content/themes/macommune/assets/img/photo-large.png" alt="Vente de composteurs à Besançon">
										</div>
										<div class="titre">Vente de composteurs à Besançon</div>
									</a>
								</div>
															<div class="item">
									<a href="https://www.macommune.info/agenda/festival-theatre-et-musique-decouvrez-les-nuits-de-joux-2022/" title="Festival « théâtre et musique » : découvrez les Nuits de Joux 2022&#8230;">
																				<div class="visuel" style="background-image:url(https://www.macommune.info/wp-content/uploads/2019/01/chateau-de-joux-ordifana75-cc-3-0-400x270.jpg);">
											<img src="https://www.macommune.info/wp-content/themes/macommune/assets/img/photo-large.png" alt="Festival « théâtre et musique » : découvrez les Nuits de Joux 2022&#8230;">
										</div>
										<div class="titre">Festival « théâtre et musique » : découvrez les Nuits de Joux 2022&#8230;</div>
									</a>
								</div>
															<div class="item">
									<a href="https://www.macommune.info/agenda/fete-autour-du-musee-du-pays-horloger-le-21-aout-prochain/" title="Fête autour du musée du pays horloger le 21 août prochain">
																				<div class="visuel" style="background-image:url(https://www.macommune.info/wp-content/uploads/2022/07/musee-horloger-400x270.jpg);">
											<img src="https://www.macommune.info/wp-content/themes/macommune/assets/img/photo-large.png" alt="Fête autour du musée du pays horloger le 21 août prochain">
										</div>
										<div class="titre">Fête autour du musée du pays horloger le 21 août prochain</div>
									</a>
								</div>
														</div>
						</div>
					</div>
					
				</div>
			</div>
			
				
   	
					<div class="mc_widget widget_article">
						<div class="widget_contenu">
										           		<div class="visuel" style="background-image:url(https://www.macommune.info/wp-content/uploads/2022/06/carsat-400x270.jpg)">
				                			                	<a href="https://www.macommune.info/un-service-en-ligne-pour-preparer-votre-retraite-sereinement/" title="Un service en ligne pour préparer votre retraite sereinement !"><img src="https://www.macommune.info/wp-content/themes/macommune/assets/img/photo-large.png"></a>
			            	</div>
			            	<div class="texte">
			            		<a href="https://www.macommune.info/un-service-en-ligne-pour-preparer-votre-retraite-sereinement/" title="Un service en ligne pour préparer votre retraite sereinement !"><h3>Un service en ligne pour préparer votre retraite sereinement !</h3></a>
				            </div>

						</div>
					</div>

				
					<div class="mc_widget widget_article">
						<div class="widget_contenu">
										           		<div class="visuel" style="background-image:url(https://www.macommune.info/wp-content/uploads/2013/07/dsc_9773-400x270.jpg)">
				                			                	<a href="https://www.macommune.info/fortes-chaleurs-vous-connaissez-une-personne-fragile-et-isolee-inscrivez-la-au-plan-canicule/" title="Fortes chaleurs : vous connaissez une personne fragile et isolée ? Inscrivez-la au plan canicule…"><img src="https://www.macommune.info/wp-content/themes/macommune/assets/img/photo-large.png"></a>
			            	</div>
			            	<div class="texte">
			            		<a href="https://www.macommune.info/fortes-chaleurs-vous-connaissez-une-personne-fragile-et-isolee-inscrivez-la-au-plan-canicule/" title="Fortes chaleurs : vous connaissez une personne fragile et isolée ? Inscrivez-la au plan canicule…"><h3>Fortes chaleurs : vous connaissez une personne fragile et isolée ? Inscrivez-la au plan canicule…</h3></a>
				            </div>

						</div>
					</div>

				
        <div id="widget_box_meteo" class="mc_widget widget_box_articles">
			<div class="widget_contenu">

				<div class="tabs is-centered">
					<ul>
						<li class="is-active"><a>Votre météo</a></li>
					</ul>
				</div>

				<div class="partenaire_meteo">

					
				</div>
				
        		<div class="box_meteo_widget">

				    <div class="box_icon_temp columns is-gapless is-multiline is-vcentered">
				    					        <div class="column is-5 icon_meteo wi wi-cloudy cloudy"></div>
				        <div class="column is-7 temp">&nbsp;31.04<sup>C°</sup></div>
						<div class="column is-12 description">nuageux</div>
				    </div>
				    <span class="date">le 25/07 à 15h00</span>
				    <div class="columns">
				    	<div class="column">
				    		<strong>Vent</strong><br>5.8 m/s
				    	</div>
				    	<div class="column">
				    		<strong>Pression</strong><br>1014 hPa
				    	</div>
				    	<div class="column">
				    		<strong>Humidité</strong><br>35 %
				    	</div>
				    </div>
			    </div>

			</div>
		</div>

	
			<div class="mc_widget widget_form widget_quizz">
				<div class="widget_contenu">
											<div class="widget_contenu_texte">

															<h3>Sondage</h3>
							
							
						</div>
					
					<div class="widget_contenu_form">
						<script type="text/javascript"></script>
                <div class='gf_browser_unknown gform_wrapper gpoll_enabled_wrapper gpoll_show_results_link_wrapper gpoll_block_repeat_voters_wrapper gpoll_wrapper gform_legacy_markup_wrapper' id='gform_wrapper_314' ><div id='gf_314' class='gform_anchor' tabindex='-1'></div><form method='post' enctype='multipart/form-data' target='gform_ajax_frame_314' id='gform_314' class='gpoll_enabled gpoll_show_results_link gpoll_block_repeat_voters gpoll gform_legacy_markup' action='/ils-roulent-a-velo-et-plus-de-950-kg-de-materiel-pour-jouer-en-concert-en-franche-comte/#gf_314' >
                        <div class='gform_body gform-body'><ul id='gform_fields_314' class='gform_fields top_label form_sublabel_below description_below'><li id="field_314_1"  class="gfield gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible gpoll_field"  data-field-class="gpoll_field" data-js-reload="field_314_1"><label class='gfield_label'  >Est-ce que ça vous paraît normal qu’un/une maire prenne un arrêté pour que les magasins climatisés ferment leur porte ?<span class="gfield_required"><span class="gfield_required gfield_required_asterisk">*</span></span></label><div class='ginput_container ginput_container_radio'><ul class='gfield_radio' id='input_314_1'>
			<li class='gchoice gchoice_314_1_0'>
				<input name='input_1' type='radio' value='Je ne fais pas les soldes'  id='choice_314_1_0'    />
				<label for='choice_314_1_0' id='label_314_1_0'>Oui, c’est normal pour obliger les commerçants.</label>
			</li>
			<li class='gchoice gchoice_314_1_1'>
				<input name='input_1' type='radio' value='10 à 50 €'  id='choice_314_1_1'    />
				<label for='choice_314_1_1' id='label_314_1_1'>Non, ce n’est pas normal, ça devrait aller de soi.</label>
			</li>
			<li class='gchoice gchoice_314_1_2'>
				<input name='input_1' type='radio' value='gpoll180b68bec'  id='choice_314_1_2'    />
				<label for='choice_314_1_2' id='label_314_1_2'>Non, c’est pas normal, les commerçants devraient faire ce qu’ils veulent.</label>
			</li>
			<li class='gchoice gchoice_314_1_3'>
				<input name='input_1' type='radio' value='gpoll1d4c920be'  id='choice_314_1_3'    />
				<label for='choice_314_1_3' id='label_314_1_3'>Je ne sais pas.</label>
			</li></ul></div><div class='gfield_description' id='gfield_description_314_1'>
</div></li></ul></div>
        <div class='gform_footer top_label'> <input type='submit' id='gform_submit_button_314' class='gform_button button' value='Envoyer'  onclick='if(window["gf_submitting_314"]){return false;}  window["gf_submitting_314"]=true;  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_314"]){return false;} window["gf_submitting_314"]=true;  jQuery("#gform_314").trigger("submit",[true]); }' /> <input type='hidden' name='gform_ajax' value='form_id=314&amp;title=&amp;description=&amp;tabindex=0' />
            <input type='hidden' class='gform_hidden' name='is_submit_314' value='1' />
            <input type='hidden' class='gform_hidden' name='gform_submit' value='314' />
            
            <input type='hidden' class='gform_hidden' name='gform_unique_id' value='' />
            <input type='hidden' class='gform_hidden' name='state_314' value='WyJbXSIsImZjZDNjM2VkNGRhMDM2Y2NjMWEwMDUxMDczYzlhNzgyIl0=' />
            <input type='hidden' class='gform_hidden' name='gform_target_page_number_314' id='gform_target_page_number_314' value='0' />
            <input type='hidden' class='gform_hidden' name='gform_source_page_number_314' id='gform_source_page_number_314' value='1' />
            <input type='hidden' name='gform_field_values' value='' />
            
        </div>
                        </form>
                        </div>
                <iframe style='display:none;width:0px;height:0px;' src='about:blank' name='gform_ajax_frame_314' id='gform_ajax_frame_314' title='Cette iframe contient la logique nécessaire pour manipuler Gravity Forms avec Ajax.'></iframe>
                <script type="text/javascript">
gform.initializeOnLoaded( function() {gformInitSpinner( 314, 'https://www.macommune.info/wp-content/plugins/gravityforms/images/spinner.svg' );jQuery('#gform_ajax_frame_314').on('load',function(){var contents = jQuery(this).contents().find('*').html();var is_postback = contents.indexOf('GF_AJAX_POSTBACK') >= 0;if(!is_postback){return;}var form_content = jQuery(this).contents().find('#gform_wrapper_314');var is_confirmation = jQuery(this).contents().find('#gform_confirmation_wrapper_314').length > 0;var is_redirect = contents.indexOf('gformRedirect(){') >= 0;var is_form = form_content.length > 0 && ! is_redirect && ! is_confirmation;var mt = parseInt(jQuery('html').css('margin-top'), 10) + parseInt(jQuery('body').css('margin-top'), 10) + 100;if(is_form){jQuery('#gform_wrapper_314').html(form_content.html());if(form_content.hasClass('gform_validation_error')){jQuery('#gform_wrapper_314').addClass('gform_validation_error');} else {jQuery('#gform_wrapper_314').removeClass('gform_validation_error');}setTimeout( function() { /* delay the scroll by 50 milliseconds to fix a bug in chrome */ jQuery(document).scrollTop(jQuery('#gform_wrapper_314').offset().top - mt); }, 50 );if(window['gformInitDatepicker']) {gformInitDatepicker();}if(window['gformInitPriceFields']) {gformInitPriceFields();}var current_page = jQuery('#gform_source_page_number_314').val();gformInitSpinner( 314, 'https://www.macommune.info/wp-content/plugins/gravityforms/images/spinner.svg' );jQuery(document).trigger('gform_page_loaded', [314, current_page]);window['gf_submitting_314'] = false;}else if(!is_redirect){var confirmation_content = jQuery(this).contents().find('.GF_AJAX_POSTBACK').html();if(!confirmation_content){confirmation_content = contents;}setTimeout(function(){jQuery('#gform_wrapper_314').replaceWith(confirmation_content);jQuery(document).scrollTop(jQuery('#gf_314').offset().top - mt);jQuery(document).trigger('gform_confirmation_loaded', [314]);window['gf_submitting_314'] = false;wp.a11y.speak(jQuery('#gform_confirmation_message_314').text());}, 50);}else{jQuery('#gform_314').append(contents);if(window['gformRedirect']) {gformRedirect();}}jQuery(document).trigger('gform_post_render', [314, current_page]);} );} );
</script>
					</div>

				</div>
			</div>

		
					<div class="mc_widget widget_article">
						<div class="widget_contenu">
										           		<div class="visuel" style="background-image:url(https://www.macommune.info/wp-content/uploads/2020/07/hotel-le-lac-1-400x270.jpg)">
				                				                    <div class="title_widget">publi info 4</div>
				                			                	<a href="https://www.macommune.info/terrasse-piscine-instant-decouverte-coffrets-cadeaux-quoi-de-neuf-au-complexe-hotelier-le-lac-a-malbuisson/" title="Terrasse, piscine, instant découverte, coffrets cadeaux… Quoi de neuf au complexe hôtelier Le lac à Malbuisson ?"><img src="https://www.macommune.info/wp-content/themes/macommune/assets/img/photo-large.png"></a>
			            	</div>
			            	<div class="texte">
			            		<a href="https://www.macommune.info/terrasse-piscine-instant-decouverte-coffrets-cadeaux-quoi-de-neuf-au-complexe-hotelier-le-lac-a-malbuisson/" title="Terrasse, piscine, instant découverte, coffrets cadeaux… Quoi de neuf au complexe hôtelier Le lac à Malbuisson ?"><h3>Terrasse, piscine, instant découverte, coffrets cadeaux… Quoi de neuf au complexe hôtelier Le lac à Malbuisson ?</h3></a>
				            </div>

						</div>
					</div>

						</div>
	</div>


    </div>

    <a class="cd-back" href="javascript:history.back();">&nbsp;</a>

    <div class="back-to-top cd-top"></div>

    <footer class="page">
    	<div class="container">
    		<div class="columns is-multiline">
    			<div class="column is-3">
    				<h4 class="icone icon-info">Informations</h4>
    				<ul id="menu-menu-footer" class="menu"><li id="menu-item-194494" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-194494"><a href="https://www.macommune.info/contact/">Contact</a></li>
<li id="menu-item-194493" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-194493"><a href="https://www.macommune.info/qui-sommes-nous/">Qui sommes-nous?</a></li>
<li id="menu-item-194495" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-194495"><a href="https://www.macommune.info/charte-des-commentaires/">Charte des commentaires</a></li>
<li id="menu-item-397805" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-397805"><a href="https://www.macommune.info/donnees-personnelles/">Protection des données personnelles</a></li>
<li id="menu-item-422631" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-422631"><a href="https://www.macommune.info/flux-rss/">Flux RSS</a></li>
<li id="menu-item-194496" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-194496"><a href="https://www.macommune.info/mentions-legales/">Mentions légales</a></li>
<li id="menu-item-464836" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-464836"><a href="https://www.macommune.info/signaler-un-abus/">Signaler un abus</a></li>
<li id="menu-item-467372" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-467372"><a href="https://www.macommune.info/conditions-generales-dutilisation-de-macommune-info/">Conditions générales d&rsquo;utilisation</a></li>
</ul>                    <a href="https://www.macommune.info/inscription-newsletter-macommune/" class="button" title="Inscription newsletter">Newsletter</a>
    				    			</div>
    			<div class="column col_black">
    				<div class="box_footer">
    					<h4 class="icone icon-contact">Contacts</h4>
    					<p><strong>La Rédaction</strong> <br><a href="mailto:redaction[at]macommune.info">redaction[at]macommune.info</a></p>
    					<p><strong>Service commercial</strong> <br><a href="mailto:commercial[at]macommune.info">commercial[at]macommune.info</a></p>
    					<a href="https://www.macommune.info/demande-de-devis" class="button">demander un devis</a>
    					<p>Vous avez des remarques à nous faire sur le site macommune.info ?<br>
    						Vous rencontrez des difficultés dans l'utilisation des fonctionnalités proposées ?<br>
    						Vous pouvez contacter notre service technique :<br>
    						<a href="mailto:webmaster[at]macommune.info">webmaster[at]macommune.info</a>
    					</p>
    				</div>
    			</div>
    			<div class="column is-3">
    				<h4 class="little">Sites de <br>SMCI GROUPE</h4>
    				<ul>
    					<li><a target="_blank" href="http://www.smci.fr" title="SMCI - Editeur immobilier Appartement neuf Besançon">SMCI - Editeur immobilier<br>Appartement neuf Besançon</a></li>
    					<li><a target="_blank" href="http://www.smci-gestion-besancon.fr" title="SMCI GESTION SYNDIC - Location d’appartement Besançon">SMCI GESTION SYNDIC<br>Location d’appartement Besançon</a></li>
    				</ul>
    			</div>
    		</div>
    	</div>
    </footer>

	<script type='text/javascript'>
var url_site = 'https://www.macommune.info';
var ajaxurl = 'https://www.macommune.info/wp-admin/admin-ajax.php';
jQuery(document).ready(function($) {
        jQuery('body').on('click','#wp-admin-bar-custom-button-refresh-cache',function(e){
            //console.log('TEST');
            e.preventDefault();
            var data = {action: 'my_action'};
            jQuery.post(ajaxurl, data, function(response) {
                alert('Le cache de la une vient d\'être vidé');
            });
        });
    });
</script><link rel='stylesheet' id='gforms_reset_css-css'  href='https://www.macommune.info/wp-content/plugins/gravityforms/legacy/css/formreset.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_formsmain_css-css'  href='https://www.macommune.info/wp-content/plugins/gravityforms/legacy/css/formsmain.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_ready_class_css-css'  href='https://www.macommune.info/wp-content/plugins/gravityforms/legacy/css/readyclass.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_browsers_css-css'  href='https://www.macommune.info/wp-content/plugins/gravityforms/legacy/css/browsers.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='gpoll_css-css'  href='https://www.macommune.info/wp-content/plugins/gravityformspolls/css/gpoll.min.css' type='text/css' media='all' />
<script type='text/javascript' id='post-views-counter-frontend-js-extra'>
/* <![CDATA[ */
var pvcArgsFrontend = {"mode":"js","postID":"567477","nonce":"ee615990ce","requestURL":"https:\/\/www.macommune.info\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.macommune.info/wp-content/plugins/post-views-counter/js/frontend.js' id='post-views-counter-frontend-js'></script>
<script type='text/javascript' src='https://www.macommune.info/wp-content/themes/macommune/assets/js/app-1654251027.min.js' id='theme-js-js'></script>
<script type='text/javascript' src='https://www.macommune.info/wp-includes/js/dist/vendor/regenerator-runtime.min.js' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.macommune.info/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' src='https://www.macommune.info/wp-includes/js/dist/dom-ready.min.js' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://www.macommune.info/wp-includes/js/dist/hooks.min.js' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://www.macommune.info/wp-includes/js/dist/i18n.min.js' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-07-05 16:56:22+0000","generator":"GlotPress\/4.0.0-alpha.1","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n > 1;","lang":"fr"},"Notifications":["Notifications"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}} );
</script>
<script type='text/javascript' src='https://www.macommune.info/wp-includes/js/dist/a11y.min.js' id='wp-a11y-js'></script>
<script type='text/javascript' defer='defer' src='https://www.macommune.info/wp-content/plugins/gravityforms/js/jquery.json.min.js' id='gform_json-js'></script>
<script type='text/javascript' id='gform_gravityforms-js-extra'>
/* <![CDATA[ */
var gform_i18n = {"datepicker":{"days":{"monday":"lun","tuesday":"mar","wednesday":"mer","thursday":"jeu","friday":"ven","saturday":"sam","sunday":"dim"},"months":{"january":"Janvier","february":"F\u00e9vrier","march":"Mars","april":"Avril","may":"Mai","june":"Juin","july":"Juillet","august":"Ao\u00fbt","september":"Septembre","october":"Octobre","november":"Novembre","december":"D\u00e9cembre"},"firstDay":1,"iconText":"S\u00e9lectionner une date"}};
var gf_legacy_multi = [];
var gform_gravityforms = {"strings":{"invalid_file_extension":"Ce type de fichier n\u2019est pas autoris\u00e9. Seuls les formats suivants sont autoris\u00e9s\u00a0:","delete_file":"Supprimer ce fichier","in_progress":"en cours","file_exceeds_limit":"Le fichier d\u00e9passe la taille autoris\u00e9e.","illegal_extension":"Ce type de fichier n\u2019est pas autoris\u00e9.","max_reached":"Nombre de fichiers maximal atteint","unknown_error":"Une erreur s\u2019est produite lors de la sauvegarde du fichier sur le serveur","currently_uploading":"Veuillez attendre la fin de l\u2019envoi","cancel":"Annuler","cancel_upload":"Annuler cet envoi","cancelled":"Annul\u00e9"},"vars":{"images_url":"https:\/\/www.macommune.info\/wp-content\/plugins\/gravityforms\/images"}};
var gf_global = {"gf_currency_config":{"name":"Euro","symbol_left":"","symbol_right":"&#8364;","symbol_padding":" ","thousand_separator":".","decimal_separator":",","decimals":2,"code":"EUR"},"base_url":"https:\/\/www.macommune.info\/wp-content\/plugins\/gravityforms","number_formats":[],"spinnerUrl":"https:\/\/www.macommune.info\/wp-content\/plugins\/gravityforms\/images\/spinner.svg","strings":{"newRowAdded":"Nouvelle ligne ajout\u00e9e.","rowRemoved":"Rang\u00e9e supprim\u00e9e","formSaved":"Le formulaire a \u00e9t\u00e9 enregistr\u00e9. Le contenu contient le lien pour retourner et terminer le formulaire."}};
/* ]]> */
</script>
<script type='text/javascript' defer='defer' src='https://www.macommune.info/wp-content/plugins/gravityforms/js/gravityforms.min.js' id='gform_gravityforms-js'></script>
<script type='text/javascript' id='gpoll_js-js-extra'>
/* <![CDATA[ */
var gpollVars = {"ajaxurl":"https:\/\/www.macommune.info\/wp-admin\/admin-ajax.php","imagesUrl":"https:\/\/www.macommune.info\/wp-content\/plugins\/gravityformspolls\/images"};
var gpoll_strings = {"viewResults":"Voir les r\u00e9sultats","backToThePoll":"Retour au sondage"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.macommune.info/wp-content/plugins/gravityformspolls/js/gpoll.min.js' id='gpoll_js-js'></script>
<script type="text/javascript">
gform.initializeOnLoaded( function() { jQuery(document).on('gform_post_render', function(event, formId, currentPage){if(formId == 314) {} } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){} ) } );
</script>
<script type="text/javascript">
gform.initializeOnLoaded( function() { jQuery(document).trigger('gform_post_render', [314, 1]) } );
</script>

            <script async src="//pub.macommune.info/revive/www/delivery/asyncjs.php" defer></script>
    

  </body>
</html>