<!DOCTYPE html>
<html lang="fr-FR" prefix="og: ogp.me/ns# fb: ogp.me/ns/fb#">
<head>
	
	
	
	<meta charset="UTF-8" />
	<meta name="robots" content="index, nosnippet, max-video-preview:-1, max-image-preview:large, follow"/>
	<meta http-equiv="X-UA-Compatible" content="IE=10">
<script type="text/javascript">
var gform;gform||(document.addEventListener("gform_main_scripts_loaded",function(){gform.scriptsLoaded=!0}),window.addEventListener("DOMContentLoaded",function(){gform.domLoaded=!0}),gform={domLoaded:!1,scriptsLoaded:!1,initializeOnLoaded:function(o){gform.domLoaded&&gform.scriptsLoaded?o():!gform.domLoaded&&gform.scriptsLoaded?window.addEventListener("DOMContentLoaded",o):document.addEventListener("gform_main_scripts_loaded",o)},hooks:{action:{},filter:{}},addAction:function(o,n,r,t){gform.addHook("action",o,n,r,t)},addFilter:function(o,n,r,t){gform.addHook("filter",o,n,r,t)},doAction:function(o){gform.doHook("action",o,arguments)},applyFilters:function(o){return gform.doHook("filter",o,arguments)},removeAction:function(o,n){gform.removeHook("action",o,n)},removeFilter:function(o,n,r){gform.removeHook("filter",o,n,r)},addHook:function(o,n,r,t,i){null==gform.hooks[o][n]&&(gform.hooks[o][n]=[]);var e=gform.hooks[o][n];null==i&&(i=n+"_"+e.length),gform.hooks[o][n].push({tag:i,callable:r,priority:t=null==t?10:t})},doHook:function(n,o,r){var t;if(r=Array.prototype.slice.call(r,1),null!=gform.hooks[n][o]&&((o=gform.hooks[n][o]).sort(function(o,n){return o.priority-n.priority}),o.forEach(function(o){"function"!=typeof(t=o.callable)&&(t=window[t]),"action"==n?t.apply(null,r):r[0]=t.apply(null,r)})),"filter"==n)return r[0]},removeHook:function(o,n,t,i){var r;null!=gform.hooks[o][n]&&(r=(r=gform.hooks[o][n]).filter(function(o,n,r){return!!(null!=i&&i!=o.tag||null!=t&&t!=o.priority)}),gform.hooks[o][n]=r)}});
</script>

	<meta name="viewport" content="width=device-width, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no, shrink-to-fit=no">

	<meta name="google-site-verification" content="google-site-verification=xKwCfacFR3DhCxwDOxGJ2TrnjC2CvqfIFIqR8H90q10" />

	<link rel="preconnect" href="https://fonts.googleapis.com">
	<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>
	<link href="https://fonts.googleapis.com/css2?family=Montserrat:wght@400;600;700&display=swap" rel="stylesheet">

	
    <title>Rejet du recours contre l&rsquo;État de Valérie Bacot, victime d&rsquo;un mari violeur et proxénète &bull; macommune.info</title>

    <meta name="description" content="Valérie Bacot, condamnée en 2021 à une peine&nbsp; symbolique pour avoir tué son mari violeur et proxénète, a été déboutée de son action contre l'Etat">
    <meta name="title" content="Rejet du recours contre l&rsquo;État de Valérie Bacot, victime d&rsquo;un mari violeur et proxénète">

    <link rel="canonical" href="https://www.macommune.info/rejet-du-recours-contre-letat-de-valerie-bacot-victime-dun-mari-violeur-et-proxenete/">

    <meta property="og:site_name" content="macommune.info" />
    <meta property="og:locale" content="fr_FR" />
    <meta property="og:type" content="article" />
    <meta property="og:title" content="Rejet du recours contre l&rsquo;État de Valérie Bacot, victime d&rsquo;un mari violeur et proxénète" />
    <meta property="og:description" content="Valérie Bacot, condamnée en 2021 à une peine&nbsp; symbolique pour avoir tué son mari violeur et proxénète, a été déboutée de son action contre l'Etat" />
    <meta property="og:url" content="https://www.macommune.info/rejet-du-recours-contre-letat-de-valerie-bacot-victime-dun-mari-violeur-et-proxenete/" />
    <meta property="og:image" content="https://www.macommune.info/wp-content/uploads/2022/11/pexels-ekaterina-bolovtsova-6077326-960x504.jpg" />
    <meta property="og:image:width" content="960"/>    <meta property="og:image:height" content="504"/>        <meta property="og:image:alt" content="Rejet du recours contre l&rsquo;État de Valérie Bacot, victime d&rsquo;un mari violeur et proxénète" />
    
        
    <meta name="twitter:card" content="summary_large_image"/>
    <meta name="twitter:site" content="@macommune"/>
    <meta name="twitter:title" content="Rejet du recours contre l&rsquo;État de Valérie Bacot, victime d&rsquo;un mari violeur et proxénète"/>
    <meta name="twitter:description" content="Valérie Bacot, condamnée en 2021 à une peine&nbsp; symbolique pour avoir tué son mari violeur et proxénète, a été déboutée de son action contre l'Etat"/>
    <meta name="twitter:creator" content="@macommune"/>
    <meta name="twitter:image:src" content="https://www.macommune.info/wp-content/uploads/2022/11/pexels-ekaterina-bolovtsova-6077326-450x240.jpg"/>

    	
	<script>var session_geo = '[]';</script>
		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3217879-1"></script>
	<script>
		window.dataLayer = window.dataLayer || [];
		function gtag(){dataLayer.push(arguments);}
		gtag('js', new Date());
				gtag('config', 'UA-3217879-1', {
			'optimize_id': 'GTM-MLT8RR3',
			'page_title' : "Rejet du recours contre l&rsquo;État de Valérie Bacot, victime d&rsquo;un mari violeur et proxénète",
								});
	</script>
	<!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-M93QPZ9');</script>
	<!-- End Google Tag Manager -->

	<link rel="apple-touch-icon" sizes="57x57" href="https://www.macommune.info/wp-content/themes/macommune/assets/img/favicons/apple-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="https://www.macommune.info/wp-content/themes/macommune/assets/img/favicons/apple-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="https://www.macommune.info/wp-content/themes/macommune/assets/img/favicons/apple-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="https://www.macommune.info/wp-content/themes/macommune/assets/img/favicons/apple-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="https://www.macommune.info/wp-content/themes/macommune/assets/img/favicons/apple-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="https://www.macommune.info/wp-content/themes/macommune/assets/img/favicons/apple-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="https://www.macommune.info/wp-content/themes/macommune/assets/img/favicons/apple-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="https://www.macommune.info/wp-content/themes/macommune/assets/img/favicons/apple-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="https://www.macommune.info/wp-content/themes/macommune/assets/img/favicons/apple-icon-180x180.png">
	<link rel="icon" type="image/png" sizes="192x192"  href="https://www.macommune.info/wp-content/themes/macommune/assets/img/favicons/android-icon-192x192.png">
	<link rel="icon" type="image/png" sizes="128x128"  href="https://www.macommune.info/wp-content/themes/macommune/assets/img/favicons/favicon-128x128.png">
	<link rel="icon" type="image/png" sizes="152x152"  href="https://www.macommune.info/wp-content/themes/macommune/assets/img/favicons/favicon-152x152.png">
	<link rel="icon" type="image/png" sizes="32x32" href="https://www.macommune.info/wp-content/themes/macommune/assets/img/favicons/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="48x48" href="https://www.macommune.info/wp-content/themes/macommune/assets/img/favicons/favicon-48x48.png">
	<link rel="icon" type="image/png" sizes="96x96" href="https://www.macommune.info/wp-content/themes/macommune/assets/img/favicons/favicon-96x96.png">
	<link rel="icon" type="image/png" sizes="16x16" href="https://www.macommune.info/wp-content/themes/macommune/assets/img/favicons/favicon-16x16.png">
	<!--<link rel="manifest" href="https://www.macommune.info/wp-content/themes/macommune/assets/img/manifest.json">-->
	<meta name="msapplication-TileColor" content="#bf2228">
	<meta name="msapplication-TileImage" content="https://www.macommune.info/wp-content/themes/macommune/assets/img/favicons/ms-icon-144x144.png">
	<meta name="theme-color" content="#bf2228">
	<meta name="msapplication-config" content="https://www.macommune.info/wp-content/themes/macommune/assets/img/favicons/browserconfig.xml" />
	<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
	<link rel="icon" href="/favicon.ico" type="image/x-icon">

	
	<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s.w.org' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='qc-choice-css'  href='https://www.macommune.info/wp-content/plugins/quantcast-choice/public/css/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-iconmoon-css'  href='https://www.macommune.info/wp-content/themes/macommune/assets/fonts/icomoon/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='theme-style-css'  href='https://www.macommune.info/wp-content/themes/macommune/assets/css/main-1654682131.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.macommune.info/wp-content/plugins/tablepress/css/default.min.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.macommune.info/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' id='qc-choice-js-extra'>
/* <![CDATA[ */
var choice_cmp_config = {"utid":"Ahxv0uMNf9p32","enabled":"all","ccpa":"","datalayer":""};
/* ]]> */
</script>
<script type='text/javascript' async="async" src='https://www.macommune.info/wp-content/plugins/quantcast-choice/public/js/script.min.js' id='qc-choice-js'></script>

		<style>
			#wp-admin-bar-pvc-post-views .pvc-graph-container { padding-top: 6px; padding-bottom: 6px; position: relative; display: block; height: 100%; box-sizing: border-box; }
			#wp-admin-bar-pvc-post-views .pvc-line-graph {
				display: inline-block;
				width: 1px;
				margin-right: 1px;
				background-color: #ccc;
				vertical-align: baseline;
			}
			#wp-admin-bar-pvc-post-views .pvc-line-graph:hover { background-color: #eee; }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-0 { height: 1% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-1 { height: 5% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-2 { height: 10% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-3 { height: 15% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-4 { height: 20% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-5 { height: 25% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-6 { height: 30% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-7 { height: 35% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-8 { height: 40% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-9 { height: 45% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-10 { height: 50% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-11 { height: 55% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-12 { height: 60% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-13 { height: 65% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-14 { height: 70% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-15 { height: 75% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-16 { height: 80% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-17 { height: 85% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-18 { height: 90% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-19 { height: 95% }
			#wp-admin-bar-pvc-post-views .pvc-line-graph-20 { height: 100% }
		</style><link rel="amphtml" href="https://www.macommune.info/rejet-du-recours-contre-letat-de-valerie-bacot-victime-dun-mari-violeur-et-proxenete/amp/">	
	<script src="https://cdn.by.wonderpush.com/sdk/1.1/wonderpush-loader.min.js" async></script>
	<script>
	window.WonderPush = window.WonderPush || [];
	WonderPush.push(["init", {
	    webKey: "1b441a8d6975101541d85be97a618fa210b47bea5b61e444fc7c37399f58f696",
	}]);
	</script>

	<link rel="stylesheet" type="text/css" media="print" href="https://www.macommune.info/wp-content/themes/macommune/assets/css/print.css" />

		
	
	<script type="text/javascript">

		var valeur=0;

	    var _wsq = _wsq || [];
	    _wsq.push(['_setNom', 'macommune ']);
	    _wsq.push(['_wysistat']);
	    (function(){
	        var ws   = document.createElement('script');
	        ws.type  = 'text/javascript';
	        ws.async = true;
	        ws.src = ('https:' == document.location.protocol ? 'https://www' : 'http://www') + '.wysistat.com/ws.jsa';
	        var s    = document.getElementsByTagName('script')[0]||document.getElementsByTagName('body')[0];
	        s.parentNode.insertBefore(ws, s);
	    })();
   	</script>

   	<!-- Matomo -->
	<script>
	  var _paq = window._paq = window._paq || [];
	  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
	  _paq.push(['trackPageView']);
	  _paq.push(['enableLinkTracking']);
	  (function() {
	    var u="//stats-macommune.ii-servers.net/";
	    _paq.push(['setTrackerUrl', u+'matomo.php']);
	    _paq.push(['setSiteId', '1']);
	    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
	    g.async=true; g.src=u+'matomo.js'; s.parentNode.insertBefore(g,s);
	  })();
	</script>
	<!-- End Matomo Code -->

   
</head>

<body class="post-template-default single single-post postid-577533 single-format-standard desktop">

	
	
	<!-- Google Tag Manager (noscript) -->
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M93QPZ9"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!-- End Google Tag Manager (noscript) -->

	
	<header class="page 0 new-header">
		<div class="top-header">
			<div class="container">
				<div class="menu-reseaux"><a class="navbar-item icon-facebook menu-item menu-item-type-custom menu-item-object-custom is-text-facebook"  target="_blank" href="https://www.facebook.com/macommune.info/"><span></span></a><a class="navbar-item icon-twitter menu-item menu-item-type-custom menu-item-object-custom is-text-twitter"  target="_blank" href="https://twitter.com/maCommune"><span></span></a><a class="navbar-item icon-vimeo menu-item menu-item-type-custom menu-item-object-custom is-text-vimeo"  target="_blank" href="https://vimeo.com/user32847306"><span></span></a><a class="navbar-item icon-instagram menu-item menu-item-type-custom menu-item-object-custom is-text-instagram"  href="https://www.instagram.com/macommune.info/?hl=fr"><span></span></a></div>	            <div class="menu-top-header">
		            <div class="item-date">Mercredi 9 Novembre 2022</div>
	            	<div class="item-alerte">
	            		<a href="https://www.macommune.info/alerte-temoin" class="link-icon" title="Alerte Témoin">
	            			<div class="icone icon-alerte"></div>
	            			<div class="text">Alerte Témoin</div>
	            		</a>
	            	</div>
	            	<div class="item-newsletter">
	            		<a href="https://www.macommune.info/inscription-newsletter-macommune/" class="link-icon" title="Inscription newsletter">
            			<div class="text">Newsletter</div>
	            		</a>
	            	</div>
	            	<div class="item-recherche">
						<form role="search" class="searchform_form">
				        	<div class="box_recherche_petite">
				        		<input type="text" placeholder="Recherche" value="" name="recherche">
				        		<button role="button" type="submit" class="icon-recherche"></button>
							</div>
				    	</form>
	            	</div>
	            	<div class="item-login">
													<a href="https://www.macommune.info/mon-compte" class="link-icon">
            					<div class="icone icon-membre"></div>
            				</a>
											</div>
	            </div>
			</div>
		</div>
		<div class="container container-logo">
			<div class="logo-container">
				<a class="logo-lien" href="https://www.macommune.info" title="maCommune | Actualités et infos - Besançon Franche-Comté">
									<div class="logo icon-logo"></div>
								</a>
				<span class="logo-edition">
					<label for="edition">Édition</label>
										<select name="edition" id="edition" class="change-edition">
					 	<option selected="selected" value="besancon">Besançon FC</option>
					 	<option  value="haut-doubs">Haut-Doubs</option>
					 	<option  value="bourgogne">Dijon</option>
					</select>
				</span>
			</div>

			<a role="button" class="navbar-burger burger" aria-label="menu" aria-expanded="false" data-target="menu-large-principal">
		      <span aria-hidden="true"></span>
		      <span aria-hidden="true"></span>
		      <span aria-hidden="true"></span>
		      <span class="burger-text">ACTU</span>
		    </a>

		</div>
		
		<div class="container menu-large  " id="menu-large-principal">
			

	        <a class="navbar-item logo-macommune yes-fixed menu-item menu-item-type-post_type menu-item-object-page menu-item-home is-text-accueil"  href="https://www.macommune.info/"><span>Accueil</span></a><a class="navbar-item menu-item  menu-item menu-item-type-post_type menu-item-object-page menu-item-home is-text-actualite"  href="https://www.macommune.info/"><span class='icon-actu menu-item menu-item-type-post_type menu-item-object-page menu-item-home'><span>Actualité</span></span></a><a class="navbar-item menu-item  menu-item menu-item-type-post_type menu-item-object-page is-text-agenda"  href="https://www.macommune.info/agenda/"><span class='icon-agenda menu-item menu-item-type-post_type menu-item-object-page'><span>Agenda</span></span></a><a class="navbar-item menu-item  menu-item menu-item-type-post_type menu-item-object-page is-text-etat-civil"  href="https://www.macommune.info/etat-civil/"><span class='icon-etat_civil menu-item menu-item-type-post_type menu-item-object-page'><span>État civil</span></span></a><a class="navbar-item menu-item  menu-item menu-item-type-post_type menu-item-object-page is-text-magazines"  href="https://www.macommune.info/magazines/"><span class='icon-magazine menu-item menu-item-type-post_type menu-item-object-page'><span>Magazines</span></span></a><a class="navbar-item menu-item  menu-item menu-item-type-post_type menu-item-object-page is-text-info-trafic"  href="https://www.macommune.info/info-trafic/"><span class='icon-trafic menu-item menu-item-type-post_type menu-item-object-page'><span>Info trafic</span></span></a><a class="navbar-item menu-item  menu-item menu-item-type-post_type menu-item-object-page is-text-meteo"  href="https://www.macommune.info/meteo/"><span class='icon-meteo menu-item menu-item-type-post_type menu-item-object-page'><span>Météo</span></span></a><a class="navbar-item menu-item  menu-item menu-item-type-custom menu-item-object-custom is-text-votre-commune"  href="https://www.macommune.info/actualite/bourgogne-franche-comte/"><span class='icon-commune menu-item menu-item-type-custom menu-item-object-custom'><span>Votre commune</span></span></a><a class="navbar-item menu-item  menu-item menu-item-type-custom menu-item-object-custom is-text-annonces-legales"  target="_blank" href="https://annonces-legales.macommune.info/"><span class='icon-al menu-item menu-item-type-custom menu-item-object-custom'><span>Annonces Légales</span></span></a>
		    
	    </div>

		
		
	    	<div class="sub-menu">
	        	<div class="container">
	        		<div class="columns is-gapless">
		        		<div class="column sub-menu-c">
		        			<div class="sub-menu-slider">
				            <a class="navbar-item menu-item menu-item-type-taxonomy menu-item-object-post_theme"  href="https://www.macommune.info/actualite/politique/" style='color:#dd6c4d'><span>Politique</span></a></li>
<a class="navbar-item menu-item menu-item-type-taxonomy menu-item-object-post_theme"  href="https://www.macommune.info/actualite/economie/" style='color:#6cb1d5'><span>Economie</span></a></li>
<a class="navbar-item menu-item menu-item-type-taxonomy menu-item-object-post_theme"  href="https://www.macommune.info/actualite/societe/" style='color:#cb75c0'><span>Société</span></a></li>
<a class="navbar-item menu-item menu-item-type-taxonomy menu-item-object-post_theme"  href="https://www.macommune.info/actualite/culture/" style='color:#e7b122'><span>Culture</span></a></li>
<a class="navbar-item menu-item menu-item-type-taxonomy menu-item-object-post_theme"  href="https://www.macommune.info/actualite/vie-locale/" style='color:#607d8b'><span>Vie locale</span></a></li>
<a class="navbar-item menu-item menu-item-type-taxonomy menu-item-object-post_theme"  href="https://www.macommune.info/actualite/sport/" style='color:'><span>Sport</span></a></li>
<a class="navbar-item menu-item menu-item-type-taxonomy menu-item-object-post_theme"  href="https://www.macommune.info/actualite/social/" style='color:#ef8d8d'><span>Social</span></a></li>
<a class="navbar-item menu-item menu-item-type-taxonomy menu-item-object-post_theme"  href="https://www.macommune.info/actualite/faits-divers/" style='color:#de7183'><span>Faits Divers</span></a></li>
<a class="navbar-item menu-item menu-item-type-taxonomy menu-item-object-post_theme current-post-ancestor current-menu-parent current-post-parent"  href="https://www.macommune.info/actualite/justice/" style='color:#8561da'><span>Justice</span></a></li>
<a class="navbar-item menu-item menu-item-type-taxonomy menu-item-object-post_theme"  href="https://www.macommune.info/actualite/education/" style='color:#936bb8'><span>Education</span></a></li>
<a class="navbar-item menu-item menu-item-type-taxonomy menu-item-object-post_theme"  href="https://www.macommune.info/actualite/jeunesse/" style='color:#e1822f'><span>Jeunesse</span></a></li>
<a class="navbar-item menu-item menu-item-type-taxonomy menu-item-object-post_theme"  href="https://www.macommune.info/actualite/sante/" style='color:#97af26'><span>Santé</span></a></li>
<a class="navbar-item menu-item menu-item-type-taxonomy menu-item-object-post_theme"  href="https://www.macommune.info/actualite/nature/" style='color:#61bc5b'><span>Nature</span></a></li>
<a class="navbar-item menu-item menu-item-type-taxonomy menu-item-object-post_theme"  href="https://www.macommune.info/actualite/transports/" style='color:#764c22'><span>Transports</span></a></li>
<a class="navbar-item menu-item menu-item-type-taxonomy menu-item-object-post_theme"  href="https://www.macommune.info/actualite/loisirs/" style='color:#dd6c4d'><span>Loisirs</span></a></li>
<a class="navbar-item menu-item menu-item-type-taxonomy menu-item-object-post_theme"  href="https://www.macommune.info/actualite/religion/" style='color:#70c1c0'><span>Religion</span></a></li>
					        </div>
				        </div>
				        <div class="column is-narrow sub-menu-arrow-prev icon-arrow-prev"></div>
				        <div class="column is-narrow sub-menu-arrow-next icon-arrow-next"></div>
				    </div>
	        	</div>
	    	</div>
	    	
			</header>

	
	<div class="main">



<div class="container width-sidebar desktop">
	<div class="is-not-sidebar">
		
				
		
                <div class="pub pub-960x90 mb-20">
                    <ins data-revive-zoneid="71" data-revive-id="eba5f363e5ead5eb760496f664ec2ada"></ins>
                </div>

            <article class="single-article" itemscope itemtype="https://schema.org/BlogPosting">


    
    <div class="content">

	        <div class="label_text">
                            <div class="etiquete localisation">
                                            <a href="https://www.macommune.info/actualite/bourgogne/" title="Bourgogne">Bourgogne</a>
                                    </div>
            
                            <div class="etiquete themes">
                                            <a href="https://www.macommune.info/actualite/justice/" title="Justice" style="color:#8561da">Justice</a>
                                    </div>
            
                    </div>
    
		<h1 class="entry-title" itemprop="headline">Rejet du recours contre l'État de Valérie Bacot, victime d'un mari violeur et proxénète</h1>

		
		<div class="columns is-vcentered">
			<div class="column">
				<p class="date">Publié le 09/11/2022 - 16:58<br>Mis à jour le 09/11/2022 - 17:18</p>
			</div>
			<div class="column column-partage has-text-right">
			    <div class="partage ">
																						<button class="button icon-share-facebook" data-sharer="facebook" data-hashtag="macommune" data-url="https://www.macommune.info/rejet-du-recours-contre-letat-de-valerie-bacot-victime-dun-mari-violeur-et-proxenete/"><span>Partagez sur Facebook</span></button>
						<button class="button icon-share-twitter" data-sharer="twitter" data-title="Rejet du recours contre l'État de Valérie Bacot, victime d'un mari violeur et proxénète" data-hashtags="#macommune" data-url="https://www.macommune.info/rejet-du-recours-contre-letat-de-valerie-bacot-victime-dun-mari-violeur-et-proxenete/"><span>Partagez sur Twitter</span></button>
						<button class="button icon-share-linkedin" data-sharer="linkedin" data-url="https://www.macommune.info/rejet-du-recours-contre-letat-de-valerie-bacot-victime-dun-mari-violeur-et-proxenete/"><span>Partagez sur Linkedin</span></button>
						<button class="button icon-share-email" data-sharer="email" data-title="Rejet du recours contre l'État de Valérie Bacot, victime d'un mari violeur et proxénète" data-url="https://www.macommune.info/rejet-du-recours-contre-letat-de-valerie-bacot-victime-dun-mari-violeur-et-proxenete/" data-subject="Rejet du recours contre l'État de Valérie Bacot, victime d'un mari violeur et proxénète" data-to="some@email.com"><span>Partagez par Email</span></button>
						<button class="button icon-share-print" onclick="window.print();return false;"><span>Imprimer</span></button>
								    </div>
			</div>
		</div>

        
        
        <div class="chapeau">
            <p>Valérie Bacot, condamnée en 2021 à une peine&nbsp; symbolique pour avoir tué son mari violeur et proxénète, a été déboutée de son action contre l'Etat à qui elle reprochait d'avoir négligé des signalements passés concernant son ex-conjoint, a-t-on appris mercredi.</p>
        </div>

    
			<div class="visuel_single">
				<img src="https://www.macommune.info/wp-content/uploads/2022/11/pexels-ekaterina-bolovtsova-6077326-1200x766.jpg" width="1200" height="1200" alt=" &copy; Ekaterina  BOLOVTSOVA"  class="visuel_single">
									<div class="legende"> <span class='copyright'>&copy; Ekaterina  BOLOVTSOVA</span></div>
							</div>
		
		<div class="entry-content">
						<p>Après avoir subi de sa part 25 années de viols et de violences puis de<span class="Apple-converted-space"> </span>prostitution contrainte, cette mère de quatre enfants avait tué son époux Daniel Polette, 61 ans, en mars 2016 d'une balle dans la nuque. En juin 2021, cette quadragénaire a été condamnée par les assises de Saône-et-Loire à un an de prison ferme, l'accusation considérant qu'elle était "très clairement" une<span class="Apple-converted-space"> </span>victime.</p>
<p>Ses avocates avaient alors assigné l'État au civil pour faute lourde, reprochant aux pouvoirs publics d'avoir ignoré plusieurs alertes passées et d'avoir échoué à protéger Valérie Bacot des agissements de son mari qui l'avait déjà agressée sexuellement alors qu'elle n'avait que 14 ans et qu'il était l'amant de sa mère.</p>
<h2>Refus supposé des services de police de prendre la plainte des enfants</h2>
<p>Étaient notamment dénoncés la correctionnalisation de ces faits (qui ont valu à leur auteur quatre ans de prison en 1996), l'absence d'interdiction faite alors à M. Polette d'entrer en contact avec sa victime et, plus tard, le refus supposé des services de police de prendre la plainte de ses enfants dénonçant la prostitution imposée à leur mère.</p>
<p>Dans sa décision du 24 octobre, le tribunal judiciaire de Paris a rejeté son recours en avançant deux raisons. La première tient à une question de compétence : certains griefs relèvent des juridictions administratives et pas civiles, d'après l'ordonnance consultée par l'AFP.</p>
<h2>Un délai de prescription dépassé au moment du recours</h2>
<p>La seconde tient à une question de délai. Selon le tribunal, Mme Bacot avait certes, pendant des années, été empêchée d'agir en justice "<em>en raison de l'emprise psychologique</em>" exercée par son mari, mais cette barrière aurait été levée après son assassinat en mars 2016. Le délai de prescription avait dès lors commencé à courir au 1er janvier 2017 et était dépassé au moment du recours contre l'État en juin 2021, a estimé le tribunal.</p>
<p>Contactée par l'AFP, Me Nathalie Tomasini, une des avocates de Mme Bacot, a annoncé faire appel de cette décision et conteste la lecture du tribunal sur la prescription. "<em>La réalité est qu'elle n'a pu agir qu'à partir du moment où elle a eu connaissance des dysfonctionnements et donc quand elle commencé à avoir accès au dossier</em>", a-t-elle argumenté.</p>
		</div>

		
	    
	</div>

	<div class="article_footer">

		<div class="columns is-vcentered">
			<div class="column">
		        		    </div>
		</div>

		<div class="columns is-vcentered">
			<div class="column">
		        <div class="auteur">
		            <span class="date_auteur">Publié le 9 novembre  à 16h58 par <strong>Elodie Retrouvey</strong></span>		        </div>
			</div>
			<div class="column column-partage has-text-right">
			    <div class="partage ">
																						<button class="button icon-share-facebook" data-sharer="facebook" data-hashtag="macommune" data-url="https://www.macommune.info/rejet-du-recours-contre-letat-de-valerie-bacot-victime-dun-mari-violeur-et-proxenete/"><span>Partagez sur Facebook</span></button>
						<button class="button icon-share-twitter" data-sharer="twitter" data-title="Rejet du recours contre l'État de Valérie Bacot, victime d'un mari violeur et proxénète" data-hashtags="#macommune" data-url="https://www.macommune.info/rejet-du-recours-contre-letat-de-valerie-bacot-victime-dun-mari-violeur-et-proxenete/"><span>Partagez sur Twitter</span></button>
						<button class="button icon-share-linkedin" data-sharer="linkedin" data-url="https://www.macommune.info/rejet-du-recours-contre-letat-de-valerie-bacot-victime-dun-mari-violeur-et-proxenete/"><span>Partagez sur Linkedin</span></button>
						<button class="button icon-share-email" data-sharer="email" data-title="Rejet du recours contre l'État de Valérie Bacot, victime d'un mari violeur et proxénète" data-url="https://www.macommune.info/rejet-du-recours-contre-letat-de-valerie-bacot-victime-dun-mari-violeur-et-proxenete/" data-subject="Rejet du recours contre l'État de Valérie Bacot, victime d'un mari violeur et proxénète" data-to="some@email.com"><span>Partagez par Email</span></button>
						<button class="button icon-share-print" onclick="window.print();return false;"><span>Imprimer</span></button>
								    </div>
			</div>
		</div>


        
    </div>

</article>
	

                <div class="pub pub-960x90 mb-20">
                    <ins data-revive-zoneid="72" data-revive-id="eba5f363e5ead5eb760496f664ec2ada"></ins>
                </div>

            
				<div class="box_comments">
								    		<div class="box_comment_no">Soyez le premier à commenter...</div>
				    	<div class="comments_form">
				    		<div class="comments">
	

	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/rejet-du-recours-contre-letat-de-valerie-bacot-victime-dun-mari-violeur-et-proxenete/#respond" style="display:none;">Annuler la réponse</a></small></h3><p class="must-log-in">Vous devez <a href="https://www.macommune.info/wp-login.php?redirect_to=https%3A%2F%2Fwww.macommune.info%2Frejet-du-recours-contre-letat-de-valerie-bacot-victime-dun-mari-violeur-et-proxenete%2F">vous connecter</a> pour publier un commentaire.</p>	</div><!-- #respond -->
	
</div>
				   		</div>
									</div>
				
					
		
		<div class="box_others">
						
		<h2 class="titre_page_tags other" style="color:#8561da">Justice</h2>


    	<div class="liste_articles_desktop">

		    
<article id="post-577533" class="box_article normal ">
    <div class="columns is-mobile is-gapless">
        
            <div class="column is-4 column-visuel">

                <div class="visuel" style="background-image:url(https://www.macommune.info/wp-content/uploads/2022/11/pexels-ekaterina-bolovtsova-6077326-400x270.jpg)">
                    <a href="https://www.macommune.info/rejet-du-recours-contre-letat-de-valerie-bacot-victime-dun-mari-violeur-et-proxenete/" title="Rejet du recours contre l&rsquo;État de Valérie Bacot, victime d&rsquo;un mari violeur et proxénète">
                                                <img src="https://www.macommune.info/wp-content/themes/macommune/assets/img/photo-large.png">
                    </a>
                </div>

            </div>
                <div class="column">
            <div class="texte columns is-gapless">
                <div class="texte_body">
                                            <div class="label_text">
                                                            <div class="etiquete localisation">
                                                                            <a href="https://www.macommune.info/actualite/bourgogne/" title="Bourgogne">Bourgogne</a>
                                                                    </div>
                            
                                                            <div class="etiquete themes">
                                                                            <a href="https://www.macommune.info/actualite/justice/" title="Justice" style="color:#8561da">Justice</a>
                                                                    </div>
                            
                                                    </div>
                                        
                    <a href="https://www.macommune.info/rejet-du-recours-contre-letat-de-valerie-bacot-victime-dun-mari-violeur-et-proxenete/" title="Rejet du recours contre l&rsquo;État de Valérie Bacot, victime d&rsquo;un mari violeur et proxénète" class="titre_article"><h3 class="">Rejet du recours contre l&rsquo;État de Valérie Bacot, victime d&rsquo;un mari violeur et proxénète</h3></a>
                    
        
        <div class="chapeau">
            <p>Valérie Bacot, condamnée en 2021 à une peine&nbsp; symbolique pour avoir tué son mari violeur et proxénète, a été déboutée de son action contre l'Etat à qui elle reprochait d'avoir négligé des signalements passés concernant son ex-conjoint, a-t-on appris mercredi.</p>
        </div>

    
                </div>

                                    <div class="texte_footer">
                        
                        <div class="auteur">

                                                                                    <span class="date_auteur">Publié le 9 novembre  à 16h58 par <strong>Elodie Retrouvey</strong></span>                            
                        </div>
                    </div>
                
            </div>
        </div>
    </div>
</article>

<article id="post-577438" class="box_article normal ">
    <div class="columns is-mobile is-gapless">
        
            <div class="column is-4 column-visuel">

                <div class="visuel" style="background-image:url(https://www.macommune.info/wp-content/uploads/2021/10/rochepot-chateau-400x270.jpg)">
                    <a href="https://www.macommune.info/blanchiment-lie-a-lacquisition-du-chateau-de-la-rochepot-laccuse-nie-setre-fait-passer-pour-mort/" title="Blanchiment lié à l&rsquo;acquisition d&rsquo;un château : l&rsquo;accusé nie s&rsquo;être fait passer pour mort">
                                                <img src="https://www.macommune.info/wp-content/themes/macommune/assets/img/photo-large.png">
                    </a>
                </div>

            </div>
                <div class="column">
            <div class="texte columns is-gapless">
                <div class="texte_body">
                                            <div class="label_text">
                                                            <div class="etiquete localisation">
                                                                            <a href="https://www.macommune.info/actualite/bourgogne-franche-comte/" title="Bourgogne-Franche-Comté">Bourgogne-Franche-Comté</a>
                                                                    </div>
                            
                                                            <div class="etiquete themes">
                                                                            <a href="https://www.macommune.info/actualite/justice/" title="Justice" style="color:#8561da">Justice</a>
                                                                    </div>
                            
                                                    </div>
                                        
                    <a href="https://www.macommune.info/blanchiment-lie-a-lacquisition-du-chateau-de-la-rochepot-laccuse-nie-setre-fait-passer-pour-mort/" title="Blanchiment lié à l&rsquo;acquisition d&rsquo;un château : l&rsquo;accusé nie s&rsquo;être fait passer pour mort" class="titre_article"><h3 class="">Blanchiment lié à l&rsquo;acquisition d&rsquo;un château : l&rsquo;accusé nie s&rsquo;être fait passer pour mort</h3></a>
                    
        
        <div class="chapeau">
            <p>Une arrivée "rocambolesque" en France et une mémoire parfois sélective : le principal prévenu dans l'affaire de blanchiment liée à l'achat du château de la Rochepot, en Côte-d'Or, s'est expliqué durant la deuxième journée d'audience, tentant de se défausser sur ses co-prévenus et de brouiller les pistes, mardi 8 novembre à Nancy.</p>
        </div>

    
                </div>

                                    <div class="texte_footer">
                                                    <div class="motcles">
                                                                                                    <a href="https://www.macommune.info/tags/blanchiment/">blanchiment</a>
                                                                    <a href="https://www.macommune.info/tags/chateau/">chateau</a>
                                                                    <a href="https://www.macommune.info/tags/proces/">procès</a>
                                                            </div>
                        
                        <div class="auteur">

                                                                                    <span class="date_auteur">Publié le 9 novembre  à 08h16 par <strong>Charles Perrin</strong></span>                            
                        </div>
                    </div>
                
            </div>
        </div>
    </div>
</article>

<article id="post-577325" class="box_article normal ">
    <div class="columns is-mobile is-gapless">
        
            <div class="column is-4 column-visuel">

                <div class="visuel" style="background-image:url(https://www.macommune.info/wp-content/uploads/2022/11/chateau-de-la-rochepot-facebook-400x270.jpg)">
                    <a href="https://www.macommune.info/un-proces-pour-blanchiment-lie-a-lacquisition-dun-chateau-en-bourgogne/" title="Un procès pour blanchiment lié à l&rsquo;acquisition d&rsquo;un château en Bourgogne&#8230;">
                                                <img src="https://www.macommune.info/wp-content/themes/macommune/assets/img/photo-large.png">
                    </a>
                </div>

            </div>
                <div class="column">
            <div class="texte columns is-gapless">
                <div class="texte_body">
                                            <div class="label_text">
                                                            <div class="etiquete localisation">
                                                                            <a href="https://www.macommune.info/actualite/bourgogne/" title="Bourgogne">Bourgogne</a>
                                                                    </div>
                            
                                                            <div class="etiquete themes">
                                                                            <a href="https://www.macommune.info/actualite/justice/" title="Justice" style="color:#8561da">Justice</a>
                                                                    </div>
                            
                                                    </div>
                                        
                    <a href="https://www.macommune.info/un-proces-pour-blanchiment-lie-a-lacquisition-dun-chateau-en-bourgogne/" title="Un procès pour blanchiment lié à l&rsquo;acquisition d&rsquo;un château en Bourgogne&#8230;" class="titre_article"><h3 class="">Un procès pour blanchiment lié à l&rsquo;acquisition d&rsquo;un château en Bourgogne&#8230;</h3></a>
                    
        
        <div class="chapeau">
            <p>Le procès du financement obscur de l'achat du château de La Rochepot, joyau de la Bourgogne, s'est ouvert lundi 7 novembre 2022 à Nancy où sept personnes, dont quatre Ukrainiens, vont devoir s'expliquer durant deux semaines sur un montage financier particulièrement opaque.</p>
        </div>

    
                </div>

                                    <div class="texte_footer">
                                                    <div class="motcles">
                                                                                                    <a href="https://www.macommune.info/tags/blanchiment/">blanchiment</a>
                                                                    <a href="https://www.macommune.info/tags/chateau/">chateau</a>
                                                                    <a href="https://www.macommune.info/tags/proces/">procès</a>
                                                            </div>
                        
                        <div class="auteur">

                                                                                    <span class="date_auteur">Publié le 8 novembre  à 08h23 par <strong>Alexane</strong></span>                            
                        </div>
                    </div>
                
            </div>
        </div>
    </div>
</article>

<article id="post-576970" class="box_article format_100 ">
    <div class="columns  is-gapless">
        
            <div class="column is-4 column-visuel">

                <div class="visuel" style="background-image:url(https://www.macommune.info/wp-content/uploads/2018/11/jonathann-daval-Martine-Henry-940x600.jpg)">
                    <a href="https://www.macommune.info/la-mere-de-jonathann-daval-publie-un-livre-sur-les-non-dits-de-laffaire/" title="La mère de Jonathann Daval publie un livre sur « les non-dits » de l’affaire">
                                                <img src="https://www.macommune.info/wp-content/themes/macommune/assets/img/photo-single.png">
                    </a>
                </div>

            </div>
                <div class="column">
            <div class="texte columns is-gapless">
                <div class="texte_body">
                                            <div class="label_text">
                                                            <div class="etiquete localisation">
                                                                            <a href="https://www.macommune.info/actualite/franche-comte/" title="Franche-Comté">Franche-Comté</a>
                                                                    </div>
                            
                                                            <div class="etiquete themes">
                                                                            <a href="https://www.macommune.info/actualite/justice/" title="Justice" style="color:#8561da">Justice</a>
                                                                            <a href="https://www.macommune.info/actualite/societe/" title="Société" style="color:#cb75c0">Société</a>
                                                                    </div>
                            
                                                    </div>
                                        
                    <a href="https://www.macommune.info/la-mere-de-jonathann-daval-publie-un-livre-sur-les-non-dits-de-laffaire/" title="La mère de Jonathann Daval publie un livre sur « les non-dits » de l’affaire" class="titre_article"><h3 class="">La mère de Jonathann Daval publie un livre sur « les non-dits » de l’affaire</h3></a>
                    
        
        <div class="chapeau">
            <p>Après les parents d’Alexia Daval, puis l’avocat de Jonathann Daval, c’est au tour de Martine Henry, mère de Jonathann - accusé d’avoir assassiné son épouse en 2017 - de publier un livre intitulé <em>Moi, maman de Jonathann</em> (édition Broché) le 17 novembre 2022.</p>
        </div>

    
                </div>

                                    <div class="texte_footer">
                                                    <div class="motcles">
                                                                                                    <a href="https://www.macommune.info/tags/jonathann-daval/">jonathann daval</a>
                                                                    <a href="https://www.macommune.info/tags/livre/">livre</a>
                                                            </div>
                        
                        <div class="auteur">

                                                                                    <span class="date_auteur">Publié le 3 novembre  à 17h38 par <strong>Alexane</strong></span>                            
                        </div>
                    </div>
                
            </div>
        </div>
    </div>
</article>

<article id="post-576093" class="box_article format_light ">
    <div class="columns  is-gapless">
                <div class="column">
            <div class="texte columns is-gapless">
                <div class="texte_body">
                                            <div class="label_text">
                                                            <div class="etiquete localisation">
                                                                            <a href="https://www.macommune.info/actualite/bourgogne/" title="Bourgogne">Bourgogne</a>
                                                                    </div>
                            
                                                            <div class="etiquete themes">
                                                                            <a href="https://www.macommune.info/actualite/justice/" title="Justice" style="color:#8561da">Justice</a>
                                                                    </div>
                            
                                                    </div>
                                        
                    <a href="https://www.macommune.info/attentat-de-nice-lauteur-dun-message-haineux-condamne-a-un-an-de-prison-a-auxerre/" title="Attentat de Nice : l&rsquo;auteur d&rsquo;un message haineux condamné à un an de prison à Auxerre" class="titre_article"><h3 class="">Attentat de Nice : l&rsquo;auteur d&rsquo;un message haineux condamné à un an de prison à Auxerre</h3></a>
                    
        
        <div class="chapeau">
            <p>L'auteur d'un message haineux à l'encontre des victimes de l'attentat sur la promenade des Anglais à Nice, qui a fait 86 morts le 14 juillet 2016, a été condamné lundi à un an de prison ferme par le tribunal correctionnel d'Auxerre.</p>
        </div>

    
                </div>

                                    <div class="texte_footer">
                                                    <div class="motcles">
                                                                                                    <a href="https://www.macommune.info/tags/attentat-nice/">attentat nice</a>
                                                                    <a href="https://www.macommune.info/tags/auxerre/">auxerre</a>
                                                                    <a href="https://www.macommune.info/tags/islamisme/">islamisme</a>
                                                                    <a href="https://www.macommune.info/tags/terrorisme/">terrorisme</a>
                                                            </div>
                        
                        <div class="auteur">

                                                                                    <span class="date_auteur">Publié le 25 octobre  à 15h45 par <strong>Alexane</strong></span>                            
                        </div>
                    </div>
                
            </div>
        </div>
    </div>
</article>

<article id="post-575482" class="box_article normal ">
    <div class="columns is-mobile is-gapless">
        
            <div class="column is-4 column-visuel">

                <div class="visuel" style="background-image:url(https://www.macommune.info/wp-content/uploads/2021/04/christine-bouquin-alexane-alfaro-026-400x270.jpg)">
                    <a href="https://www.macommune.info/besancon-christine-bouquin-reagit-a-linterpellation-de-lex-directeur-de-ladat/" title="Besançon : Christine Bouquin réagit à l&rsquo;interpellation de l&rsquo;ex-directeur de l&rsquo;Adat">
                                                <img src="https://www.macommune.info/wp-content/themes/macommune/assets/img/photo-large.png">
                    </a>
                </div>

            </div>
                <div class="column">
            <div class="texte columns is-gapless">
                <div class="texte_body">
                                            <div class="label_text">
                                                            <div class="etiquete localisation">
                                                                            <a href="https://www.macommune.info/actualite/besancon/" title="Besançon">Besançon</a>
                                                                    </div>
                            
                                                            <div class="etiquete themes">
                                                                            <a href="https://www.macommune.info/actualite/justice/" title="Justice" style="color:#8561da">Justice</a>
                                                                            <a href="https://www.macommune.info/actualite/politique/" title="Politique" style="color:#dd6c4d">Politique</a>
                                                                    </div>
                            
                                                    </div>
                                        
                    <a href="https://www.macommune.info/besancon-christine-bouquin-reagit-a-linterpellation-de-lex-directeur-de-ladat/" title="Besançon : Christine Bouquin réagit à l&rsquo;interpellation de l&rsquo;ex-directeur de l&rsquo;Adat" class="titre_article"><h3 class="">Besançon : Christine Bouquin réagit à l&rsquo;interpellation de l&rsquo;ex-directeur de l&rsquo;Adat</h3></a>
                    
        
        <div class="chapeau">
            <p>Lundi 17 octobre, Daniel Benazeraf, ancien directeur de l'Agence départementale d’appui aux territoires (Adat), son ex-épouse et la secrétaire comptable de l’agence ont été interpellés après dix mois d’enquête par la police judiciaire de Besançon. 127.000 € de fonds publics ont été détournés. Deux jours après, ce mercredi, la présidente de l’Adat et du Département du Doubs Christine Bouquin a tenu a réagir par voie de communiqué de presse.</p>
        </div>

    
                </div>

                                    <div class="texte_footer">
                                                    <div class="motcles">
                                                                                                    <a href="https://www.macommune.info/tags/christine-bouquin/">christine bouquin</a>
                                                            </div>
                        
                        <div class="auteur">

                                                                                    <span class="date_auteur">Publié le 19 octobre  à 18h40 par <strong>Charles Perrin</strong></span>                            
                        </div>
                    </div>
                
            </div>
        </div>
    </div>
</article>

<article id="post-575325" class="box_article format_100 ">
    <div class="columns  is-gapless">
        
            <div class="column is-4 column-visuel">

                <div class="visuel" style="background-image:url(https://i.vimeocdn.com/video/1529597614-235dc53def4f50e16f395114bd4d5890749a6b324273d4b38593af49bea2e304-d_640)">
                    <a href="https://www.macommune.info/besancon-127-000-e-de-fonds-publics-detournes-lex-directeur-de-ladat-encourt-7-ans-de-prison/" title="Besançon : 127.000 € de fonds publics détournés, l&rsquo;ex-directeur de l&rsquo;Adat encourt 7 ans de prison">
                        <div class="icon-player"></div>                        <img src="https://www.macommune.info/wp-content/themes/macommune/assets/img/photo-single.png">
                    </a>
                </div>

            </div>
                <div class="column">
            <div class="texte columns is-gapless">
                <div class="texte_body">
                                            <div class="label_text">
                                                            <div class="etiquete localisation">
                                                                            <a href="https://www.macommune.info/actualite/besancon/" title="Besançon">Besançon</a>
                                                                    </div>
                            
                                                            <div class="etiquete themes">
                                                                            <a href="https://www.macommune.info/actualite/justice/" title="Justice" style="color:#8561da">Justice</a>
                                                                            <a href="https://www.macommune.info/actualite/societe/" title="Société" style="color:#cb75c0">Société</a>
                                                                    </div>
                            
                                                    </div>
                                        
                    <a href="https://www.macommune.info/besancon-127-000-e-de-fonds-publics-detournes-lex-directeur-de-ladat-encourt-7-ans-de-prison/" title="Besançon : 127.000 € de fonds publics détournés, l&rsquo;ex-directeur de l&rsquo;Adat encourt 7 ans de prison" class="titre_article"><h3 class="">Besançon : 127.000 € de fonds publics détournés, l&rsquo;ex-directeur de l&rsquo;Adat encourt 7 ans de prison</h3></a>
                    
        
        <div class="chapeau">
            <p>Le procureur de la république de Besançon est revenu, lors d’une conférence de presse ce mardi 18 octobre, sur la récente arrestation de l’ancien directeur de l’Agence départementale d’appui aux territoires (Adat) dans le cadre d’une enquête préliminaire de détournement de fonds public et d’abus de confiance.&nbsp;</p>
        </div>

    
                </div>

                                    <div class="texte_footer">
                        
                        <div class="auteur">

                                                                                    <span class="date_auteur">Publié le 22 octobre  à 10h44 par <strong>Elodie Retrouvey</strong></span>                            
                        </div>
                    </div>
                
            </div>
        </div>
    </div>
</article>

<article id="post-574995" class="box_article format_100 ">
    <div class="columns  is-gapless">
        
            <div class="column is-4 column-visuel">

                <div class="visuel" style="background-image:url(https://www.macommune.info/wp-content/uploads/2018/11/IMG_1605-940x600.jpg)">
                    <a href="https://www.macommune.info/assassinat-de-razia-askari-son-mari-a-nouveau-condamne-a-30-ans-de-reclusion-en-appel/" title="Assassinat de Razia Askari : son mari à nouveau condamné à 30 ans de réclusion en appel">
                                                <img src="https://www.macommune.info/wp-content/themes/macommune/assets/img/photo-single.png">
                    </a>
                </div>

            </div>
                <div class="column">
            <div class="texte columns is-gapless">
                <div class="texte_body">
                                            <div class="label_text">
                                                            <div class="etiquete localisation">
                                                                            <a href="https://www.macommune.info/actualite/besancon/" title="Besançon">Besançon</a>
                                                                    </div>
                            
                                                            <div class="etiquete themes">
                                                                            <a href="https://www.macommune.info/actualite/justice/" title="Justice" style="color:#8561da">Justice</a>
                                                                    </div>
                            
                                                    </div>
                                        
                    <a href="https://www.macommune.info/assassinat-de-razia-askari-son-mari-a-nouveau-condamne-a-30-ans-de-reclusion-en-appel/" title="Assassinat de Razia Askari : son mari à nouveau condamné à 30 ans de réclusion en appel" class="titre_article"><h3 class="">Assassinat de Razia Askari : son mari à nouveau condamné à 30 ans de réclusion en appel</h3></a>
                    
        
        <div class="chapeau">
            <p>La cour d'assises du Jura a condamné en appel le mari de Razia Askari à 30 ans de réclusion pour l'assassinat sauvage de son épouse en 2018 en pleine rue à Besançon, confirmant la décision rendue en première instance, a-t-on appris ce samedi 15 octobre auprès de l'avocat de la défense, Me Patrick Uzan.</p>
        </div>

    
                </div>

                                    <div class="texte_footer">
                                                    <div class="motcles">
                                                                                                    <a href="https://www.macommune.info/tags/assassinat/">assassinat</a>
                                                                    <a href="https://www.macommune.info/tags/razia/">razia</a>
                                                            </div>
                        
                        <div class="auteur">

                                                                                    <span class="date_auteur">Publié le 15 octobre  à 18h20 par <strong>Charles Perrin</strong></span>                            
                        </div>
                    </div>
                
            </div>
        </div>
    </div>
</article>

<article id="post-574863" class="box_article normal ">
    <div class="columns is-mobile is-gapless">
        
            <div class="column is-4 column-visuel">

                <div class="visuel" style="background-image:url(https://www.macommune.info/wp-content/uploads/2019/04/lynx-400x270.jpg)">
                    <a href="https://www.macommune.info/un-lynx-tue-par-balle-dans-le-massif-jurassien-une-enquete-est-ouverte/" title="Un lynx tué par balle dans le massif jurassien : une enquête est ouverte">
                                                <img src="https://www.macommune.info/wp-content/themes/macommune/assets/img/photo-large.png">
                    </a>
                </div>

            </div>
                <div class="column">
            <div class="texte columns is-gapless">
                <div class="texte_body">
                                            <div class="label_text">
                            
                                                            <div class="etiquete themes">
                                                                            <a href="https://www.macommune.info/actualite/justice/" title="Justice" style="color:#8561da">Justice</a>
                                                                            <a href="https://www.macommune.info/actualite/nature/" title="Nature" style="color:#61bc5b">Nature</a>
                                                                    </div>
                            
                                                    </div>
                                        
                    <a href="https://www.macommune.info/un-lynx-tue-par-balle-dans-le-massif-jurassien-une-enquete-est-ouverte/" title="Un lynx tué par balle dans le massif jurassien : une enquête est ouverte" class="titre_article"><h3 class="">Un lynx tué par balle dans le massif jurassien : une enquête est ouverte</h3></a>
                    
        
        <div class="chapeau">
            <p>Le 16 septembre 2022, le service départemental du Doubs de l’Office Français de la Biodiversité (OFB) a été informé de la présence du cadavre d’un lynx sur le canton de Frasne, dans le Doubs. Une enquête est ouverte.<br />
&nbsp;</p>
        </div>

    
                </div>

                                    <div class="texte_footer">
                                                    <div class="motcles">
                                                                                                    <a href="https://www.macommune.info/tags/arme-a-feu/">arme à feu</a>
                                                                    <a href="https://www.macommune.info/tags/lynx/">lynx</a>
                                                                    <a href="https://www.macommune.info/tags/mort/">mort</a>
                                                            </div>
                        
                        <div class="auteur">

                                                                                    <span class="date_auteur">Publié le 14 octobre  à 16h06 par <strong>Alexane</strong></span>                            
                        </div>
                    </div>
                
            </div>
        </div>
    </div>
</article>

<article id="post-574054" class="box_article format_100 ">
    <div class="columns  is-gapless">
        
            <div class="column is-4 column-visuel">

                <div class="visuel" style="background-image:url(https://www.macommune.info/wp-content/uploads/2022/08/incendie-feu-fotet-jura.jpg)">
                    <a href="https://www.macommune.info/prison-ferme-pour-un-incendiaire-en-conflit-avec-son-fils-pompier-volontaire-dans-le-jura/" title="Prison ferme pour un incendiaire, en conflit avec son fils pompier volontaire dans le Jura">
                                                <img src="https://www.macommune.info/wp-content/themes/macommune/assets/img/photo-single.png">
                    </a>
                </div>

            </div>
                <div class="column">
            <div class="texte columns is-gapless">
                <div class="texte_body">
                                            <div class="label_text">
                                                            <div class="etiquete localisation">
                                                                            <a href="https://www.macommune.info/actualite/jura/" title="JURA (39)">JURA (39)</a>
                                                                    </div>
                            
                                                            <div class="etiquete themes">
                                                                            <a href="https://www.macommune.info/actualite/faits-divers/" title="Faits Divers" style="color:#de7183">Faits Divers</a>
                                                                            <a href="https://www.macommune.info/actualite/justice/" title="Justice" style="color:#8561da">Justice</a>
                                                                    </div>
                            
                                                    </div>
                                        
                    <a href="https://www.macommune.info/prison-ferme-pour-un-incendiaire-en-conflit-avec-son-fils-pompier-volontaire-dans-le-jura/" title="Prison ferme pour un incendiaire, en conflit avec son fils pompier volontaire dans le Jura" class="titre_article"><h3 class="">Prison ferme pour un incendiaire, en conflit avec son fils pompier volontaire dans le Jura</h3></a>
                    
        
        <div class="chapeau">
            <p>Un ouvrier en conflit avec son fils pompier volontaire a été condamné jeudi par le tribunal correctionnel de Lons-le-Saunier (Jura) à 18 mois d'emprisonnement, dont huit avec sursis, pour avoir allumé cet été un feu de végétation dans le Jura, a indiqué le parquet de la ville.</p>
        </div>

    
                </div>

                                    <div class="texte_footer">
                                                    <div class="motcles">
                                                                                                    <a href="https://www.macommune.info/tags/incendie/">incendie</a>
                                                                    <a href="https://www.macommune.info/tags/sapeur-pompier/">sapeur-pompier</a>
                                                            </div>
                        
                        <div class="auteur">

                                                                                    <span class="date_auteur">Publié le 7 octobre  à 08h48 par <strong>Alexane</strong></span>                            
                        </div>
                    </div>
                
            </div>
        </div>
    </div>
</article>

<article id="post-573077" class="box_article normal ">
    <div class="columns is-mobile is-gapless">
        
            <div class="column is-4 column-visuel">

                <div class="visuel" style="background-image:url(https://www.macommune.info/wp-content/uploads/2018/10/camaieu.42-400x270.jpg)">
                    <a href="https://www.macommune.info/camaieu-ferme-met-definitivement-la-cle-sous-la-porte/" title="Camaïeu ferme définitivement ses portes ce soir">
                                                <img src="https://www.macommune.info/wp-content/themes/macommune/assets/img/photo-large.png">
                    </a>
                </div>

            </div>
                <div class="column">
            <div class="texte columns is-gapless">
                <div class="texte_body">
                                            <div class="label_text">
                                                            <div class="etiquete localisation">
                                                                            <a href="https://www.macommune.info/actualite/france/" title="France">France</a>
                                                                    </div>
                            
                                                            <div class="etiquete themes">
                                                                            <a href="https://www.macommune.info/actualite/economie/" title="Economie" style="color:#6cb1d5">Economie</a>
                                                                            <a href="https://www.macommune.info/actualite/justice/" title="Justice" style="color:#8561da">Justice</a>
                                                                    </div>
                            
                                                    </div>
                                        
                    <a href="https://www.macommune.info/camaieu-ferme-met-definitivement-la-cle-sous-la-porte/" title="Camaïeu ferme définitivement ses portes ce soir" class="titre_article"><h3 class="">Camaïeu ferme définitivement ses portes ce soir</h3></a>
                    
        
        <div class="chapeau">
            <p>Ce mercredi 28 septembre, le tribunal commercial de Lille a prononcé la liquidation judiciaire de Camaïeu. 514 magasins vont donc mettre la clé sous la porte et 2.600 emplois seront supprimés.&nbsp;Une dizaine de magasins en Franche-Comté et quatre dans le Grand Besançon sont concernés.</p>
        </div>

    
                </div>

                                    <div class="texte_footer">
                                                    <div class="motcles">
                                                                                                    <a href="https://www.macommune.info/tags/camaieu/">camaïeu</a>
                                                                    <a href="https://www.macommune.info/tags/justice/">justice</a>
                                                            </div>
                        
                        <div class="auteur">

                                                                                    <span class="date_auteur">Publié le 1 octobre  à 08h48 par <strong>Elodie Retrouvey</strong></span>                            
                        </div>
                    </div>
                
            </div>
        </div>
    </div>
</article>

<article id="post-572977" class="box_article normal ">
    <div class="columns is-mobile is-gapless">
        
            <div class="column is-4 column-visuel">

                <div class="visuel" style="background-image:url(https://www.macommune.info/wp-content/uploads/2018/10/camaieu.42-400x270.jpg)">
                    <a href="https://www.macommune.info/camaieu-joue-sa-survie-devant-le-tribunal-de-commerce-trois-boutiques-menacees-a-besancon/" title="Camaïeu joue sa survie devant le tribunal de commerce : trois boutiques menacées à Besançon">
                                                <img src="https://www.macommune.info/wp-content/themes/macommune/assets/img/photo-large.png">
                    </a>
                </div>

            </div>
                <div class="column">
            <div class="texte columns is-gapless">
                <div class="texte_body">
                                            <div class="label_text">
                                                            <div class="etiquete localisation">
                                                                            <a href="https://www.macommune.info/actualite/france/" title="France">France</a>
                                                                    </div>
                            
                                                            <div class="etiquete themes">
                                                                            <a href="https://www.macommune.info/actualite/economie/" title="Economie" style="color:#6cb1d5">Economie</a>
                                                                            <a href="https://www.macommune.info/actualite/justice/" title="Justice" style="color:#8561da">Justice</a>
                                                                    </div>
                            
                                                    </div>
                                        
                    <a href="https://www.macommune.info/camaieu-joue-sa-survie-devant-le-tribunal-de-commerce-trois-boutiques-menacees-a-besancon/" title="Camaïeu joue sa survie devant le tribunal de commerce : trois boutiques menacées à Besançon" class="titre_article"><h3 class="">Camaïeu joue sa survie devant le tribunal de commerce : trois boutiques menacées à Besançon</h3></a>
                    
        
        <div class="chapeau">
            <p>Camaieu et ses 2.600 salariés sur le fil : deux ans après un premier sauvetage, le géant nordiste du prêt-à-porter féminin va tenter mercredi 28 septembre de convaincre le tribunal de commerce de Lille qu'il peut échapper à la liquidation, mais les syndicats craignent le pire. Besançon et le Grand Besançon comptent trois boutiques de l'enseigne.</p>
        </div>

    
                </div>

                                    <div class="texte_footer">
                        
                        <div class="auteur">

                                                                                    <span class="date_auteur">Publié le 28 septembre  à 12h15 par <strong>Alexane</strong></span>                            
                        </div>
                    </div>
                
            </div>
        </div>
    </div>
</article>

<article id="post-571757" class="box_article normal ">
    <div class="columns is-mobile is-gapless">
        
            <div class="column is-4 column-visuel">

                <div class="visuel" style="background-image:url(https://www.macommune.info/wp-content/uploads/2022/09/tribunal-administratif--400x270.jpg)">
                    <a href="https://www.macommune.info/le-tribunal-administratif-de-besancon-a-fait-sa-rentree/" title="Le Tribunal administratif de Besançon a fait sa rentrée">
                                                <img src="https://www.macommune.info/wp-content/themes/macommune/assets/img/photo-large.png">
                    </a>
                </div>

            </div>
                <div class="column">
            <div class="texte columns is-gapless">
                <div class="texte_body">
                                            <div class="label_text">
                                                            <div class="etiquete localisation">
                                                                            <a href="https://www.macommune.info/actualite/franche-comte/" title="Franche-Comté">Franche-Comté</a>
                                                                    </div>
                            
                                                            <div class="etiquete themes">
                                                                            <a href="https://www.macommune.info/actualite/justice/" title="Justice" style="color:#8561da">Justice</a>
                                                                    </div>
                            
                                                    </div>
                                        
                    <a href="https://www.macommune.info/le-tribunal-administratif-de-besancon-a-fait-sa-rentree/" title="Le Tribunal administratif de Besançon a fait sa rentrée" class="titre_article"><h3 class="">Le Tribunal administratif de Besançon a fait sa rentrée</h3></a>
                    
        
        <div class="chapeau">
            <p>Le président du Tribunal administratif de Besançon Thierry Trottin a présenté l’audience solennelle de rentrée de la juridiction ce vendredi 16 septembre en fin de matinée. Devant des élus, des magistrats du tribunal et du barreau de Besançon, le président a fait un bilan de ces deux dernières années et présenté les nouveautés.</p>
        </div>

    
                </div>

                                    <div class="texte_footer">
                                                    <div class="motcles">
                                                                                                    <a href="https://www.macommune.info/tags/thierry-trottin/">thierry trottin</a>
                                                                    <a href="https://www.macommune.info/tags/tribunal-administratif/">tribunal administratif</a>
                                                            </div>
                        
                        <div class="auteur">

                                                                                    <span class="date_auteur">Publié le 16 septembre  à 14h14 par <strong>Alexane</strong></span>                            
                        </div>
                    </div>
                
            </div>
        </div>
    </div>
</article>

<article id="post-571168" class="box_article normal ">
    <div class="columns is-mobile is-gapless">
        
            <div class="column is-4 column-visuel">

                <div class="visuel" style="background-image:url(https://www.macommune.info/wp-content/uploads/2018/09/img_3145-400x270.jpg)">
                    <a href="https://www.macommune.info/importation-de-vehicules-et-fraude-fiscale-prefecture-douanes-et-tribunal-vont-cooperer/" title="Importation de véhicules et fraude fiscale : préfecture, douanes et tribunal vont coopérer">
                                                <img src="https://www.macommune.info/wp-content/themes/macommune/assets/img/photo-large.png">
                    </a>
                </div>

            </div>
                <div class="column">
            <div class="texte columns is-gapless">
                <div class="texte_body">
                                            <div class="label_text">
                                                            <div class="etiquete localisation">
                                                                            <a href="https://www.macommune.info/actualite/departement-doubs/" title="DOUBS (25)">DOUBS (25)</a>
                                                                    </div>
                            
                                                            <div class="etiquete themes">
                                                                            <a href="https://www.macommune.info/actualite/justice/" title="Justice" style="color:#8561da">Justice</a>
                                                                            <a href="https://www.macommune.info/actualite/transports/" title="Transports" style="color:#764c22">Transports</a>
                                                                    </div>
                            
                                                    </div>
                                        
                    <a href="https://www.macommune.info/importation-de-vehicules-et-fraude-fiscale-prefecture-douanes-et-tribunal-vont-cooperer/" title="Importation de véhicules et fraude fiscale : préfecture, douanes et tribunal vont coopérer" class="titre_article"><h3 class="">Importation de véhicules et fraude fiscale : préfecture, douanes et tribunal vont coopérer</h3></a>
                    
        
        <div class="chapeau">
            <p>Afin de pouvoir lutter plus efficacement contre la fraude fiscale liée à l'importation de véhicules hors Union Européene, le préfet du Doubs, le directeur régional des douanes et des droits indirects de Besançon et le procureur de la République de Besançon ont signé un nouveau protocole de coopération ce lundi 12 septembre.</p>
        </div>

    
                </div>

                                    <div class="texte_footer">
                                                    <div class="motcles">
                                                                                                    <a href="https://www.macommune.info/tags/douane/">douane</a>
                                                                    <a href="https://www.macommune.info/tags/justice/">justice</a>
                                                                    <a href="https://www.macommune.info/tags/prefecture/">préfecture</a>
                                                                    <a href="https://www.macommune.info/tags/vehicule/">véhicule</a>
                                                            </div>
                        
                        <div class="auteur">

                                                                                    <span class="date_auteur">Publié le 18 septembre  à 16h13 par <strong>Charles Perrin</strong></span>                            
                        </div>
                    </div>
                
            </div>
        </div>
    </div>
</article>
	    </div>
    		</div>

	</div>
			<div class="is-sidebar">
			
			
		
        <div id="widget_box_pub" class="mc_widget widget_box_pub ">
			<div class="widget_contenu">
			
                <div class="pub pub-300x250 ">
                    <ins data-revive-zoneid="24" data-revive-id="eba5f363e5ead5eb760496f664ec2ada"></ins>
                </div>

            			</div>
       	</div>
				
	
					<div class="mc_widget widget_article">
						<div class="widget_contenu">
										           		<div class="visuel" style="background-image:url(https://www.macommune.info/wp-content/uploads/2022/11/sensace-400x270.jpg)">
				                				                    <div class="title_widget">Publi-info</div>
				                			                	<a href="https://www.macommune.info/quand-le-recrutement-devient-sensace-a-besancon/" title="Quand le recrutement devient Sensace à Besançon…"><img src="https://www.macommune.info/wp-content/themes/macommune/assets/img/photo-large.png"></a>
			            	</div>
			            	<div class="texte">
			            		<a href="https://www.macommune.info/quand-le-recrutement-devient-sensace-a-besancon/" title="Quand le recrutement devient Sensace à Besançon…"><h3>Quand le recrutement devient Sensace à Besançon…</h3></a>
				            </div>

						</div>
					</div>

				
        <div id="widget_box_pub" class="mc_widget widget_box_pub marge_pub">
			<div class="widget_contenu">
			
					<div class="columns is-mobile is-gapless">
						<div class="column is-6">
							
                <div class="pub pub-138x200 ">
                    <ins data-revive-zoneid="2" data-revive-id="eba5f363e5ead5eb760496f664ec2ada"></ins>
                </div>

            						</div>
						<div class="column is-6">
							
                <div class="pub pub-138x200 ">
                    <ins data-revive-zoneid="3" data-revive-id="eba5f363e5ead5eb760496f664ec2ada"></ins>
                </div>

            						</div>
					</div>

								</div>
       	</div>
				
	
        <div id="widget_box_pub" class="mc_widget widget_box_pub ">
			<div class="widget_contenu">
			
                <div class="pub pub-300x250 ">
                    <ins data-revive-zoneid="74" data-revive-id="eba5f363e5ead5eb760496f664ec2ada"></ins>
                </div>

            			</div>
       	</div>
				
	
        <div id="widget_box_pub" class="mc_widget widget_box_pub marge_pub">
			<div class="widget_contenu">
			
					<div class="columns is-mobile is-gapless">
						<div class="column is-6">
							
                <div class="pub pub-138x200 ">
                    <ins data-revive-zoneid="4" data-revive-id="eba5f363e5ead5eb760496f664ec2ada"></ins>
                </div>

            						</div>
						<div class="column is-6">
							
                <div class="pub pub-138x200 ">
                    <ins data-revive-zoneid="5" data-revive-id="eba5f363e5ead5eb760496f664ec2ada"></ins>
                </div>

            						</div>
					</div>

								</div>
       	</div>
				
	
		<div class="mc_widget widget_article">
			<div class="widget_contenu">
           		<div class="visuel">
					<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fmacommune.info%2F&tabs&width=340&height=130&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId" width="340" height="130" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowfullscreen="true" allow="autoplay; clipboard-write; encrypted-media; picture-in-picture; web-share"></iframe>	                            	</div>
            				</div>
		</div>
				
	
        <div id="widget_box_pub" class="mc_widget widget_box_pub">
			<div class="widget_contenu">
				<div id="widget_pub_video_bm_widget_pub_video-4" class="widget_pub_video" data-url-img="">
					<img src="">
				</div>
				<script>

					jQuery(document).ready(function($){

						jQuery('body').on('click touch','#widget_pub_video_bm_widget_pub_video-4',function(){
							
							var html = '<div class="video-responsive"></div>';

							jQuery(this).html(html);

						});

					});

				</script>
			</div>
       	</div>

       	

	
			<div class="mc_widget" style="text-align:center;">
				<a href="https://www.macommune.info/page_dediee/offres-demploi/" title="Offres d'emploi - Retrouvez les offres d'emploi de votre région"><img src="https://www.macommune.info/wp-content/themes/macommune/assets/img/emploi.jpg" alt="Offre d'emploi"></a>
			</div>

		
		
		<div id="widget_box_articles" class="mc_widget widget_box_articles">
			<div class="widget_contenu">

				<div class="tabs is-centered">
					<ul>
						<li class="is-active" data-target="1"><a>L'essentiel</a></li>
						<!--<li data-target="2"><a>Les plus lus</a></li>-->
					</ul>
				</div>
				
				<div class="tabs-content">
					<div class="tab-content tab-content-1 is-active">
													<ul>
															<li><a href="https://www.macommune.info/suivez-en-direct-le-conseil-communautaire-de-grand-besancon-metropole-2-copy/" title="Suivez en direct le conseil communautaire de Grand Besançon Métropole"><span>18h00</span> &bull; Suivez en direct le conseil communautaire de Grand Besançon Métropole</a></li>
															<li><a href="https://www.macommune.info/quingey-deux-personnes-intoxiquees-par-des-produits-chimiques/" title="Quingey : deux personnes intoxiquées par des produits chimiques"><span>17h29</span> &bull; Quingey : deux personnes intoxiquées par des produits chimiques</a></li>
															<li><a href="https://www.macommune.info/rejet-du-recours-contre-letat-de-valerie-bacot-victime-dun-mari-violeur-et-proxenete/" title="Rejet du recours contre l&rsquo;État de Valérie Bacot, victime d&rsquo;un mari violeur et proxénète"><span>16h58</span> &bull; Rejet du recours contre l&rsquo;État de Valérie Bacot, victime d&rsquo;un mari violeur et proxénète</a></li>
															<li><a href="https://www.macommune.info/greve-trafic-des-ter-en-bourgogne-franche-comte-legerement-perturbe-le-10-novembre/" title="Grève : trafic des TER en Bourgogne Franche-Comté légèrement perturbé le 10 novembre"><span>15h44</span> &bull; Grève : trafic des TER en Bourgogne Franche-Comté légèrement perturbé le 10 novembre</a></li>
															<li><a href="https://www.macommune.info/le-chu-de-besancon-sensibilise-sur-les-tumeurs-neuroendocrines-a-loccasion-dune-journee-mondiale/" title="Le CHU de Besançon sensibilise sur les tumeurs neuroendocrines, à l&rsquo;occasion d&rsquo;une journée mondiale"><span>14h43</span> &bull; Le CHU de Besançon sensibilise sur les tumeurs neuroendocrines, à l&rsquo;occasion d&rsquo;une journée mondiale</a></li>
														</ul>
											</div>
				</div>
				
			</div>
		</div>
		
   	
					<div class="mc_widget widget_article">
						<div class="widget_contenu">
										           		<div class="visuel" style="background-image:url(https://www.macommune.info/wp-content/uploads/2022/10/image2-1-400x270.jpeg)">
				                			                	<a href="https://www.macommune.info/a-besancon-le-voyage-heure-etend-son-offre-et-propose-desormais-du-lancer-de-hache/" title="À Besançon, "Le Voyage Heure" étend son offre et propose désormais du lancer de hache"><img src="https://www.macommune.info/wp-content/themes/macommune/assets/img/photo-large.png"></a>
			            	</div>
			            	<div class="texte">
			            		<a href="https://www.macommune.info/a-besancon-le-voyage-heure-etend-son-offre-et-propose-desormais-du-lancer-de-hache/" title="À Besançon, "Le Voyage Heure" étend son offre et propose désormais du lancer de hache"><h3>À Besançon, "Le Voyage Heure" étend son offre et propose désormais du lancer de hache</h3></a>
				            </div>

						</div>
					</div>

				
        <div id="widget_box_pub" class="mc_widget widget_box_pub marge_pub">
			<div class="widget_contenu">
			
                <div class="pub pub-290x200 ">
                    <ins data-revive-zoneid="63" data-revive-id="eba5f363e5ead5eb760496f664ec2ada"></ins>
                </div>

            			</div>
       	</div>
				
	
			<div class="mc_widget" style="text-align:center;">
				<a href="https://annonces-legales.macommune.info/" title="Les annonces légales les moins chers du Doubs, de la Côté d'Or et du Territoires de Belfort. Simple, rapide et efficace publiez vos annonces légales sur macommune.info" target="blank"><img src="https://www.macommune.info/wp-content/themes/macommune/assets/img/annonces-legales.jpg" alt="Offre d'emploi"></a>
			</div>

		
        <div id="widget_box_pub" class="mc_widget widget_box_pub marge_pub">
			<div class="widget_contenu">
			
					<div class="columns is-mobile is-gapless">
						<div class="column is-6">
							
                <div class="pub pub-138x200 ">
                    <ins data-revive-zoneid="6" data-revive-id="eba5f363e5ead5eb760496f664ec2ada"></ins>
                </div>

            						</div>
						<div class="column is-6">
							
                <div class="pub pub-138x200 ">
                    <ins data-revive-zoneid="7" data-revive-id="eba5f363e5ead5eb760496f664ec2ada"></ins>
                </div>

            						</div>
					</div>

								</div>
       	</div>
				
	
			<div class="mc_widget widget_promo">
				<div class="widget_contenu">
					<h3>Devenez membre de macommune.info</h3>
					<p class="mb-10">Publiez gratuitement vos actualités et événements</p>
					<div class="columns">
						<div class="column">
							<a class="bouton" href="https://www.macommune.info/inscription/" title="Inscription">Inscription</a>
						</div>
						<div class="column">
							<a class="bouton" href="https://www.macommune.info/connexion/" title="connexion">Connexion</a>
						</div>
					</div>
				</div>
			</div>

		
        <div id="widget_box_pub" class="mc_widget widget_box_pub">
			<div class="widget_contenu">
				<div id="widget_pub_video_bm_widget_pub_video-2" class="widget_pub_video" data-url-img="https://www.macommune.info/wp-content/uploads/2019/01/pub-smci-genius.jpg">
					<img src="https://www.macommune.info/wp-content/uploads/2019/01/pub-smci-genius.jpg">
				</div>
				<script>

					jQuery(document).ready(function($){

						jQuery('body').on('click touch','#widget_pub_video_bm_widget_pub_video-2',function(){
							
							var html = '<div class="video-responsive"><iframe width="560" height="315" src="https://www.youtube.com/embed/iZ928K6BnBY?autoplay=1" title="Génius Résidence SMCI" frameborder="0" allow="autoplay"></iframe></div>';

							jQuery(this).html(html);

						});

					});

				</script>
			</div>
       	</div>

       	

	
        <div id="widget_box_pub" class="mc_widget widget_box_pub ">
			<div class="widget_contenu">
			
                <div class="pub pub-300x250 ">
                    <ins data-revive-zoneid="75" data-revive-id="eba5f363e5ead5eb760496f664ec2ada"></ins>
                </div>

            			</div>
       	</div>
				
	
					<div class="mc_widget widget_article">
						<div class="widget_contenu">
										           		<div class="visuel" style="background-image:url(https://www.macommune.info/wp-content/uploads/2022/11/encartrs-srcre-2022-400x270.jpg)">
				                				                    <div class="title_widget">Publi-info</div>
				                			                	<a href="https://www.macommune.info/semaine-regionale-de-la-creation-reprise-dentreprise-et-de-la-jeune-entreprise-du-21-au-25-novembre-en-bourgogne-franche-comte/" title="Semaine régionale de la création-reprise d'entreprise et de la jeune entreprise du 21 au 25 novembre en Bourgogne Franche-Comté"><img src="https://www.macommune.info/wp-content/themes/macommune/assets/img/photo-large.png"></a>
			            	</div>
			            	<div class="texte">
			            		<a href="https://www.macommune.info/semaine-regionale-de-la-creation-reprise-dentreprise-et-de-la-jeune-entreprise-du-21-au-25-novembre-en-bourgogne-franche-comte/" title="Semaine régionale de la création-reprise d'entreprise et de la jeune entreprise du 21 au 25 novembre en Bourgogne Franche-Comté"><h3>Semaine régionale de la création-reprise d'entreprise et de la jeune entreprise du 21 au 25 novembre en Bourgogne Franche-Comté</h3></a>
				            </div>

						</div>
					</div>

				
        <div id="widget_box_pub" class="mc_widget widget_box_pub marge_pub">
			<div class="widget_contenu">
			
					<div class="columns is-mobile is-gapless">
						<div class="column is-6">
							
                <div class="pub pub-138x200 ">
                    <ins data-revive-zoneid="8" data-revive-id="eba5f363e5ead5eb760496f664ec2ada"></ins>
                </div>

            						</div>
						<div class="column is-6">
							
                <div class="pub pub-138x200 ">
                    <ins data-revive-zoneid="9" data-revive-id="eba5f363e5ead5eb760496f664ec2ada"></ins>
                </div>

            						</div>
					</div>

								</div>
       	</div>
				
	
					<div class="mc_widget widget_article">
						<div class="widget_contenu">
										           		<div class="visuel" style="background-image:url(https://www.macommune.info/wp-content/uploads/2022/11/tcwocvw5jb6pym3pxrpf-400x270.jpeg)">
				                			                	<a href="https://www.macommune.info/besancon-le-cafe-librairie-linterstice-va-sinstaller-dans-la-boucle/" title="Besançon : le café-librairie "L'Interstice" va s'installer dans la Boucle"><img src="https://www.macommune.info/wp-content/themes/macommune/assets/img/photo-large.png"></a>
			            	</div>
			            	<div class="texte">
			            		<a href="https://www.macommune.info/besancon-le-cafe-librairie-linterstice-va-sinstaller-dans-la-boucle/" title="Besançon : le café-librairie "L'Interstice" va s'installer dans la Boucle"><h3>Besançon : le café-librairie "L'Interstice" va s'installer dans la Boucle</h3></a>
				            </div>

						</div>
					</div>

				
					<div class="mc_widget widget_article">
						<div class="widget_contenu">
										           		<div class="visuel" style="background-image:url(https://www.macommune.info/wp-content/uploads/2022/10/visuel-paysage-vds-400x270.jpg)">
				                				                    <div class="title_widget">Jeu concours</div>
				                			                	<a href="https://www.macommune.info/jouez-et-gagnez-vos-entrees-pour-levenement-vache-de-salon/" title="Jouez et gagnez vos entrées pour l'événement Vache de Salon !"><img src="https://www.macommune.info/wp-content/themes/macommune/assets/img/photo-large.png"></a>
			            	</div>
			            	<div class="texte">
			            		<a href="https://www.macommune.info/jouez-et-gagnez-vos-entrees-pour-levenement-vache-de-salon/" title="Jouez et gagnez vos entrées pour l'événement Vache de Salon !"><h3>Jouez et gagnez vos entrées pour l'événement Vache de Salon !</h3></a>
				            </div>

						</div>
					</div>

				
        <div id="widget_box_pub" class="mc_widget widget_box_pub marge_pub">
			<div class="widget_contenu">
			
                <div class="pub pub-290x80 ">
                    <ins data-revive-zoneid="49" data-revive-id="eba5f363e5ead5eb760496f664ec2ada"></ins>
                </div>

            			</div>
       	</div>
				
	
					<div class="mc_widget widget_article">
						<div class="widget_contenu">
										           		<div class="visuel" style="background-image:url(https://www.macommune.info/wp-content/uploads/2022/10/img-0151-400x270.jpeg)">
				                				                    <div class="title_widget">BEZAC KDO</div>
				                			                	<a href="https://www.macommune.info/minute-papillon-concept-store-qui-met-laccent-sur-des-produits-coup-de-coeur/" title="Minute papillon : concept-store qui met l’accent sur des produits « coup de coeur »"><img src="https://www.macommune.info/wp-content/themes/macommune/assets/img/photo-large.png"></a>
			            	</div>
			            	<div class="texte">
			            		<a href="https://www.macommune.info/minute-papillon-concept-store-qui-met-laccent-sur-des-produits-coup-de-coeur/" title="Minute papillon : concept-store qui met l’accent sur des produits « coup de coeur »"><h3>Minute papillon : concept-store qui met l’accent sur des produits « coup de coeur »</h3></a>
				            </div>

						</div>
					</div>

				
			<div id="widget_box_articles" class="mc_widget widget_box_slider">
				<div class="widget_contenu">

					<div class="tabs is-centered">
						<ul>
							<li class="is-active" data-target="1"><a>À ne pas manquer</a></li>
						</ul>
					</div>
					
					<div class="tabs-content">
						<div class="tab-content tab-content-1 is-active">

							<div class="slider_widget owl-carousel owl-theme">
															<div class="item">
									<a href="https://www.macommune.info/agenda/formation-a-linstallation-de-toilettes-seches/" title="Et si vous installiez des toilettes sèches chez vous ?">
																				<div class="visuel" style="background-image:url(https://www.macommune.info/wp-content/uploads/2019/01/toilettes-grin-de-vie-400x270.jpg);">
											<img src="https://www.macommune.info/wp-content/themes/macommune/assets/img/photo-large.png" alt="Et si vous installiez des toilettes sèches chez vous ?">
										</div>
										<div class="titre">Et si vous installiez des toilettes sèches chez vous ?</div>
									</a>
								</div>
															<div class="item">
									<a href="https://www.macommune.info/agenda/exposition-charles-belle-peindre/" title="Exposition « Charles Belle, peindre »">
																				<div class="visuel" style="background-image:url(https://www.macommune.info/wp-content/uploads/2019/01/capture-9-400x270.jpg);">
											<img src="https://www.macommune.info/wp-content/themes/macommune/assets/img/photo-large.png" alt="Exposition « Charles Belle, peindre »">
										</div>
										<div class="titre">Exposition « Charles Belle, peindre »</div>
									</a>
								</div>
															<div class="item">
									<a href="https://www.macommune.info/agenda/le-criollo-vous-propose-des-visites-guidees-de-sa-chocolaterie/" title="Le Criollo vous propose des visites guidées de sa chocolaterie">
																				<div class="visuel" style="background-image:url(https://www.macommune.info/wp-content/uploads/2020/06/le-criollo-400x270.jpg);">
											<img src="https://www.macommune.info/wp-content/themes/macommune/assets/img/photo-large.png" alt="Le Criollo vous propose des visites guidées de sa chocolaterie">
										</div>
										<div class="titre">Le Criollo vous propose des visites guidées de sa chocolaterie</div>
									</a>
								</div>
															<div class="item">
									<a href="https://www.macommune.info/agenda/atelier-savons-aux-plantes-sauvages/" title="Atelier Créations savons aux plantes sauvages">
																				<div class="visuel" style="background-image:url(https://www.macommune.info/wp-content/uploads/2021/10/savons-400x270.jpg);">
											<img src="https://www.macommune.info/wp-content/themes/macommune/assets/img/photo-large.png" alt="Atelier Créations savons aux plantes sauvages">
										</div>
										<div class="titre">Atelier Créations savons aux plantes sauvages</div>
									</a>
								</div>
															<div class="item">
									<a href="https://www.macommune.info/agenda/exposition-au-fort-griffon-maison-colette-entre-poesie-et-feerie/" title="Exposition au fort Griffon : Maison Colette, entre poésie et féérie">
																				<div class="visuel" style="background-image:url(https://www.macommune.info/wp-content/uploads/2011/10/1220444116_iufm_griffon-400x257.jpg);">
											<img src="https://www.macommune.info/wp-content/themes/macommune/assets/img/photo-large.png" alt="Exposition au fort Griffon : Maison Colette, entre poésie et féérie">
										</div>
										<div class="titre">Exposition au fort Griffon : Maison Colette, entre poésie et féérie</div>
									</a>
								</div>
															<div class="item">
									<a href="https://www.macommune.info/agenda/atelier-theatre-adultes-amateurs/" title="Atelier théâtre adultes 2022-2023">
																				<div class="visuel" style="background-image:url(https://www.macommune.info/wp-content/uploads/2019/09/atelier-bacchus-400x270.jpg);">
											<img src="https://www.macommune.info/wp-content/themes/macommune/assets/img/photo-large.png" alt="Atelier théâtre adultes 2022-2023">
										</div>
										<div class="titre">Atelier théâtre adultes 2022-2023</div>
									</a>
								</div>
															<div class="item">
									<a href="https://www.macommune.info/agenda/brocante-mensuelle-a-micropolis-3/" title="Brocante mensuelle ce dimanche à Micropolis">
																				<div class="visuel" style="background-image:url(https://www.macommune.info/wp-content/uploads/2019/03/img-1934-e1552139456960-400x270.jpg);">
											<img src="https://www.macommune.info/wp-content/themes/macommune/assets/img/photo-large.png" alt="Brocante mensuelle ce dimanche à Micropolis">
										</div>
										<div class="titre">Brocante mensuelle ce dimanche à Micropolis</div>
									</a>
								</div>
															<div class="item">
									<a href="https://www.macommune.info/agenda/cirque-la-compagnie-lenjoliveur-presente-son-nouveau-spectacle-cap/" title="Cirque : la compagnie l&rsquo;Enjoliveur présente son nouveau spectacle Cap&rsquo;">
																				<div class="visuel" style="background-image:url(https://www.macommune.info/wp-content/uploads/2022/10/fil-400x270.jpg);">
											<img src="https://www.macommune.info/wp-content/themes/macommune/assets/img/photo-large.png" alt="Cirque : la compagnie l&rsquo;Enjoliveur présente son nouveau spectacle Cap&rsquo;">
										</div>
										<div class="titre">Cirque : la compagnie l&rsquo;Enjoliveur présente son nouveau spectacle Cap&rsquo;</div>
									</a>
								</div>
															<div class="item">
									<a href="https://www.macommune.info/agenda/theatre-le-diner-de-cons-au-petit-kursaal/" title="« Le dîner de Cons » le 11 novembre au Petit kursaal à Besançon">
																				<div class="visuel" style="background-image:url(https://www.macommune.info/wp-content/uploads/2022/11/affiche-diner-de-cons-400x270.jpg);">
											<img src="https://www.macommune.info/wp-content/themes/macommune/assets/img/photo-large.png" alt="« Le dîner de Cons » le 11 novembre au Petit kursaal à Besançon">
										</div>
										<div class="titre">« Le dîner de Cons » le 11 novembre au Petit kursaal à Besançon</div>
									</a>
								</div>
															<div class="item">
									<a href="https://www.macommune.info/agenda/conferences-rencontres-debats-le-festival-des-solidarites-annonce-son-retour-a-besancon/" title="Conférences, rencontres, débats… le Festival des solidarités annonce son retour à Besançon">
																				<div class="visuel" style="background-image:url(https://www.macommune.info/wp-content/uploads/2022/10/capture-decran-2022-10-26-a-11.36.53-400x270.jpg);">
											<img src="https://www.macommune.info/wp-content/themes/macommune/assets/img/photo-large.png" alt="Conférences, rencontres, débats… le Festival des solidarités annonce son retour à Besançon">
										</div>
										<div class="titre">Conférences, rencontres, débats… le Festival des solidarités annonce son retour à Besançon</div>
									</a>
								</div>
															<div class="item">
									<a href="https://www.macommune.info/agenda/arc-et-senans-le-marche-de-noel-de-la-saline-royale-revient-fin-novembre/" title="Arc-et-Senans : le marché de Noël de la Saline royale revient fin novembre">
																				<div class="visuel" style="background-image:url(https://www.macommune.info/wp-content/uploads/2019/01/capture-11-400x270.jpg);">
											<img src="https://www.macommune.info/wp-content/themes/macommune/assets/img/photo-large.png" alt="Arc-et-Senans : le marché de Noël de la Saline royale revient fin novembre">
										</div>
										<div class="titre">Arc-et-Senans : le marché de Noël de la Saline royale revient fin novembre</div>
									</a>
								</div>
														</div>
						</div>
					</div>
					
				</div>
			</div>
			
				
   	
					<div class="mc_widget widget_article">
						<div class="widget_contenu">
										           		<div class="visuel" style="background-image:url(https://www.macommune.info/wp-content/uploads/2022/11/le-beau-siecle-400x270.jpg)">
				                			                	<a href="https://www.macommune.info/inedit-le-beau-siecle-a-besancon-represente-dans-400-oeuvres-au-musee-des-beaux-arts-et-darcheologie/" title="Inédit : le Beau Siècle à Besançon représenté dans 400 oeuvres au Musée des beaux-arts et d’archéologie"><img src="https://www.macommune.info/wp-content/themes/macommune/assets/img/photo-large.png"></a>
			            	</div>
			            	<div class="texte">
			            		<a href="https://www.macommune.info/inedit-le-beau-siecle-a-besancon-represente-dans-400-oeuvres-au-musee-des-beaux-arts-et-darcheologie/" title="Inédit : le Beau Siècle à Besançon représenté dans 400 oeuvres au Musée des beaux-arts et d’archéologie"><h3>Inédit : le Beau Siècle à Besançon représenté dans 400 oeuvres au Musée des beaux-arts et d’archéologie</h3></a>
				            </div>

						</div>
					</div>

				
					<div class="mc_widget widget_article">
						<div class="widget_contenu">
										           		<div class="visuel" style="background-image:url(https://www.macommune.info/wp-content/uploads/2022/02/veggies-corner-400x270.jpg)">
				                			                	<a href="https://www.macommune.info/veggies-corner-ouvrira-le-11-novembre-au-centre-ville-de-besancon/" title="Veggie’s corner ouvrira le 11 novembre au centre-ville de Besançon"><img src="https://www.macommune.info/wp-content/themes/macommune/assets/img/photo-large.png"></a>
			            	</div>
			            	<div class="texte">
			            		<a href="https://www.macommune.info/veggies-corner-ouvrira-le-11-novembre-au-centre-ville-de-besancon/" title="Veggie’s corner ouvrira le 11 novembre au centre-ville de Besançon"><h3>Veggie’s corner ouvrira le 11 novembre au centre-ville de Besançon</h3></a>
				            </div>

						</div>
					</div>

				
        <div id="widget_box_meteo" class="mc_widget widget_box_articles">
			<div class="widget_contenu">

				<div class="tabs is-centered">
					<ul>
						<li class="is-active"><a>Votre météo</a></li>
					</ul>
				</div>

				<div class="partenaire_meteo">

					
                <div class="pub pub-300x85 ">
                    <ins data-revive-zoneid="22" data-revive-id="eba5f363e5ead5eb760496f664ec2ada"></ins>
                </div>

            
				</div>
				
        		<div class="box_meteo_widget">

				    <div class="box_icon_temp columns is-gapless is-multiline is-vcentered">
				    					        <div class="column is-5 icon_meteo wi wi-cloudy rain"></div>
				        <div class="column is-7 temp">&nbsp;11.54<sup>C°</sup></div>
						<div class="column is-12 description">légère pluie</div>
				    </div>
				    <span class="date">le 09/11 à 18h00</span>
				    <div class="columns">
				    	<div class="column">
				    		<strong>Vent</strong><br>2.3 m/s
				    	</div>
				    	<div class="column">
				    		<strong>Pression</strong><br>1018 hPa
				    	</div>
				    	<div class="column">
				    		<strong>Humidité</strong><br>96 %
				    	</div>
				    </div>
			    </div>

			</div>
		</div>

	
			<div class="mc_widget widget_form widget_quizz">
				<div class="widget_contenu">
											<div class="widget_contenu_texte">

															<h3>Sondage</h3>
							
							
						</div>
					
					<div class="widget_contenu_form">
						<script type="text/javascript"></script>
                <div class='gf_browser_unknown gform_wrapper gpoll_enabled_wrapper gpoll_show_results_link_wrapper gpoll_block_repeat_voters_wrapper gpoll_wrapper gform_legacy_markup_wrapper' id='gform_wrapper_347' ><div id='gf_347' class='gform_anchor' tabindex='-1'></div><form method='post' enctype='multipart/form-data' target='gform_ajax_frame_347' id='gform_347' class='gpoll_enabled gpoll_show_results_link gpoll_block_repeat_voters gpoll gform_legacy_markup' action='/rejet-du-recours-contre-letat-de-valerie-bacot-victime-dun-mari-violeur-et-proxenete/#gf_347' >
                        <div class='gform_body gform-body'><ul id='gform_fields_347' class='gform_fields top_label form_sublabel_below description_below'><li id="field_347_1"  class="gfield gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible gpoll_field"  data-field-class="gpoll_field" data-js-reload="field_347_1"><label class='gfield_label'  >Que préférez-vous lire sur maCommune.info ?<span class="gfield_required"><span class="gfield_required gfield_required_asterisk">*</span></span></label><div class='ginput_container ginput_container_radio'><ul class='gfield_radio' id='input_347_1'>
			<li class='gchoice gchoice_347_1_0'>
				<input name='input_1' type='radio' value='Je ne fais pas les soldes'  id='choice_347_1_0'    />
				<label for='choice_347_1_0' id='label_347_1_0'>Faits divers/Justice</label>
			</li>
			<li class='gchoice gchoice_347_1_1'>
				<input name='input_1' type='radio' value='gpoll1b969ff8e'  id='choice_347_1_1'    />
				<label for='choice_347_1_1' id='label_347_1_1'>Économie (nouveaux commerces, entreprises...)</label>
			</li>
			<li class='gchoice gchoice_347_1_2'>
				<input name='input_1' type='radio' value='gpoll180b68bec'  id='choice_347_1_2'    />
				<label for='choice_347_1_2' id='label_347_1_2'>Culture</label>
			</li>
			<li class='gchoice gchoice_347_1_3'>
				<input name='input_1' type='radio' value='gpoll1d4c920be'  id='choice_347_1_3'    />
				<label for='choice_347_1_3' id='label_347_1_3'>Agendas</label>
			</li>
			<li class='gchoice gchoice_347_1_4'>
				<input name='input_1' type='radio' value='10 à 50 €'  id='choice_347_1_4'    />
				<label for='choice_347_1_4' id='label_347_1_4'>Politique</label>
			</li>
			<li class='gchoice gchoice_347_1_5'>
				<input name='input_1' type='radio' value='gpoll1dc1c9365'  id='choice_347_1_5'    />
				<label for='choice_347_1_5' id='label_347_1_5'>Social (manifestations, grève...)</label>
			</li>
			<li class='gchoice gchoice_347_1_6'>
				<input name='input_1' type='radio' value='gpoll1f54fc058'  id='choice_347_1_6'    />
				<label for='choice_347_1_6' id='label_347_1_6'>Santé</label>
			</li>
			<li class='gchoice gchoice_347_1_7'>
				<input name='input_1' type='radio' value='gpoll1c9eaa92e'  id='choice_347_1_7'    />
				<label for='choice_347_1_7' id='label_347_1_7'>Sport</label>
			</li>
			<li class='gchoice gchoice_347_1_8'>
				<input name='input_1' type='radio' value='gpoll1356ec021'  id='choice_347_1_8'    />
				<label for='choice_347_1_8' id='label_347_1_8'>Les jeux</label>
			</li>
			<li class='gchoice gchoice_347_1_9'>
				<input name='input_1' type='radio' value='gpoll1d4b2d91f'  id='choice_347_1_9'    />
				<label for='choice_347_1_9' id='label_347_1_9'>Infos pratiques (cantines, chantiers...)</label>
			</li>
			<li class='gchoice gchoice_347_1_10'>
				<input name='input_1' type='radio' value='gpoll133d7a25b'  id='choice_347_1_10'    />
				<label for='choice_347_1_10' id='label_347_1_10'>Infos magazine (recette, rando, marchés...)</label>
			</li>
			<li class='gchoice gchoice_347_1_11'>
				<input name='input_1' type='radio' value='gpoll10e0e5b0c'  id='choice_347_1_11'    />
				<label for='choice_347_1_11' id='label_347_1_11'>L'actu en Bourgogne</label>
			</li></ul></div><div class='gfield_description' id='gfield_description_347_1'>
</div></li></ul></div>
        <div class='gform_footer top_label'> <input type='submit' id='gform_submit_button_347' class='gform_button button' value='Envoyer'  onclick='if(window["gf_submitting_347"]){return false;}  window["gf_submitting_347"]=true;  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_347"]){return false;} window["gf_submitting_347"]=true;  jQuery("#gform_347").trigger("submit",[true]); }' /> <input type='hidden' name='gform_ajax' value='form_id=347&amp;title=&amp;description=&amp;tabindex=0' />
            <input type='hidden' class='gform_hidden' name='is_submit_347' value='1' />
            <input type='hidden' class='gform_hidden' name='gform_submit' value='347' />
            
            <input type='hidden' class='gform_hidden' name='gform_unique_id' value='' />
            <input type='hidden' class='gform_hidden' name='state_347' value='WyJbXSIsImZjZDNjM2VkNGRhMDM2Y2NjMWEwMDUxMDczYzlhNzgyIl0=' />
            <input type='hidden' class='gform_hidden' name='gform_target_page_number_347' id='gform_target_page_number_347' value='0' />
            <input type='hidden' class='gform_hidden' name='gform_source_page_number_347' id='gform_source_page_number_347' value='1' />
            <input type='hidden' name='gform_field_values' value='' />
            
        </div>
                        </form>
                        </div>
                <iframe style='display:none;width:0px;height:0px;' src='about:blank' name='gform_ajax_frame_347' id='gform_ajax_frame_347' title='Cette iframe contient la logique nécessaire pour manipuler Gravity Forms avec Ajax.'></iframe>
                <script type="text/javascript">
gform.initializeOnLoaded( function() {gformInitSpinner( 347, 'https://www.macommune.info/wp-content/plugins/gravityforms/images/spinner.svg' );jQuery('#gform_ajax_frame_347').on('load',function(){var contents = jQuery(this).contents().find('*').html();var is_postback = contents.indexOf('GF_AJAX_POSTBACK') >= 0;if(!is_postback){return;}var form_content = jQuery(this).contents().find('#gform_wrapper_347');var is_confirmation = jQuery(this).contents().find('#gform_confirmation_wrapper_347').length > 0;var is_redirect = contents.indexOf('gformRedirect(){') >= 0;var is_form = form_content.length > 0 && ! is_redirect && ! is_confirmation;var mt = parseInt(jQuery('html').css('margin-top'), 10) + parseInt(jQuery('body').css('margin-top'), 10) + 100;if(is_form){jQuery('#gform_wrapper_347').html(form_content.html());if(form_content.hasClass('gform_validation_error')){jQuery('#gform_wrapper_347').addClass('gform_validation_error');} else {jQuery('#gform_wrapper_347').removeClass('gform_validation_error');}setTimeout( function() { /* delay the scroll by 50 milliseconds to fix a bug in chrome */ jQuery(document).scrollTop(jQuery('#gform_wrapper_347').offset().top - mt); }, 50 );if(window['gformInitDatepicker']) {gformInitDatepicker();}if(window['gformInitPriceFields']) {gformInitPriceFields();}var current_page = jQuery('#gform_source_page_number_347').val();gformInitSpinner( 347, 'https://www.macommune.info/wp-content/plugins/gravityforms/images/spinner.svg' );jQuery(document).trigger('gform_page_loaded', [347, current_page]);window['gf_submitting_347'] = false;}else if(!is_redirect){var confirmation_content = jQuery(this).contents().find('.GF_AJAX_POSTBACK').html();if(!confirmation_content){confirmation_content = contents;}setTimeout(function(){jQuery('#gform_wrapper_347').replaceWith(confirmation_content);jQuery(document).scrollTop(jQuery('#gf_347').offset().top - mt);jQuery(document).trigger('gform_confirmation_loaded', [347]);window['gf_submitting_347'] = false;wp.a11y.speak(jQuery('#gform_confirmation_message_347').text());}, 50);}else{jQuery('#gform_347').append(contents);if(window['gformRedirect']) {gformRedirect();}}jQuery(document).trigger('gform_post_render', [347, current_page]);} );} );
</script>
					</div>

				</div>
			</div>

		
					<div class="mc_widget widget_article">
						<div class="widget_contenu">
										           		<div class="visuel" style="background-image:url(https://www.macommune.info/wp-content/uploads/2022/10/region-bfc-formations-400x270.jpg)">
				                				                    <div class="title_widget">publi info 4</div>
				                			                	<a href="https://www.macommune.info/bourgogne-franche-comte-formations-votre-region-sy-emploie/" title="Bourgogne Franche-Comté : Formations, votre Région s’y emploie !"><img src="https://www.macommune.info/wp-content/themes/macommune/assets/img/photo-large.png"></a>
			            	</div>
			            	<div class="texte">
			            		<a href="https://www.macommune.info/bourgogne-franche-comte-formations-votre-region-sy-emploie/" title="Bourgogne Franche-Comté : Formations, votre Région s’y emploie !"><h3>Bourgogne Franche-Comté : Formations, votre Région s’y emploie !</h3></a>
				            </div>

						</div>
					</div>

						</div>
	</div>


    </div>

    <a class="cd-back" href="javascript:history.back();">&nbsp;</a>

    <div class="back-to-top cd-top"></div>

    <footer class="page">
    	<div class="container">
    		<div class="columns is-multiline">
    			<div class="column is-3">
    				<h4 class="icone icon-info">Informations</h4>
    				<ul id="menu-menu-footer" class="menu"><li id="menu-item-194494" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-194494"><a href="https://www.macommune.info/contact/">Contact</a></li>
<li id="menu-item-194493" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-194493"><a href="https://www.macommune.info/qui-sommes-nous/">Qui sommes-nous?</a></li>
<li id="menu-item-194495" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-194495"><a href="https://www.macommune.info/charte-des-commentaires/">Charte des commentaires</a></li>
<li id="menu-item-397805" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-397805"><a href="https://www.macommune.info/donnees-personnelles/">Protection des données personnelles</a></li>
<li id="menu-item-422631" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-422631"><a href="https://www.macommune.info/flux-rss/">Flux RSS</a></li>
<li id="menu-item-194496" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-194496"><a href="https://www.macommune.info/mentions-legales/">Mentions légales</a></li>
<li id="menu-item-464836" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-464836"><a href="https://www.macommune.info/signaler-un-abus/">Signaler un abus</a></li>
<li id="menu-item-467372" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-467372"><a href="https://www.macommune.info/conditions-generales-dutilisation-de-macommune-info/">Conditions générales d&rsquo;utilisation</a></li>
</ul>                    <a href="https://www.macommune.info/inscription-newsletter-macommune/" class="button" title="Inscription newsletter">Newsletter</a>
    				    			</div>
    			<div class="column col_black">
    				<div class="box_footer">
    					<h4 class="icone icon-contact">Contacts</h4>
    					<p><strong>La Rédaction</strong> <br><a href="mailto:redaction[at]macommune.info">redaction[at]macommune.info</a></p>
    					<p><strong>Service commercial</strong> <br><a href="mailto:commercial[at]macommune.info">commercial[at]macommune.info</a></p>
    					<a href="https://www.macommune.info/demande-de-devis" class="button">demander un devis</a>
    					<p>Vous avez des remarques à nous faire sur le site macommune.info ?<br>
    						Vous rencontrez des difficultés dans l'utilisation des fonctionnalités proposées ?<br>
    						Vous pouvez contacter notre service technique :<br>
    						<a href="mailto:webmaster[at]macommune.info">webmaster[at]macommune.info</a>
    					</p>
    				</div>
    			</div>
    			<div class="column is-3">
    				<h4 class="little">Sites de <br>SMCI GROUPE</h4>
    				<ul>
    					<li><a target="_blank" href="http://www.smci.fr" title="SMCI - Editeur immobilier Appartement neuf Besançon">SMCI - Editeur immobilier<br>Appartement neuf Besançon</a></li>
    					<li><a target="_blank" href="http://www.smci-gestion-besancon.fr" title="SMCI GESTION SYNDIC - Location d’appartement Besançon">SMCI GESTION SYNDIC<br>Location d’appartement Besançon</a></li>
    				</ul>
    			</div>
    		</div>
    	</div>
    </footer>

	<script type='text/javascript'>
var url_site = 'https://www.macommune.info';
var ajaxurl = 'https://www.macommune.info/wp-admin/admin-ajax.php';
jQuery(document).ready(function($) {
        jQuery('body').on('click','#wp-admin-bar-custom-button-refresh-cache',function(e){
            //console.log('TEST');
            e.preventDefault();
            var data = {action: 'my_action'};
            jQuery.post(ajaxurl, data, function(response) {
                alert('Le cache de la une vient d\'être vidé');
            });
        });
    });
</script><link rel='stylesheet' id='gforms_reset_css-css'  href='https://www.macommune.info/wp-content/plugins/gravityforms/legacy/css/formreset.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_formsmain_css-css'  href='https://www.macommune.info/wp-content/plugins/gravityforms/legacy/css/formsmain.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_ready_class_css-css'  href='https://www.macommune.info/wp-content/plugins/gravityforms/legacy/css/readyclass.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_browsers_css-css'  href='https://www.macommune.info/wp-content/plugins/gravityforms/legacy/css/browsers.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='gpoll_css-css'  href='https://www.macommune.info/wp-content/plugins/gravityformspolls/css/gpoll.min.css' type='text/css' media='all' />
<script type='text/javascript' id='post-views-counter-frontend-js-extra'>
/* <![CDATA[ */
var pvcArgsFrontend = {"mode":"js","postID":"577533","nonce":"ab2e127dc2","requestURL":"https:\/\/www.macommune.info\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.macommune.info/wp-content/plugins/post-views-counter/js/frontend.js' id='post-views-counter-frontend-js'></script>
<script type='text/javascript' src='https://www.macommune.info/wp-content/themes/macommune/assets/js/app-1662109775.min.js' id='theme-js-js'></script>
<script type='text/javascript' src='https://www.macommune.info/wp-includes/js/dist/vendor/regenerator-runtime.min.js' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.macommune.info/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' src='https://www.macommune.info/wp-includes/js/dist/dom-ready.min.js' id='wp-dom-ready-js'></script>
<script type='text/javascript' src='https://www.macommune.info/wp-includes/js/dist/hooks.min.js' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://www.macommune.info/wp-includes/js/dist/i18n.min.js' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='wp-a11y-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2022-10-31 12:57:20+0000","generator":"GlotPress\/4.0.0-alpha.3","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n > 1;","lang":"fr"},"Notifications":["Notifications"]}},"comment":{"reference":"wp-includes\/js\/dist\/a11y.js"}} );
</script>
<script type='text/javascript' src='https://www.macommune.info/wp-includes/js/dist/a11y.min.js' id='wp-a11y-js'></script>
<script type='text/javascript' defer='defer' src='https://www.macommune.info/wp-content/plugins/gravityforms/js/jquery.json.min.js' id='gform_json-js'></script>
<script type='text/javascript' id='gform_gravityforms-js-extra'>
/* <![CDATA[ */
var gform_i18n = {"datepicker":{"days":{"monday":"lun","tuesday":"mar","wednesday":"mer","thursday":"jeu","friday":"ven","saturday":"sam","sunday":"dim"},"months":{"january":"Janvier","february":"F\u00e9vrier","march":"Mars","april":"Avril","may":"Mai","june":"Juin","july":"Juillet","august":"Ao\u00fbt","september":"Septembre","october":"Octobre","november":"Novembre","december":"D\u00e9cembre"},"firstDay":1,"iconText":"S\u00e9lectionner une date"}};
var gf_legacy_multi = [];
var gform_gravityforms = {"strings":{"invalid_file_extension":"Ce type de fichier n\u2019est pas autoris\u00e9. Seuls les formats suivants sont autoris\u00e9s\u00a0:","delete_file":"Supprimer ce fichier","in_progress":"en cours","file_exceeds_limit":"Le fichier d\u00e9passe la taille autoris\u00e9e.","illegal_extension":"Ce type de fichier n\u2019est pas autoris\u00e9.","max_reached":"Nombre de fichiers maximal atteint","unknown_error":"Une erreur s\u2019est produite lors de la sauvegarde du fichier sur le serveur","currently_uploading":"Veuillez attendre la fin de l\u2019envoi","cancel":"Annuler","cancel_upload":"Annuler cet envoi","cancelled":"Annul\u00e9"},"vars":{"images_url":"https:\/\/www.macommune.info\/wp-content\/plugins\/gravityforms\/images"}};
var gf_global = {"gf_currency_config":{"name":"Euro","symbol_left":"","symbol_right":"&#8364;","symbol_padding":" ","thousand_separator":".","decimal_separator":",","decimals":2,"code":"EUR"},"base_url":"https:\/\/www.macommune.info\/wp-content\/plugins\/gravityforms","number_formats":[],"spinnerUrl":"https:\/\/www.macommune.info\/wp-content\/plugins\/gravityforms\/images\/spinner.svg","strings":{"newRowAdded":"Nouvelle ligne ajout\u00e9e.","rowRemoved":"Rang\u00e9e supprim\u00e9e","formSaved":"Le formulaire a \u00e9t\u00e9 enregistr\u00e9. Le contenu contient le lien pour retourner et terminer le formulaire."}};
/* ]]> */
</script>
<script type='text/javascript' defer='defer' src='https://www.macommune.info/wp-content/plugins/gravityforms/js/gravityforms.min.js' id='gform_gravityforms-js'></script>
<script type='text/javascript' id='gpoll_js-js-extra'>
/* <![CDATA[ */
var gpollVars = {"ajaxurl":"https:\/\/www.macommune.info\/wp-admin\/admin-ajax.php","imagesUrl":"https:\/\/www.macommune.info\/wp-content\/plugins\/gravityformspolls\/images"};
var gpoll_strings = {"viewResults":"Voir les r\u00e9sultats","backToThePoll":"Retour au sondage"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.macommune.info/wp-content/plugins/gravityformspolls/js/gpoll.min.js' id='gpoll_js-js'></script>
<script type="text/javascript">
gform.initializeOnLoaded( function() { jQuery(document).on('gform_post_render', function(event, formId, currentPage){if(formId == 347) {} } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){} ) } );
</script>
<script type="text/javascript">
gform.initializeOnLoaded( function() { jQuery(document).trigger('gform_post_render', [347, 1]) } );
</script>

            <script async src="https://pub.macommune.info/revive/www/delivery/asyncjs.php" defer></script>
    

  </body>
</html>