<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN"
  "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr" dir="ltr" xmlns:og="http://opengraphprotocol.org/schema/">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <script type="text/javascript">var NREUMQ=NREUMQ||[];NREUMQ.push(["mark","firstbyte",new Date().getTime()]);</script><title>Economie, DOUBS : Passage à 80 km/h ce dimanche : "il est prévu que l'on évalue cette mesure deux ans après son entrée en vigueur" actualité Besançon Franche-Comté</title>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<script type='text/javascript'><!--// <![CDATA[
  var OA_zones = {
    'acdroite_1' : 2,
    'acdroite_2' : 3,
    'acdroite_3' : 4,
    'acdroite_4' : 5,
    'acdroite_5' : 6,
    'acdroite_6' : 7,
    'acdroite_7' : 8,
    'acdroite_8' : 9,
    'inline_1' : 18,
    'skycrapper_IAB' : 19,
    'acentete' : 20,
    'meteo' : 22,
    'sk300x250' : 24,
    'acfooter' : 23,
    'habillage' : 27,
    'video' : 36,
    'video_noel2012' : 41,
    'Google ADSENSE 336x280' : 43,
    'Google ADSENSE 468x60' : 42,
    'Google ADSENSE - 300x250' : 44,
    'metabief_2013' : 45,
    'ZONE 290x80 UNE ' : 46,
    'ZONE 290x80 UNE 2' : 47,
    'ZONE 290x80 Bezak KDO' : 49,
    'habillage_haut' : 50,
    'skycrapper_120x600' : 54,
    'acdroite_9' : 55,
    'article_v2' : 56  }
// ]]> --></script>
<script type='text/javascript' src='http://pub.macommune.info/www/delivery/spcjs.php?tags=circulation%2C%20route%2C%20panneau%2C%2080%20km%2Fh&cat=Economie&geo=DOUBS'></script>
<script type='text/javascript' src='//s7.addthis.com/js/250/addthis_widget.js#async=1'></script>
<meta property="og:title" content="Passage à 80 km/h ce dimanche : "il est prévu que l'on évalue cette mesure deux ans après son entrée en vigueur" " />
<meta property="og:description" content="Ce dimanche 1er juillet 2018, les routes à double sens sans séparateur central auront une vitesse limitée à 80 km/h. 85 km de routes nationales sont concernées dans le Doubs ainsi que 2800 km de " />
<meta property="og:image" content="http://www.macommune.info/sites/v2.macommune.info/files/imagecache/facebook/exportscu28062018160307.JPG" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.macommune.info/article/passage-a-80-kmh-ce-dimanche-il-a-ete-prevu-que-lon-evalue-cette-mesure-deux-ans-apres-son-e" />
<meta property="og:site_name" content="MaCommune.info" />
<link rel="shortcut icon" href="/sites/www.macommune.info/themes/macommune/macommune_favicon.ico" type="image/x-icon" />
<meta name="keywords" content="Economie,DOUBS,80 km/h,circulation,panneau,route" />
<link  rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/font-awesome/4.1.0/css/font-awesome.min.css" />
  <link type="text/css" rel="stylesheet" media="all" href="/sites/v2.macommune.info/files/advagg_css/css_19a0d02f0989d500c96f0396f83342d8_0.css" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/v2.macommune.info/files/advagg_css/css_6598234c065380d0dbafe0bbec65bc02_85.css" />
    <!--[if lt IE 7]>
<script src="http://ie7-js.googlecode.com/svn/version/2.1(beta4)/IE7.js"></script>
<![endif]-->
  <script type="text/javascript"></script>
    
</head>
<body class="not-front not-logged-in page-node node-type-ns-article no-sidebars">
<script type="text/javascript">var NREUMQ=NREUMQ||[];NREUMQ.push(["mark","firstbyte",new Date().getTime()]);</script>  <div id="home-v3" class="page-wrapper">

      <div class="page-branding-wrapper">
      <div class="container-49 clear-block">
        <div class="page-branding grid-49">
          <div class="page-branding-inner clear-block">
              <div class="panel-pane pane-custom pane-1 social-buttons-wrapper grid-8 clear-block" >
    <div class="inner">
      
      <p><span class="socialbtn first"><a href="https://plus.google.com/108185123948842307724?prsrc=3" target="_blank" style="text-decoration: none;"> <img src="/sites/www.macommune.info/themes/macommune/img/gplus_petit.png" alt="Google+" style="border: 0; width: 24px; height: 24px;" /> </a></span> <span class="fb-like socialbtn"><a href="https://www.facebook.com/macommune.info" target="_blank"><img src="/sites/www.macommune.info/themes/macommune/img/fb_petit.png" alt="Facebook" style="border: 0; width: 24px; height: 24px;" /></a></span> <span class="socialbtn"><a href="https://twitter.com/maCommune" target="_blank"><img src="/sites/www.macommune.info/themes/macommune/img/twitter-petit.png" alt="Twitter" style="border: 0; width: 24px; height: 24px;" /></a></span> <a href="http://www.macommune.info/node/107117"><span class="socialbtn last"><img src="/sites/www.macommune.info/themes/macommune/img/rss-petit.png" alt="Flux RSS" style="border: 0; width: 24px; height: 24px;" /></span></a></p>
      
          </div>
  </div>
  <div class="panel-pane pane-custom pane-2 btn-info-traffic grid-8 prefix-4 clear-block" >
    <div class="inner">
      
      <p><span><a href="/tags/inforoute" title="Info traffic à Besançon"><img src="/sites/www.macommune.info/themes/macommune/img/infotrafic2.png" alt="Info traffic à Besançon" width="111" height="20" /></a></span></p>
      
          </div>
  </div>
  <div class="panel-pane pane-block pane-simplenews-74 grid-6 prefix-1 suffix-1 clear-block"  id="newsletter_panel">
    <div class="inner">
              <h2 class="pane-title">Newsletter</h2>
      
            <p>Tenez-vous au courant de nos dernières actualités !</p>
  
      <form action="/article/passage-a-80-kmh-ce-dimanche-il-a-ete-prevu-que-lon-evalue-cette-mesure-deux-ans-apres-son-e"  accept-charset="UTF-8" method="post" id="simplenews-block-form-74">
<div><div class="form-item" id="edit-mail-wrapper">
 <label for="edit-mail">Courriel : <span class="form-required" title="Ce champ est obligatoire.">*</span></label>
 <input type="text" maxlength="128" name="mail" id="edit-mail" size="20" value="" class="form-text required" />
</div>
<div class="form-radios"><div class="form-item" id="edit-action-subscribe-wrapper">
 <label class="option" for="edit-action-subscribe"><input type="radio" id="edit-action-subscribe" name="action" value="subscribe"  checked="checked"  class="form-radio" /> S'abonner</label>
</div>
<div class="form-item" id="edit-action-unsubscribe-wrapper">
 <label class="option" for="edit-action-unsubscribe"><input type="radio" id="edit-action-unsubscribe" name="action" value="unsubscribe"   class="form-radio" /> Se désabonner</label>
</div>
</div><input type="submit" name="op" id="edit-submit" value="Enregistrer"  class="form-submit" />
<input type="hidden" name="form_build_id" id="form-4hT0DnB6vK8pmkOe92FZL7A3eaXEbFvC10-MxOaefII" value="form-4hT0DnB6vK8pmkOe92FZL7A3eaXEbFvC10-MxOaefII"  />
<input type="hidden" name="form_id" id="edit-simplenews-block-form-74" value="simplenews_block_form_74"  />

</div></form>
  
  
  
  
      
          </div>
  </div>
  <div class="panel-pane pane-block pane-user-0 btn-compte grid-6 clear-block" >
    <div class="inner">
              <h2 class="pane-title">Mon compte</h2>
      
      <form action="/article/passage-a-80-kmh-ce-dimanche-il-a-ete-prevu-que-lon-evalue-cette-mesure-deux-ans-apres-son-e?destination=node%2F183632"  accept-charset="UTF-8" method="post" id="user-login-form">
<div><div class="form-item" id="edit-name-wrapper">
 <label for="edit-name">Nom d'utilisateur ou adresse de courriel : <span class="form-required" title="Ce champ est obligatoire.">*</span></label>
 <input type="text" maxlength="60" name="name" id="edit-name" size="15" value="" class="form-text required" />
</div>
<div class="form-item" id="edit-pass-wrapper">
 <label for="edit-pass">Mot de passe : <span class="form-required" title="Ce champ est obligatoire.">*</span></label>
 <input type="password" name="pass" id="edit-pass"  maxlength="60"  size="15"  class="form-text required" />
</div>
<input type="submit" name="op" id="edit-submit-1" value="Se connecter"  class="form-submit" />
<div class="item-list"><ul><li class="first"><a href="/user/register" title="Créer un nouveau compte utilisateur.">Créer un nouveau compte</a></li>
<li class="last"><a href="/user/password" title="Demander un nouveau mot de passe par courriel.">Demander un nouveau mot de passe</a></li>
</ul></div><input type="hidden" name="form_build_id" id="form-LOL5WbZCbi9nd-YZ_9sUNz0mGdHLt4dIQvLNX7LXhmI" value="form-LOL5WbZCbi9nd-YZ_9sUNz0mGdHLt4dIQvLNX7LXhmI"  />
<input type="hidden" name="form_id" id="edit-user-login-block" value="user_login_block"  />

</div></form>

      
          </div>
  </div>
  <div class="panel-pane pane-block pane-search-0 clear-block" >
    <div class="inner">
      
      <form action="/article/passage-a-80-kmh-ce-dimanche-il-a-ete-prevu-que-lon-evalue-cette-mesure-deux-ans-apres-son-e"  accept-charset="UTF-8" method="post" id="search-block-form">
<div><div class="container-inline">
  <div class="form-item" id="edit-search-block-form-1-wrapper">
 <label for="edit-search-block-form-1">Rechercher dans les articles : </label>
 <input type="text" maxlength="128" name="search_block_form" id="edit-search-block-form-1" size="15" value="" title="Indiquer les termes à rechercher" class="form-text apachesolr-autocomplete unprocessed" />
</div>
<input type="submit" name="op" id="edit-submit-2" value="Recherche"  class="form-submit" />
<input type="hidden" name="form_build_id" id="form-JR0hLTFsbch9DEi7jLahs6Ic56V93vNmz383zXYoak8" value="form-JR0hLTFsbch9DEi7jLahs6Ic56V93vNmz383zXYoak8"  />
<input type="hidden" name="form_id" id="edit-search-block-form" value="search_block_form"  />
</div>

</div></form>

      
          </div>
  </div>
          </div>
        </div>
      </div>
    </div>
  
      <div class="page-nav-wrapper">
      <div class="container-49 clear-block">
        <div class="page-nav grid-49">
          <div class="page-nav-inner clear-block">
              <div class="panel-pane pane-today-date today-date clear-block" >
    <div class="inner">
      
      <span>Jeudi, 28 juin 2018</span>
      
          </div>
  </div>
  <div class="panel-pane pane-menu-tree pane-menu-menuv3 grid-37 alpha clear-block" >
    <div class="inner">
      
      <ul class="menu"><li class="expanded first menu-mlid-10616"><a href="/" title="UNE">une</a><ul class="menu"><li class="leaf first menu-mlid-10621"><a href="/taxonomy/term/5102%2C5099" title="">Faits Divers &amp; Justice</a></li>
<li class="leaf menu-mlid-10622"><a href="/taxonomy/term/5100%2C5104" title="">Economie &amp; Politique</a></li>
<li class="leaf menu-mlid-10644"><a href="/actualite/societe" title="">Société</a></li>
<li class="leaf menu-mlid-10645"><a href="/actualite/transports" title="">Transports</a></li>
<li class="leaf menu-mlid-10646"><a href="/actualite/sport" title="">Sport</a></li>
<li class="leaf menu-mlid-10647"><a href="/meteo" title="">Météo</a></li>
<li class="leaf menu-mlid-10648"><a href="/actualite/etat-civil" title="">État-civil</a></li>
<li class="leaf menu-mlid-19905"><a href="/communes" title="">Votre commune</a></li>
<li class="leaf last menu-mlid-10649"><a href="/agenda" title="">Sorties du jour</a></li>
</ul></li>
<li class="expanded menu-mlid-10617 active-trail"><a href="/actualite" title="" class="active-trail">Actualités</a><ul class="menu"><li class="leaf first menu-mlid-10650"><a href="/actualite/culture" title="">Culture</a></li>
<li class="leaf menu-mlid-10651 active-trail"><a href="/actualite/economie" title="" class="active-trail">Economie</a></li>
<li class="leaf menu-mlid-10652"><a href="/actualite/politique" title="">Politique</a></li>
<li class="leaf menu-mlid-10653"><a href="/actualite/education" title="">éducation</a></li>
<li class="leaf menu-mlid-10654"><a href="/actualite/social" title="">Social</a></li>
<li class="leaf menu-mlid-10655"><a href="/taxonomy/term/5110%2C5113" title="">Société</a></li>
<li class="leaf menu-mlid-10656"><a href="/actualite/faits-divers" title="">Faits-Divers</a></li>
<li class="leaf menu-mlid-10657"><a href="/actualite/justice" title="">Justice</a></li>
<li class="leaf menu-mlid-10658"><a href="/actualite/nature" title="">Nature</a></li>
<li class="leaf menu-mlid-10659"><a href="/actualite/transports" title="">Transports</a></li>
<li class="leaf menu-mlid-10660"><a href="/actualite/sante" title="">Santé</a></li>
<li class="leaf menu-mlid-10661"><a href="/taxonomy/term/5114%2B5108" title="">Loisirs</a></li>
<li class="leaf menu-mlid-10662"><a href="/actualite/vie-locale" title="">Vie locale</a></li>
<li class="leaf last menu-mlid-10663"><a href="/actualite/sport" title="">Sport</a></li>
</ul></li>
<li class="expanded menu-mlid-10618"><a href="/agenda" title="">Sortir</a><ul class="menu"><li class="leaf first menu-mlid-19916"><a href="/agenda/animations-visites" title="">Animations, visites</a></li>
<li class="leaf menu-mlid-19917"><a href="/agenda/concert-musique" title="">Concert, musique</a></li>
<li class="leaf menu-mlid-19918"><a href="/agenda/spectacle" title="">Spectacle</a></li>
<li class="leaf menu-mlid-19919"><a href="/agenda/brocante-puces-vide-greniers" title="">Brocante, puces, vide-greniers</a></li>
<li class="leaf menu-mlid-19920"><a href="/agenda/foire-salon" title="">Foire, salon</a></li>
<li class="leaf menu-mlid-19921"><a href="/agenda/cinema" title="">Cinéma</a></li>
<li class="leaf menu-mlid-20223"><a href="/agenda/stage-formation" title="">Stage, formation</a></li>
<li class="leaf menu-mlid-19922"><a href="/agenda/sport" title="">Sport</a></li>
<li class="leaf menu-mlid-19923"><a href="/agenda/conference-rencontre" title="">Conférence, rencontre</a></li>
<li class="leaf menu-mlid-19924"><a href="/agenda/loisirs" title="">Loisirs</a></li>
<li class="leaf menu-mlid-19925"><a href="/agenda/nature" title="">Nature</a></li>
<li class="leaf menu-mlid-19926"><a href="/agenda/don-du-sang" title="">Don du sang</a></li>
<li class="leaf menu-mlid-19927"><a href="/agenda/loto-tarot" title="">Loto, tarot</a></li>
<li class="leaf menu-mlid-19928"><a href="/agenda/politique" title="">Politique</a></li>
<li class="leaf last menu-mlid-19929"><a href="/agenda/exposition" title="">Exposition</a></li>
</ul></li>
<li class="expanded menu-mlid-10619"><a href="/actualite/vie-locale" title="Services">Services</a><ul class="menu"><li class="leaf first menu-mlid-10671"><a href="/actualite/etat-civil" title="">État-civil</a></li>
<li class="leaf menu-mlid-10672"><a href="/meteo" title="">Météo</a></li>
<li class="leaf menu-mlid-10673"><a href="/taxonomy/term/16752%2C15806%2C18202" title="">Inforoute &amp; chantiers</a></li>
<li class="leaf menu-mlid-10674"><a href="/tags/pratique" title="">Pratique</a></li>
<li class="leaf last menu-mlid-20089"><a href="/tags/publi-info" title="">Publi-info</a></li>
</ul></li>
<li class="expanded last menu-mlid-10620"><a href="/actualite/culture" title="">Magazines</a><ul class="menu"><li class="leaf first menu-mlid-20250"><a href="http://www.macommune.info/tags/la-petite-virgule" title="web-magazine de société en Franche-Comté">La Petite Virgule</a></li>
<li class="leaf menu-mlid-10682"><a href="/rubriques/ou-sortir-a-besancon" title="">Où sortir à Besançon ? </a></li>
<li class="leaf menu-mlid-10683"><a href="/rubriques/cinema" title="">cinéma</a></li>
<li class="leaf menu-mlid-10684"><a href="/rubriques/jai-goute-pour-vous" title="">j&#039;ai gouté pour vous</a></li>
<li class="leaf menu-mlid-10685"><a href="/rubriques/on-a-goute-pour-vous" title="">On a goûté pour vous...</a></li>
<li class="leaf menu-mlid-10686"><a href="/rubriques/jai-teste-pour-vous" title="">j&#039;ai testé pour vous</a></li>
<li class="leaf menu-mlid-10687"><a href="/rubriques/jeu-concours" title="">jeu-concours</a></li>
<li class="leaf menu-mlid-10688"><a href="/rubriques/lactu-vue-par-rodho" title="">l&#039;actu vue par rodho</a></li>
<li class="leaf menu-mlid-10689"><a href="/rubriques/la-recette-du-week-end" title="">la recette du week-end</a></li>
<li class="leaf menu-mlid-10690"><a href="/rubriques/mail-interview" title="">mail-interview</a></li>
<li class="leaf menu-mlid-10691"><a href="/rubriques/web-franche-comte" title="">web in franche-comté</a></li>
<li class="leaf menu-mlid-10692"><a href="/rubriques/livres" title="">Livres</a></li>
<li class="leaf menu-mlid-10693"><a href="/tags/station-metabief" title="">Station Métabief</a></li>
<li class="leaf menu-mlid-20277"><a href="http://www.macommune.info/tags/livres-dans-la-boucle" title="">Livres dans la boucle</a></li>
<li class="leaf menu-mlid-20278"><a href="http://www.macommune.info/tags/foire-comtoise" title="">FOIRE COMTOISE</a></li>
<li class="leaf last menu-mlid-20286"><a href="http://www.macommune.info/tags/portrait" title="">PORTRAIT</a></li>
</ul></li>
</ul>
      
          </div>
  </div>
  <div class="panel-pane pane-custom pane-3 clear-block" >
    <div class="inner">
              <h2 class="pane-title">Animation teasing</h2>
      
      <div class="teaser"><img src="http://www.macommune.info/sites/v2.macommune.info/themes/macommune/img/rond_rouge_1b.gif" /></div>
      
          </div>
  </div>
          </div>
        </div>
      </div>
    </div>
  
      <div class="page-body-wrapper">
      <div class="container-49 clear-block">
        <div class="page-body grid-49">
          <div class="page-body-inner clear-block">
              <div class="panel-pane pane-block pane-openx-11 grid-49 alpha omega clear-block"  id="pub_header">
    <div class="inner">
      
      <script type='text/javascript'><!--// <![CDATA[
    OA_show('acentete');
// ]]> --></script>
      
          </div>
  </div>
  <div class="panel-pane pane-page-content clear-block" >
    <div class="inner">
      
      

  <div class="page-main-wrapper grid-41 alpha">

  <div class="page-main-content-wrapper clear-block">

    
          <div class="page-main grid-25 alpha">
        <div class="page-main-inner">
            <div class="panel-pane pane-panels-mini pane-taxonomy-terms clear-block" >
    <div class="inner">
      
      <div class="panel-display panel-1col clear-block" id="mini-panel-taxonomy_terms">
  <div class="panel-panel panel-col">
    <div>  <div class="panel-pane pane-node-terms topic-category node-terms-panel clear-block" >
    <div class="inner">
      
      <ul class="links"><li class="taxonomy_term_5100 first last"><a href="/actualite/economie" rel="tag" title="">Economie</a></li>
</ul>
      
          </div>
  </div>
  <div class="panel-pane pane-node-terms geographie-category node-terms-panel clear-block" >
    <div class="inner">
      
      <ul class="links"><li class="taxonomy_term_20553 first last"><a href="/lieu/doubs" rel="tag" title="25">DOUBS</a></li>
</ul>
      
          </div>
  </div>
</div>
  </div>
</div>

      
          </div>
  </div>
  <div class="panel-pane pane-page-title-markup clear-block" >
    <div class="inner">
      
      <h1>Passage à 80 km/h ce dimanche : &quot;il est prévu que l&#039;on évalue cette mesure deux ans après son entrée en vigueur&quot; </h1>
      
          </div>
  </div>
<span class="post-submitted">Publié le 28 juin 2018 à 16:43</span><span class="post-submitted">Mis à jour le  28 juin 2018 à 17:22</span>  <div class="panel-pane pane-panels-mini pane-node-links noborder clear-block" >
    <div class="inner">
      
      <div class="panel-display panel-1col clear-block" id="mini-panel-node_links">
  <div class="panel-panel panel-col">
    <div>  <div class="panel-pane pane-block pane-addthis-0 grid-18 alpha clear-block" >
    <div class="inner">
      
      <div class='addthis_toolbox addthis_default_style addthis_24x24_style' ><a class='addthis_toolbox_item addthis_button_email'></a><a class='addthis_toolbox_item addthis_button_google_plusone'></a><a class='addthis_toolbox_item addthis_button_facebook'></a><a class='addthis_toolbox_item addthis_button_facebook_like' fb:like:layout="button_count"&gt;></a><a class='addthis_toolbox_item addthis_button_tweet' ></a></div>
      
          </div>
  </div>
  <div class="panel-pane pane-block pane-print-0 grid-5 omega clear-block" >
    <div class="inner">
      
      <span class="print_html"><a href="http://www.macommune.info/print/article/passage-a-80-kmh-ce-dimanche-il-a-ete-prevu-que-lon-evalue-cette-mesure-deux-ans-apres-son-e" title="Afficher une version imprimable de cette page." class="print-page" onclick="window.open(this.href); return false" rel="nofollow"><img src="/sites/all/modules/print/icons/print_icon.gif" alt="Imprimer" title="Imprimer" width="16" height="16" class="print-icon print-icon-margin" />Imprimer</a></span>
      
          </div>
  </div>
</div>
  </div>
</div>

      
          </div>
  </div>
  <div class="panel-pane pane-views-panes pane-ns-article-image-panel-pane-2 clear-block" >
    <div class="inner">
      
      <div class="view view-ns-article-image view-id-ns_article_image view-display-id-panel_pane_2 view-dom-id-4 clear-block">
  
  
  
      


<div id="views_slideshow_singleframe_main_ns_article_image-panel_pane_2" class="views_slideshow_singleframe_main views_slideshow_main"><div id="views_slideshow_singleframe_teaser_section_ns_article_image-panel_pane_2" class="views_slideshow_singleframe_teaser_section"><div class="views_slideshow_singleframe_slide views_slideshow_slide views-row-1 views-row-odd" id="views_slideshow_singleframe_div_ns_article_image-panel_pane_2_0"><div class="views-row views-row-0 views-row-first views-row-odd">


      <div>
  
    
      <div class="sb-image sb-gallery sb-gallery-field_ns_image_file"><a href="http://www.macommune.info/sites/v2.macommune.info/files/imagecache/grid_36_ovl/exportscu28062018160307.JPG" rel="shadowbox[field_ns_image_file]" title=""><img src="http://www.macommune.info/sites/v2.macommune.info/files/imagecache/grid_25_ovl/exportscu28062018160307.JPG" alt="" title=""  class="imagecache imagecache-grid_25_ovl" width="470" height="340" /></a></div>
      </div>
  

<div class="caption-credit-wrapper">
      <span class="image-caption">
  
    
      © Hélène Loget - <i>cliquez sur l'image pour agrandir</i>
      </span>
  

      </div>
</div>
</div>
<div class="views_slideshow_singleframe_slide views_slideshow_slide views-row-2 views_slideshow_singleframe_hidden views-row-even" id="views_slideshow_singleframe_div_ns_article_image-panel_pane_2_1"><div class="views-row views-row-0 views-row-first views-row-odd">


      <div>
  
    
      <div class="sb-image sb-gallery sb-gallery-field_ns_image_file"><a href="http://www.macommune.info/sites/v2.macommune.info/files/imagecache/grid_36_ovl/exportscu28062018101321.JPG" rel="shadowbox[field_ns_image_file]" title=""><img src="http://www.macommune.info/sites/v2.macommune.info/files/imagecache/grid_25_ovl/exportscu28062018101321.JPG" alt="" title=""  class="imagecache imagecache-grid_25_ovl" width="470" height="340" /></a></div>
      </div>
  

<div class="caption-credit-wrapper">
      <span class="image-caption">
  
    
      © Hélène Loget - <i>cliquez sur l'image pour agrandir</i>
      </span>
  

      </div>
</div>
</div>
<div class="views_slideshow_singleframe_slide views_slideshow_slide views-row-3 views_slideshow_singleframe_hidden views-row-odd" id="views_slideshow_singleframe_div_ns_article_image-panel_pane_2_2"><div class="views-row views-row-0 views-row-first views-row-odd">


      <div>
  
    
      <div class="sb-image sb-gallery sb-gallery-field_ns_image_file"><a href="http://www.macommune.info/sites/v2.macommune.info/files/imagecache/grid_36_ovl/exportscu28062018101328.JPG" rel="shadowbox[field_ns_image_file]" title=""><img src="http://www.macommune.info/sites/v2.macommune.info/files/imagecache/grid_25_ovl/exportscu28062018101328.JPG" alt="" title=""  class="imagecache imagecache-grid_25_ovl" width="470" height="340" /></a></div>
      </div>
  

<div class="caption-credit-wrapper">
      <span class="image-caption">
  
    
      © Hélène Loget - <i>cliquez sur l'image pour agrandir</i>
      </span>
  

      </div>
</div>
</div>
<div class="views_slideshow_singleframe_slide views_slideshow_slide views-row-4 views_slideshow_singleframe_hidden views-row-even" id="views_slideshow_singleframe_div_ns_article_image-panel_pane_2_3"><div class="views-row views-row-0 views-row-first views-row-odd">


      <div>
  
    
      <div class="sb-image sb-gallery sb-gallery-field_ns_image_file"><a href="http://www.macommune.info/sites/v2.macommune.info/files/imagecache/grid_36_ovl/exportscu28062018101720.JPG" rel="shadowbox[field_ns_image_file]" title=""><img src="http://www.macommune.info/sites/v2.macommune.info/files/imagecache/grid_25_ovl/exportscu28062018101720.JPG" alt="" title=""  class="imagecache imagecache-grid_25_ovl" width="470" height="340" /></a></div>
      </div>
  

<div class="caption-credit-wrapper">
      <span class="image-caption">
  
    
      © Hélène Loget - <i>cliquez sur l'image pour agrandir</i>
      </span>
  

      </div>
</div>
</div>
<div class="views_slideshow_singleframe_slide views_slideshow_slide views-row-5 views_slideshow_singleframe_hidden views-row-odd" id="views_slideshow_singleframe_div_ns_article_image-panel_pane_2_4"><div class="views-row views-row-0 views-row-first views-row-odd">


      <div>
  
    
      <div class="sb-image sb-gallery sb-gallery-field_ns_image_file"><a href="http://www.macommune.info/sites/v2.macommune.info/files/imagecache/grid_36_ovl/exportscu28062018101727.JPG" rel="shadowbox[field_ns_image_file]" title=""><img src="http://www.macommune.info/sites/v2.macommune.info/files/imagecache/grid_25_ovl/exportscu28062018101727.JPG" alt="" title=""  class="imagecache imagecache-grid_25_ovl" width="470" height="340" /></a></div>
      </div>
  

<div class="caption-credit-wrapper">
      <span class="image-caption">
  
    
      © Hélène Loget - <i>cliquez sur l'image pour agrandir</i>
      </span>
  

      </div>
</div>
</div>
<div class="views_slideshow_singleframe_slide views_slideshow_slide views-row-6 views_slideshow_singleframe_hidden views-row-even" id="views_slideshow_singleframe_div_ns_article_image-panel_pane_2_5"><div class="views-row views-row-0 views-row-first views-row-odd">


      <div>
  
    
      <div class="sb-image sb-gallery sb-gallery-field_ns_image_file"><a href="http://www.macommune.info/sites/v2.macommune.info/files/imagecache/grid_36_ovl/exportscu28062018094629.JPG" rel="shadowbox[field_ns_image_file]" title=""><img src="http://www.macommune.info/sites/v2.macommune.info/files/imagecache/grid_25_ovl/exportscu28062018094629.JPG" alt="" title=""  class="imagecache imagecache-grid_25_ovl" width="470" height="340" /></a></div>
      </div>
  

<div class="caption-credit-wrapper">
      <span class="image-caption">
  
    
      © Hélène Loget......© Hélène Loget......© Hélène Loget - <i>cliquez sur l'image pour agrandir</i>
      </span>
  

      </div>
</div>
</div>
<div class="views_slideshow_singleframe_slide views_slideshow_slide views-row-7 views_slideshow_singleframe_hidden views-row-odd" id="views_slideshow_singleframe_div_ns_article_image-panel_pane_2_6"><div class="views-row views-row-0 views-row-first views-row-odd">


      <div>
  
    
      <div class="sb-image sb-gallery sb-gallery-field_ns_image_file"><a href="http://www.macommune.info/sites/v2.macommune.info/files/imagecache/grid_36_ovl/exportscu28062018100758.JPG" rel="shadowbox[field_ns_image_file]" title=""><img src="http://www.macommune.info/sites/v2.macommune.info/files/imagecache/grid_25_ovl/exportscu28062018100758.JPG" alt="" title=""  class="imagecache imagecache-grid_25_ovl" width="470" height="340" /></a></div>
      </div>
  

<div class="caption-credit-wrapper">
      <span class="image-caption">
  
    
      © Hélène Loget - <i>cliquez sur l'image pour agrandir</i>
      </span>
  

      </div>
</div>
</div>
<div class="views_slideshow_singleframe_slide views_slideshow_slide views-row-8 views_slideshow_singleframe_hidden views-row-even" id="views_slideshow_singleframe_div_ns_article_image-panel_pane_2_7"><div class="views-row views-row-0 views-row-first views-row-odd">


      <div>
  
    
      <div class="sb-image sb-gallery sb-gallery-field_ns_image_file"><a href="http://www.macommune.info/sites/v2.macommune.info/files/imagecache/grid_36_ovl/exportscu28062018100821.JPG" rel="shadowbox[field_ns_image_file]" title=""><img src="http://www.macommune.info/sites/v2.macommune.info/files/imagecache/grid_25_ovl/exportscu28062018100821.JPG" alt="" title=""  class="imagecache imagecache-grid_25_ovl" width="470" height="340" /></a></div>
      </div>
  

<div class="caption-credit-wrapper">
      <span class="image-caption">
  
    
      © Hélène Loget - <i>cliquez sur l'image pour agrandir</i>
      </span>
  

      </div>
</div>
</div>
<div class="views_slideshow_singleframe_slide views_slideshow_slide views-row-9 views_slideshow_singleframe_hidden views-row-odd" id="views_slideshow_singleframe_div_ns_article_image-panel_pane_2_8"><div class="views-row views-row-0 views-row-first views-row-odd">


      <div>
  
    
      <div class="sb-image sb-gallery sb-gallery-field_ns_image_file"><a href="http://www.macommune.info/sites/v2.macommune.info/files/imagecache/grid_36_ovl/exportscu28062018101222.JPG" rel="shadowbox[field_ns_image_file]" title=""><img src="http://www.macommune.info/sites/v2.macommune.info/files/imagecache/grid_25_ovl/exportscu28062018101222.JPG" alt="" title=""  class="imagecache imagecache-grid_25_ovl" width="470" height="340" /></a></div>
      </div>
  

<div class="caption-credit-wrapper">
      <span class="image-caption">
  
    
      © Hélène Loget - <i>cliquez sur l'image pour agrandir</i>
      </span>
  

      </div>
</div>
</div>
</div>
</div>
  <div class="views-slideshow-controls-bottom clear-block">
    <div class="views_slideshow_singleframe_controls views_slideshow_controls" id="views_slideshow_singleframe_controls_ns_article_image-panel_pane_2"><a href="# " class="views_slideshow_singleframe_previous views_slideshow_previous" id="views_slideshow_singleframe_prev_ns_article_image-panel_pane_2">Précédent</a><a href="# " class="views_slideshow_singleframe_pause views_slideshow_pause" id="views_slideshow_singleframe_playpause_ns_article_image-panel_pane_2">Pause</a><a href="# " class="views_slideshow_singleframe_next views_slideshow_next" id="views_slideshow_singleframe_next_ns_article_image-panel_pane_2">Suivant</a></div>
    <div class="views_slideshow_singleframe_pager views_slideshow_pagerNumbered" id="views_slideshow_singleframe_pager_ns_article_image-panel_pane_2"></div>      </div>
  
  
  
  
  </div>

      
          </div>
  </div>
<div class="field field-type-text field-field-ns-article-lead">
          <div class="field-item odd">
                <p>Ce dimanche 1er juillet 2018, les routes à double sens sans séparateur central auront une vitesse limitée à 80 km/h.&nbsp;85 km de routes nationales sont concernées dans le Doubs ainsi que 2800 km de routes départementales.&nbsp;Les radars seront, eux aussi, réglés sur cette nouvelle vitesse…</p><div style="padding: 56.25% 0 0 0; position: relative;"><iframe width="320" height="240" style="position: absolute; top: 0; left: 0; width: 100%; height: 100%;" src="https://player.vimeo.com/video/277428794?color=fc0a1a&amp;title=0&amp;byline=0" frameborder="0" webkitallowfullscreen="" mozallowfullscreen="" allowfullscreen=""></iframe></div><script src="https://player.vimeo.com/api/player.js" type="text/javascript"></script><p><a href="https://vimeo.com/277428794">Entrée en vigueur de la vitesse maximale à 80km/h</a> from <a href="https://vimeo.com/user32847306">maCommune.info</a> on <a href="https://vimeo.com">Vimeo</a>.</p>      </div>
    </div>
  <div class="panel-pane pane-panels-mini pane-article-associated clear-block" >
    <div class="inner">
      
      <div class="panel-display panel-1col clear-block" id="mini-panel-article_associated">
  <div class="panel-panel panel-col">
    <div>  <div class="panel-pane pane-block pane-openx-9 clear-block" >
    <div class="inner">
              <h2 class="pane-title">Publicité</h2>
      
      <script type='text/javascript'><!--// <![CDATA[
    OA_show('inline_1');
// ]]> --></script>
      
          </div>
  </div>
</div>
  </div>
</div>

      
          </div>
  </div>
  <div class="panel-pane pane-node-content clear-block" >
    <div class="inner">
      
      <div class="node ns-article node-ns-article clear-block">
  
  <div class="field field-type-text field-field-ns-article-body">
          <div class="field-item odd">
                <p><em>"Le président de la République a prévu que l'on évalue cette mesure deux ans après son entrée en vigueur",</em> précise Raphaël&nbsp;Bartolt, le préfet du Doubs.&nbsp;Il sera donc décidé en fonction des résultats de la poursuivre ou de la modifier.&nbsp;<br /> <br /> Les objectifs escomptés sont de 300 à 400 morts en moins sur les routes chaque année et notamment de passer de 3 456 morts en 2017 à 2.000 en 2018.&nbsp;"<em>Nous avons vu que lorsque la vitesse diminuait de 7 km comme cela a été le cas entre 2000 et 2005, qu'il y a eu une baisse de la mortalité de&nbsp;37%"</em>, souligne le préfet en ajoutant que de nombreuses opérations de sensibilisation ont été menées avec les forces de l'ordre ainsi qu'avec la participation des motards en colère du Doubs.&nbsp;Il est d'ailleurs important pour le préfet de rappeler que le climat, notamment le <em>"redoux</em>" est la cause de beaucoup d'accidents surtout chez les motards.&nbsp;"S<em>ur 17 morts depuis le début de l'année dans le Doubs, 5 sont des motards"</em>, souligne-t-il.</p><h3>Le remplacement des panneaux :&nbsp;entre 60 et 2.500 euros</h3><p><br /> Les panneaux 90 seront bientôt un vieux souvenir pour 120 panneaux dans le Doubs.&nbsp;Les agents de la Direction Interdépartementale des routes&nbsp;(Dir&nbsp;Est)&nbsp;s'attelleront&nbsp;à cette tâche dès dimanche&nbsp;10h.&nbsp;Cette opération a aussi un coût :&nbsp;entre 60 et 300 euros le panneau "B14"&nbsp;(le plus commun)&nbsp;et entre 1.200 et 2.500 euros le panneau "C25a"&nbsp;(le plus complexe soit le&nbsp;panneau&nbsp;d'entrée sur le&nbsp;territoire).&nbsp;Pour l'ensemble du territoire national, le coût du changement de tous ces panneaux de signalisation est estimé entre 6 et 12 millions d'euros.<br /> <br /> Certaines routes, sur un réseau secondaire, ne sont pas concernées par cette mesure et n'auront donc pas à changer leurs panneaux.</p><h3>Les routes qui resteront limitées à 90 km/h</h3><ul><li>dotées d'un séparateur central&nbsp;(glissière métallique ou en béton, terre-plein, séparant physiquement des deux sens de circulation)</li><li>des&nbsp;tronçons de route comportant au moins deux voies affectées à un même sens de circulation&nbsp;(deux fois deux voies&nbsp;et trois voies), et uniquement dans ce sens de circulation.&nbsp;Attention, si la voie opposée à cette double voie est unique, celle-ci aura, selon la nouvelle règle commune, une vitesse limitée à 80 km/h.</li></ul><h3><br /><span style="color: #ff0000;"> Info +</span></h3><p>Le préfet a tenu à signaler que le surplus d'amende possible collectée sera donné, selon la volonté du gouvernement, aux hôpitaux ou aux centres sanitaires spécialisés dans la prise en charge de blessés et victimes d'accident de la route.</p>      </div>
    </div>

  </div>

      
          </div>
  </div>
  <div class="panel-pane pane-node-author author clear-block" >
    <div class="inner">
      
      Hélène L.
      
          </div>
  </div>
  <div class="panel-pane pane-node-terms meta-article-teaser clear-block" >
    <div class="inner">
      
      <a href="/tags/80-kmh" rel="tag" title="">80 km/h</a>, <a href="/tags/circulation" rel="tag" title="">circulation</a>, <a href="/tags/panneau" rel="tag" title="">panneau</a>, <a href="/tags/route-0" rel="tag" title="">route</a>
      
          </div>
  </div>
  <div class="panel-pane pane-panels-mini pane-node-links clear-block" >
    <div class="inner">
      
      <div class="panel-display panel-1col clear-block" id="mini-panel-node_links-1">
  <div class="panel-panel panel-col">
    <div>  <div class="panel-pane pane-block pane-addthis-0 grid-18 alpha clear-block" >
    <div class="inner">
      
      <div class='addthis_toolbox addthis_default_style addthis_24x24_style' ><a class='addthis_toolbox_item addthis_button_email'></a><a class='addthis_toolbox_item addthis_button_google_plusone'></a><a class='addthis_toolbox_item addthis_button_facebook'></a><a class='addthis_toolbox_item addthis_button_facebook_like' fb:like:layout="button_count"&gt;></a><a class='addthis_toolbox_item addthis_button_tweet' ></a></div>
      
          </div>
  </div>
  <div class="panel-pane pane-block pane-print-0 grid-5 omega clear-block" >
    <div class="inner">
      
      <span class="print_html"><a href="http://www.macommune.info/print/article/passage-a-80-kmh-ce-dimanche-il-a-ete-prevu-que-lon-evalue-cette-mesure-deux-ans-apres-son-e" title="Afficher une version imprimable de cette page." class="print-page" onclick="window.open(this.href); return false" rel="nofollow"><img src="/sites/all/modules/print/icons/print_icon.gif" alt="Imprimer" title="Imprimer" width="16" height="16" class="print-icon print-icon-margin" />Imprimer</a></span>
      
          </div>
  </div>
</div>
  </div>
</div>

      
          </div>
  </div>
  <div class="panel-pane pane-block pane-disqus-disqus-comments clear-block" >
    <div class="inner">
      
      <div id="disqus_thread"></div><noscript><div class="disqus-noscript"><a href="http://macommuneinfo.disqus.com/?url=http%3A%2F%2Fwww.macommune.info%2Farticle%2Fpassage-a-80-kmh-ce-dimanche-il-a-ete-prevu-que-lon-evalue-cette-mesure-deux-ans-apres-son-e">View the discussion thread.</a></div></noscript>
      
          </div>
  </div>
        </div>
      </div>
    
          <div class="page-aside-alpha grid-16 omega">
        <div class="page-aside-alpha-inner">
            <div class="panel-pane pane-block pane-quicktabs-lesplusv3 clear-block" >
    <div class="inner">
      
      <div id="quicktabs-lesplusv3" class="quicktabs_wrapper quicktabs-style-basic"><ul class="quicktabs_tabs quicktabs-style-basic"><li class="qtab-0 active first"><a href="/article/passage-a-80-kmh-ce-dimanche-il-a-ete-prevu-que-lon-evalue-cette-mesure-deux-ans-apres-son-e?quicktabs_lesplusv3=0#quicktabs-lesplusv3" id="quicktabs-tab-lesplusv3-0" class="qt_tab active">L&#039;Essentiel</a></li><li class="qtab-1"><a href="/article/passage-a-80-kmh-ce-dimanche-il-a-ete-prevu-que-lon-evalue-cette-mesure-deux-ans-apres-son-e?quicktabs_lesplusv3=1#quicktabs-lesplusv3" id="quicktabs-tab-lesplusv3-1" class="qt_tab active">Les +</a></li><li class="qtab-2 last"><a href="/article/passage-a-80-kmh-ce-dimanche-il-a-ete-prevu-que-lon-evalue-cette-mesure-deux-ans-apres-son-e?quicktabs_lesplusv3=2#quicktabs-lesplusv3" id="quicktabs-tab-lesplusv3-2" class="qt_tab active">Derniers commentaires</a></li></ul><div id="quicktabs_container_lesplusv3" class="quicktabs_main quicktabs-style-basic"><div id="quicktabs_tabpage_lesplusv3_0" class="quicktabs_tabpage"><div class="view view-ns-topic-list view-id-ns_topic_list view-display-id-panel_pane_1 view-dom-id-1 clear-block">
  
  
  
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <span class="views-field views-field-created">        <span class="field-content post-hour">16h57 * </span>  </span>  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/article/l-ete-commence-ce-samedi-a-la-station-de-ski-de-metabief-183621">L’été commence ce samedi à la station...</a></span>  </span>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <span class="views-field views-field-created">        <span class="field-content post-hour">16h43 * </span>  </span>  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/article/passage-a-80-kmh-ce-dimanche-il-a-ete-prevu-que-lon-evalue-cette-mesure-deux-ans-apres-son-e" class="active">Passage à 80 km/h ce dimanche : &quot;...</a></span>  </span>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <span class="views-field views-field-created">        <span class="field-content post-hour">16h34 * </span>  </span>  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/article/constitution-des-deputes-veulent-corriger-une-faute-daccord-vieille-de-60-ans-183622">Constitution : des députés veulent...</a></span>  </span>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <span class="views-field views-field-created">        <span class="field-content post-hour">16h16 * </span>  </span>  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/article/un-groupe-le-centre-se-forme-au-conseil-municipal-de-besancon-183618">Un groupe &#039;Le Centre&#039; se...</a></span>  </span>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <span class="views-field views-field-created">        <span class="field-content post-hour">15h54 * </span>  </span>  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/article/flixbus-une-progression-de-45-en-bourgogne-franche-comte-depuis-le-1er-janvier-2018-183615">Flixbus : une progression de 45% en...</a></span>  </span>  </div>
  <div class="views-row views-row-6 views-row-even">
      
  <span class="views-field views-field-created">        <span class="field-content post-hour">11h27 * </span>  </span>  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/article/les-previsions-de-bison-fute-des-vendredi-29-et-samedi-30-juin-2018-183610">Les prévisions de Bison Futé des...</a></span>  </span>  </div>
  <div class="views-row views-row-7 views-row-odd">
      
  <span class="views-field views-field-created">        <span class="field-content post-hour">11h16 * </span>  </span>  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/article/besancon-la-marque-de-velos-electriques-proxy-cycle-monte-en-puissance-183609">Besançon : la marque de vélos...</a></span>  </span>  </div>
  <div class="views-row views-row-8 views-row-even views-row-last">
      
  <span class="views-field views-field-created">        <span class="field-content post-hour">09h45 * </span>  </span>  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/article/operation-de-controles-routiers-dans-le-jura-25-infractions-observees-en-seulement-3-heures-">Opération de contrôles routiers dans le...</a></span>  </span>  </div>
  
  
  
  
  </div>
</div><div id="quicktabs_tabpage_lesplusv3_1" class="quicktabs_tabpage quicktabs-hide"><div id="block-mostpopular-0" class="block block-mostpopular">

  <div class="content">
    <div class="mostpopular mostpopular--widget"><div class="item-list"><ul class="mostpopular--services"><li class="mostpopular--label first">Les plus : </li>
<li class="service selected"><a href="/mostpopular/items/1/1">Lus</a></li>
<li class="service last"><a href="/mostpopular/items/3/1">Commentés</a></li>
</ul></div><div class="item-list"><ul class="mostpopular--intervals"><li class="mostpopular--label first">Période : </li>
<li class="selected last"><a href="/mostpopular/items/1/1">15 jours</a></li>
</ul></div><div class="mostpopular--content"><div class="item-list"><ul class="mostpopular--items"><li class="first"><div class="item-line"><a href="/article/les-deces-a-besancon-182628"><span class="counter">1. </span><span class="title">Les décès à Besançon</span></a></div></li>
<li><div class="item-line"><a href="/article/fete-de-la-musique-2018-a-besancon-deja-25-concerts-programme-au-centre-ville-182838"><span class="counter">2. </span><span class="title">Le programme de la Fête de la musique 2018,...</span></a></div></li>
<li><div class="item-line"><a href="/article/photo-temoin-rencontre-insolite-sur-la-rocade-182942"><span class="counter">3. </span><span class="title">Rencontre insolite sur la rocade à Besançon</span></a></div></li>
<li><div class="item-line"><a href="/article/les-deces-du-18-au-22-juin-2018-182976"><span class="counter">4. </span><span class="title">Les décès du 18 au 22 juin 2018 </span></a></div></li>
<li><div class="item-line"><a href="/article/une-femme-fauchee-par-une-voiture-a-besancon-183232"><span class="counter">5. </span><span class="title">Une femme fauchée par une voiture rue de...</span></a></div></li>
<li><div class="item-line"><a href="/article/escroqueries-la-prefecture-du-doubs-vous-met-en-garde-183022"><span class="counter">6. </span><span class="title">Escroqueries : la préfecture du Doubs vous...</span></a></div></li>
<li><div class="item-line"><a href="/article/le-magasin-fly-a-besancon-va-bientot-changer-denseigne-183215"><span class="counter">7. </span><span class="title">Le magasin Fly à Besançon va bientôt changer...</span></a></div></li>
<li><div class="item-line"><a href="/article/le-bar-pouchkine-au-centre-ville-de-besancon-va-devenir-183233"><span class="counter">8. </span><span class="title">Le bar Pouchkine au centre-ville de Besançon...</span></a></div></li>
<li><div class="item-line"><a href="/evenement/exposition-zoospective-mauro-corda-176086"><span class="counter">9. </span><span class="title">Exposition &quot;Zoospective Mauro Corda...</span></a></div></li>
<li class="last"><div class="item-line"><a href="/article/ce-que-veulent-5-papas-bisontins-pour-la-fete-des-peres-182726"><span class="counter">10. </span><span class="title">Ce que veulent 5 papas bisontins pour la fête...</span></a></div></li>
</ul></div></div></div>  </div>
</div>
</div><div id="quicktabs_tabpage_lesplusv3_2" class="quicktabs_tabpage quicktabs-hide"><div id="block-disqus-disqus_recent_comments" class="block block-disqus">

  <div class="content">
    <div id="dsq-recentcomments" class="dsq-widget"><script type="text/javascript" src="http://disqus.com/forums/macommuneinfo/recent_comments_widget.js?num_items=10&amp;hide_avatars=1"></script></div>  </div>
</div>
</div></div></div>
      
          </div>
  </div>
  <div class="panel-pane pane-block pane-openx-13 sk300250 clear-block" >
    <div class="inner">
      
      <script type='text/javascript'><!--// <![CDATA[
    OA_show('sk300x250');
// ]]> --></script>
      
          </div>
  </div>
  <div class="panel-pane pane-panels-mini pane-article-blocs-associated clear-block" >
    <div class="inner">
      
      <div class="panel-display panel-1col clear-block" id="mini-panel-article_blocs_associated">
  <div class="panel-panel panel-col">
    <div>  <div class="panel-pane pane-views-panes pane-ns-contenu-byuser-panel-pane-2 clear-block" >
    <div class="inner">
              <h2 class="pane-title">Du même auteur</h2>
      
      <div class="view view-ns-contenu-byuser view-id-ns_contenu_byuser view-display-id-panel_pane_2 view-dom-id-3 clear-block">
  
  
  
          <div class="byuser-row views-row first odd">
      
      <div class="byuser-title">
  
    
      <a href="/article/l-ete-commence-ce-samedi-a-la-station-de-ski-de-metabief-183621">L’été commence ce samedi à la station de ski de Métabief !</a>
      </div>
  

      <div class="byuser-date post-published">
  
    
      28 juin 2018 à 16:57
      </div>
  

      <div class="byuser edit-link">
  
    
       
      </div>
  
    </div>
      <div class="byuser-row views-row even">
      
      <div class="byuser-title">
  
    
      <a href="/article/passage-a-80-kmh-ce-dimanche-il-a-ete-prevu-que-lon-evalue-cette-mesure-deux-ans-apres-son-e" class="active">Passage à 80 km/h ce dimanche : &quot;il est prévu que l&#039;on évalue cette mesure deux ans après son entrée en vigueur&quot;</a>
      </div>
  

      <div class="byuser-date post-published">
  
    
      28 juin 2018 à 16:43
      </div>
  

      <div class="byuser edit-link">
  
    
       
      </div>
  
    </div>
      <div class="byuser-row views-row odd">
      
      <div class="byuser-title">
  
    
      <a href="/article/les-deces-a-besancon-183386">Les décès à Besançon</a>
      </div>
  

      <div class="byuser-date post-published">
  
    
      28 juin 2018 à 14:22
      </div>
  

      <div class="byuser edit-link">
  
    
       
      </div>
  
    </div>
      <div class="byuser-row views-row even">
      
      <div class="byuser-title">
  
    
      <a href="/article/accident-a-ville-du-pont-cinq-victimes-prises-en-charge-par-les-secours-183593">Accident à Ville-du-Pont : une voiture fait plusieurs tonneaux et un blessé grave</a>
      </div>
  

      <div class="byuser-date post-published">
  
    
      28 juin 2018 à 08:18
      </div>
  

      <div class="byuser edit-link">
  
    
       
      </div>
  
    </div>
      <div class="byuser-row views-row last odd">
      
      <div class="byuser-title">
  
    
      <a href="/article/les-mardis-de-rives-reviennent-cet-ete-2018-183570">Les Mardis de Rives reviennent cet été !</a>
      </div>
  

      <div class="byuser-date post-published">
  
    
      27 juin 2018 à 18:19
      </div>
  

      <div class="byuser edit-link">
  
    
       
      </div>
  
    </div>
    
  
  
  
  </div>

      
          </div>
  </div>
</div>
  </div>
</div>

      
          </div>
  </div>
  <div class="panel-pane pane-panels-mini pane-meteoblue clear-block" >
    <div class="inner">
      
      <div class="panel-display panel-1col clear-block" id="mini-panel-meteoblue">
  <div class="panel-panel panel-col">
    <div>  <div class="panel-pane pane-block pane-openx-12 clear-block" >
    <div class="inner">
              <h2 class="pane-title">Votre météo avec </h2>
      
      <script type='text/javascript'><!--// <![CDATA[
    OA_show('meteo');
// ]]> --></script>
      
          </div>
  </div>
  <div class="panel-pane pane-custom pane-1 clear-block" >
    <div class="inner">
      
      <iframe src="https://www.meteoblue.com/fr/france/meteo-besan%C3%A7on/widget?days=5&pictoicon=1&maxtemperature=1&mintemperature=1&windspeed=1&precipitation=1&spot=1&v=2" allowTransparency="true" height="293" width="270" frameborder="0" scrolling="NO"></iframe><div><a href="https://www.meteoblue.com/fr/france/meteo-besan%C3%A7on" title="Météo Besançon - meteoblue" target="_blank">meteoblue.com</a></div>
      
          </div>
  </div>
</div>
  </div>
</div>

      
          </div>
  </div>
  <div class="panel-pane pane-panels-mini pane-litecal-wrapper clear-block" >
    <div class="inner">
              <h2 class="pane-title">Evénements de DOUBS</h2>
      
      
  <div id="mini-panel-litecal-wrapper" class="clear-block">

    <div class="panel-pane pane-views-panes pane-litecal-panel-pane-2 clear-block" >
    <div class="inner">
      
      <div class="view view-litecal view-id-litecal view-display-id-panel_pane_2 view-dom-id-4 clear-block">
  
  
  
          <div class="evenement-row first odd">
      
      <span class="evenement-image-grid-5 float-left">
  
    
      <a href="/evenement/marches-dete-183259"><img src="http://www.macommune.info/sites/v2.macommune.info/files/imagecache/grid_5_crop/events/affiche_2018_marches_dete.jpg" alt="" title=""  class="imagecache imagecache-grid_5_crop imagecache-default imagecache-grid_5_crop_default" width="90" height="90" /></a>
      </span>
  

      <div class="evenement-date post-updated">
  
    
      <span class="date-display-single">Jeu, 28 Juin 2018 <span class="date-display-start">17h00</span><span class="date-display-separator"> - </span><span class="date-display-end">23h00</span></span>
      </div>
  

      <div class="evenement-title">
  
    
      <a href="/evenement/marches-dete-183259">Marchés d&#039;été à Baume-les-Dames</a>
      </div>
  

      <div class="evenement-lieu">
  
    
      BAUME LES DAMES - Baume les Dames
      </div>
  
    </div>
      <div class="evenement-row even">
      
      <span class="evenement-image-grid-5 float-left">
  
    
      <a href="/evenement/pow-wow-a-ornans-les-indiens-reviennent-pour-une-cinquieme-edition-181627"><img src="http://www.macommune.info/sites/v2.macommune.info/files/imagecache/grid_5_crop/events/unnamed_64.jpg" alt="© DR " title=""  class="imagecache imagecache-grid_5_crop imagecache-default imagecache-grid_5_crop_default" width="90" height="90" /></a>
      </span>
  

      <div class="evenement-date post-updated">
  
    
      <span class="date-display-single">Ven, 29 Juin 2018 <span class="date-display-start">10h00</span><span class="date-display-separator"> - </span><span class="date-display-end">22h00</span></span>
      </div>
  

      <div class="evenement-title">
  
    
      <a href="/evenement/pow-wow-a-ornans-les-indiens-reviennent-pour-une-cinquieme-edition-181627">Pow Wow à Ornans : les Amérindiens reviennent pour une cinquième édition</a>
      </div>
  

      <div class="evenement-lieu">
  
    
      CENTRE VILLE D&#039;ORNANS - Ornans
      </div>
  
    </div>
      <div class="evenement-row odd">
      
      <span class="evenement-image-grid-5 float-left">
  
    
      <a href="/evenement/cafe-parentalite-peps-peps-magazine-181944"><img src="http://www.macommune.info/sites/v2.macommune.info/files/imagecache/grid_5_crop/events/cafe_peps_propre_sale.png" alt="" title=""  class="imagecache imagecache-grid_5_crop imagecache-default imagecache-grid_5_crop_default" width="90" height="90" /></a>
      </span>
  

      <div class="evenement-date post-updated">
  
    
      <span class="date-display-single">Sam, 30 Juin 2018 <span class="date-display-start">10h00</span><span class="date-display-separator"> - </span><span class="date-display-end">12h00</span></span>
      </div>
  

      <div class="evenement-title">
  
    
      <a href="/evenement/cafe-parentalite-peps-peps-magazine-181944">Café parentalité PEP&#039;S - PEP&#039;S MAGAZINE</a>
      </div>
  

      <div class="evenement-lieu">
  
    
      Médiathèque de Quingey - Quingey
      </div>
  
    </div>
      <div class="evenement-row even">
      
      <span class="evenement-image-grid-5 float-left">
  
    
      <a href="/evenement/les-grenouilles-de-salem-lily-and-the-kings-a-morre-181259"><img src="http://www.macommune.info/sites/v2.macommune.info/files/imagecache/grid_5_crop/events/affiche-groupe-fete-village-2018.jpg" alt="" title=""  class="imagecache imagecache-grid_5_crop imagecache-default imagecache-grid_5_crop_default" width="90" height="90" /></a>
      </span>
  

      <div class="evenement-date post-updated">
  
    
      <span class="date-display-single">Sam, 30 Juin 2018 20h00</span>
      </div>
  

      <div class="evenement-title">
  
    
      <a href="/evenement/les-grenouilles-de-salem-lily-and-the-kings-a-morre-181259">Les Grenouilles de Salem - Lily and the Kings à Morre</a>
      </div>
  

      <div class="evenement-lieu">
  
    
      rue du commerce- MORRE - Morre
      </div>
  
    </div>
      <div class="evenement-row last odd">
      
      <span class="evenement-image-grid-5 float-left">
  
    
      <a href="/evenement/cine-concert-clair-obscur-183597"><img src="http://www.macommune.info/sites/v2.macommune.info/files/imagecache/grid_5_crop/events/affiche_cine_concert_0.jpg" alt="" title=""  class="imagecache imagecache-grid_5_crop imagecache-default imagecache-grid_5_crop_default" width="90" height="90" /></a>
      </span>
  

      <div class="evenement-date post-updated">
  
    
      <span class="date-display-single">Sam, 30 Juin 2018 20h00</span>
      </div>
  

      <div class="evenement-title">
  
    
      <a href="/evenement/cine-concert-clair-obscur-183597">Cine concert Clair Obscur</a>
      </div>
  

      <div class="evenement-lieu">
  
    
      AVANNE AVENEY - AVANNE
      </div>
  
    </div>
    
  
  
  
  </div>

      
          </div>
  </div>

  </div>

      
          </div>
  </div>
        </div>
      </div>
    
  </div>

  
  </div>

  <div class="page-aside-beta grid-8 omega">
    <div class="page-aside-beta-inner">
        <div class="panel-pane pane-panels-mini pane-pubs-colonne-droite-accueil-8 clear-block" >
    <div class="inner">
      
      <div class="panel-display panel-1col clear-block" id="mini-panel-pubs_colonne_droite_accueil_8">
  <div class="panel-panel panel-col">
    <div>  <div class="panel-pane pane-block pane-openx-1 clear-block" >
    <div class="inner">
      
      <script type='text/javascript'><!--// <![CDATA[
    OA_show('acdroite_1');
// ]]> --></script>
      
          </div>
  </div>
  <div class="panel-pane pane-block pane-openx-2 clear-block" >
    <div class="inner">
      
      <script type='text/javascript'><!--// <![CDATA[
    OA_show('acdroite_2');
// ]]> --></script>
      
          </div>
  </div>
  <div class="panel-pane pane-block pane-openx-3 clear-block" >
    <div class="inner">
      
      <script type='text/javascript'><!--// <![CDATA[
    OA_show('acdroite_3');
// ]]> --></script>
      
          </div>
  </div>
  <div class="panel-pane pane-block pane-openx-4 clear-block" >
    <div class="inner">
      
      <script type='text/javascript'><!--// <![CDATA[
    OA_show('acdroite_4');
// ]]> --></script>
      
          </div>
  </div>
  <div class="panel-pane pane-block pane-openx-5 clear-block" >
    <div class="inner">
      
      <script type='text/javascript'><!--// <![CDATA[
    OA_show('acdroite_5');
// ]]> --></script>
      
          </div>
  </div>
  <div class="panel-pane pane-block pane-openx-6 clear-block" >
    <div class="inner">
      
      <script type='text/javascript'><!--// <![CDATA[
    OA_show('acdroite_6');
// ]]> --></script>
      
          </div>
  </div>
  <div class="panel-pane pane-block pane-openx-7 clear-block" >
    <div class="inner">
      
      <script type='text/javascript'><!--// <![CDATA[
    OA_show('acdroite_7');
// ]]> --></script>
      
          </div>
  </div>
  <div class="panel-pane pane-block pane-openx-8 clear-block" >
    <div class="inner">
      
      <script type='text/javascript'><!--// <![CDATA[
    OA_show('acdroite_8');
// ]]> --></script>
      
          </div>
  </div>
  <div class="panel-pane pane-block pane-openx-27 clear-block" >
    <div class="inner">
      
      <script type='text/javascript'><!--// <![CDATA[
    OA_show('acdroite_9');
// ]]> --></script>
      
          </div>
  </div>
</div>
  </div>
</div>

      
          </div>
  </div>
    </div>
  </div>



      
          </div>
  </div>
          </div>
        </div>
      </div>
    </div>
  
      <div class="page-closure-wrapper">
      <div class="container-49 clear-block">
        <div class="page-closure grid-49">
          <div class="page-closure-inner clear-block">
              <div class="panel-pane pane-views-panes pane-ns-layout-footer-content-panel-pane-1 footer-content-holder clear-block" >
    <div class="inner">
      
      <div class="view view-ns-layout-footer-content view-id-ns_layout_footer_content view-display-id-panel_pane_1 view-dom-id-8 clear-block">
  
  
  
        <div class="views-row views-row-1 views-row-odd views-row-first footer-content grid-12">
      
          <div class=""><p>Contact</p>
<h2>La Rédaction</h2>
<p><a class="options_2" href="mailto:redaction@macommune.info">redaction@macommune.info</a></p>
<h2>Service commercial</h2>
<p><a class="options_2" href="mailto:commercial@macommune.info">commercial@macommune.info</a></p></div>    </div>
  <div class="views-row views-row-2 views-row-even footer-content grid-12">
      
          <div class=""><p><strong>Sites du groupe FJ-Investissement</strong></p><ul><li><a href="http://www.smci.fr" target="_blank" title="SMCI" rel="nofollow">SMCI - Editeur immobilier</a></li><li><a href="http://www.pierre-et-vie.fr" target="_blank" title="Immobilier Besançon">Pierre et Vie - immobilier Besançon</a></li><li><a href="http://www.fj-investissement.fr">FJ Investissement</a></li><li><a href="http://www.i2g-immobilier.com" title="Agence immobilière à Besançon">I2G Immobilier</a></li><li><a href="http://www.macommune.info" target="_blank">Ma Commune</a></li></ul></div>    </div>
  <div class="views-row views-row-3 views-row-odd footer-content grid-12">
      
          <div class=""><p>Vous avez des remarques à nous faire sur le site macommune.info ?<br />
	Vous rencontrez des difficultés dans l&#39;utilisation des fonctionnalités proposées ?<br />
	Vous pouvez contacter notre service technique :<br />
	<a href="mailto:webmaster@macommune.info">webmaster@macommune.info</a></p></div>    </div>
  <div class="views-row views-row-4 views-row-even views-row-last footer-content grid-12">
      
          <div class=""><p><a href="https://itunes.apple.com/fr/app/macommune.info/id534999857?mt=8" target="_blank"><img src="http://www.macommune.info/sites/www.macommune.info/themes/macommune/img/Badge.png" alt="Télécharger l'application Iphone maCommune.info" width="135" height="40" /></a></p><p><a href="https://play.google.com/store/apps/details?id=org.melian.macommuneinfo"> <img src="https://developer.android.com/images/brand/fr_generic_rgb_wo_45.png" alt="Get it on Google Play" /> </a></p><p><a href="https://plus.google.com/108185123948842307724" rel="publisher">Google+</a></p></div>    </div>
  
  
  
  
  </div>

      
          </div>
  </div>
  <div class="panel-pane pane-block pane-openx-14 grid-49 alpha omega clear-block"  id="pub_footer">
    <div class="inner">
      
      <script type='text/javascript'><!--// <![CDATA[
    OA_show('acfooter');
// ]]> --></script>
      
          </div>
  </div>
  <div class="panel-pane pane-block pane-menu-menu-menu-footer menu-footer clear-block" >
    <div class="inner">
      
      <ul class="menu"><li class="leaf first"><a href="/article/contact-0" title="">contact</a></li>
<li class="leaf"><a href="/article/qui-sommes-nous" title="Qui sommes nous">qui sommes nous</a></li>
<li class="leaf"><a href="/article/charte-des-commentaires-lire-avant-de-commenter" title="">charte des commentaires</a></li>
<li class="leaf last"><a href="/article/mentions-legales" title="">mentions légales</a></li>
</ul>
      
          </div>
  </div>
          </div>
        </div>
      </div>
    </div>
  
</div>
  <script type="text/javascript" src="/sites/v2.macommune.info/files/advagg_js/js_f05e2c8101c26eb15f047134f5b5827c_0.js"></script>
<script type="text/javascript" src="/sites/v2.macommune.info/files/advagg_js/js_985ecd62075dbf109015033111ddab2e_0.js"></script>
<script type="text/javascript" src="/sites/v2.macommune.info/files/advagg_js/js_b5ed0d7b8bb7966867d7475c74cb7f4e_1.js"></script>
<script type="text/javascript" src="/sites/v2.macommune.info/files/advagg_js/js_1c958a71b82cea81a72164e8e4e3862c_27.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","apachesolr_autocomplete":{"path":"\/apachesolr_autocomplete"},"fivestar":{"titleUser":"Your rating: ","titleAverage":"Moyenne: ","feedbackSavingVote":"Saving your vote...","feedbackVoteSaved":"Your vote has been saved.","feedbackDeletingVote":"Deleting your vote...","feedbackVoteDeleted":"Your vote has been deleted."},"googleanalytics":{"trackOutgoing":1},"jcarousel":{"ajaxPath":"\/jcarousel\/ajax\/views"},"shadowbox":{"animate":1,"animateFade":1,"animSequence":"wh","auto_enable_all_images":0,"auto_gallery":0,"autoplayMovies":true,"continuous":0,"counterLimit":"10","counterType":"default","displayCounter":0,"displayNav":1,"enableKeys":1,"fadeDuration":"0.35","handleOversize":"resize","handleUnsupported":"link","initialHeight":160,"initialWidth":320,"language":"fr","modal":false,"overlayColor":"#000","overlayOpacity":"0.60","players":null,"resizeDuration":"0.35","showMovieControls":1,"slideshowDelay":"0","viewportPadding":20,"useSizzle":0},"quicktabs":{"qt_lesplusv3":{"tabs":[0,0,0]}},"addthis":{"config_default":{"services_toolbox":"email, google_plusone, facebook, facebook_like_counter, tweet","services_compact":"","services_expanded":"","ui_cobrand":"macommune.info","ui_header_color":"#000000","ui_header_background":"#FFFFFF","ui_click":0,"ui_delay":"","ui_use_addressbook":0,"pubid":"xa-4e2cfd1147868c4e","data_track_clickback":0,"data_ga_tracker":0,"ui_use_css":true,"data_use_cookies":true,"ui_language":"fr","data_use_flash":true},"share_default":{"templates":{"twitter":"{{title}} {{url}}"}}},"viewsSlideshowSingleFrame":{"#views_slideshow_singleframe_main_ns_article_image-panel_pane_2":{"num_divs":9,"id_prefix":"#views_slideshow_singleframe_main_","div_prefix":"#views_slideshow_singleframe_div_","vss_id":"ns_article_image-panel_pane_2","timeout":5000,"sort":1,"effect":"fade","speed":700,"start_paused":0,"delay":0,"fixed_height":0,"random":0,"pause":2,"pause_on_click":1,"pause_when_hidden":0,"pause_when_hidden_type":"full","amount_allowed_visible":"","remember_slide":0,"remember_slide_days":1,"controls":2,"items_per_slide":1,"pager":2,"pager_type":"Numbered","pager_hover":2,"pager_click_to_page":0,"image_count":0,"nowrap":1,"sync":1,"advanced":"","ie":{"cleartype":"true","cleartypenobg":"false"}}},"disqus":{"url":"http:\/\/www.macommune.info\/article\/passage-a-80-kmh-ce-dimanche-il-a-ete-prevu-que-lon-evalue-cette-mesure-deux-ans-apres-son-e","title":"Passage \u00e0 80 km\/h ce dimanche : \u0026quot;il est pr\u00e9vu que l\u0026#039;on \u00e9value cette mesure deux ans apr\u00e8s son entr\u00e9e en vigueur\u0026quot; ","identifier":"node\/183632","shortname":"macommuneinfo","language":"fr"},"mcelections":{"path":"sites\/all\/modules\/mc\/mcelections"}});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--

addthis_config=Drupal.settings.addthis.config_default;addthis_share=Drupal.settings.addthis.share_default;
//--><!]]>
</script>
  <script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
<script type="text/javascript">if(!NREUMQ.f){NREUMQ.f=function(){NREUMQ.push(["load",new Date().getTime()]);var e=document.createElement("script");e.type="text/javascript";e.src=(("http:"===document.location.protocol)?"http:":"https:")+"//"+"js-agent.newrelic.com/nr-100.js";document.body.appendChild(e);if(NREUMQ.a)NREUMQ.a();};NREUMQ.a=window.onload;window.onload=NREUMQ.f;};NREUMQ.push(["nrfj","bam.nr-data.net","c69a6a28ff","3680977,2475737,2475738","YVQEbRcAWUpYWhBeClgeJ1oRCFhXFkkFUABpXAdXBAZSS2ZXC1MAaUcPXBI=",0,876,new Date().getTime(),"","","","",""]);</script>  <script type="text/javascript">
<!--//--><![CDATA[//><!--

Shadowbox.path="/sites/all/libraries/shadowbox/";Shadowbox.init(Drupal.settings.shadowbox);
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--

var _gaq=_gaq||[];_gaq.push(["_setAccount","UA-3217879-1"]);_gaq.push(["_trackPageview"]);(function(){var ga=document.createElement("script");ga.type="text/javascript";ga.async=true;ga.src=("https:"==document.location.protocol?"https://ssl":"http://www")+".google-analytics.com/ga.js";var s=document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ga,s);})();
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--

if(typeof addthis!="undefined"){addthis.init();}
//--><!]]>
</script>
  <div><div id="xiti-logo">
<script type="text/javascript">
<!--
var xt_link=document.createElement('a');
xt_link.href='http://www.xiti.com/xiti.asp?s=369727';
xt_link.title='WebAnalytics';
Xt_param='s=369727&p=';
try{Xt_r=top.document.referrer;}
catch(e){Xt_r=document.referrer;}
Xt_h=new Date();
var xt_img=document.createElement('img');
xt_img.width='39';xt_img.height='25';xt_img.border='0';
Xt_param+='&hl='+Xt_h.getHours()+'x'+Xt_h.getMinutes()+'x'+Xt_h.getSeconds();
if(parseFloat(navigator.appVersion)>=4){Xt_s=screen;Xt_param+='&r='+Xt_s.width+'x'+Xt_s.height+'x'+Xt_s.pixelDepth+'x'+Xt_s.colorDepth;}
Xt_param+='&ref='+Xt_r.replace(/[<>"]/g, '').replace(/&/g, '$');
xt_img.src='http://logv3.xiti.com/hit.xiti?'+Xt_param;
xt_link.appendChild(xt_img);
//-->
</script>
</div>
<noscript>
<div id="xiti-logo-noscript">
<a href="http://www.xiti.com/xiti.asp?s=369727" title="WebAnalytics" >WebAnalytics solution by <img width="39" height="25" src="http://logv3.xiti.com/hit.xiti?s=369727&amp;p=&amp;" alt="WebAnalytics - AT Internet" style="border-width:0"/></a>
</div>
</noscript>
<script type="text/javascript">
<!--
document.getElementById('xiti-logo').appendChild(xt_link);
//-->
</script></div>
<script type="text/javascript">
var _sf_async_config={uid:37451,domain:"macommune.info"};
(function(){
  function loadChartbeat() {
    window._sf_endpt=(new Date()).getTime();
    var e = document.createElement('script');
    e.setAttribute('language', 'javascript');
    e.setAttribute('type', 'text/javascript');
    e.setAttribute('src',
       (("https:" == document.location.protocol) ? "https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/" : "http://static.chartbeat.com/") +
       "js/chartbeat.js");
    document.body.appendChild(e);
  }
  var oldonload = window.onload;
  window.onload = (typeof window.onload != 'function') ?
     loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();

</script>
<script type="text/javascript">if(!NREUMQ.f){NREUMQ.f=function(){NREUMQ.push(["load",new Date().getTime()]);var e=document.createElement("script");e.type="text/javascript";e.src=(("http:"===document.location.protocol)?"http:":"https:")+"//"+"js-agent.newrelic.com/nr-100.js";document.body.appendChild(e);if(NREUMQ.a)NREUMQ.a();};NREUMQ.a=window.onload;window.onload=NREUMQ.f;};NREUMQ.push(["nrfj","bam.nr-data.net","c69a6a28ff","3680977,2475737,2475738","YVQEbRcAWUpYWhBeClgeM0sMTl5XXVwcGRVeQQ==",0,4,new Date().getTime(),"","","","",""]);</script></body>
</html>
